<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.kemma.hu">
  <title>KEMMA - Orbán Viktor: az ünnep örömöt, szeretetet és békességet is hozzon a világba!</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Orbán Viktor: az ünnep örömöt, szeretetet és békességet is hozzon a világba!","alternativeHeadline":"Orbán Viktor: az ünnep örömöt, szeretetet és békességet is hozzon a világba!","image":"https://cdn.kemma.hu/2022/11/2Tq73KQuvQdsWGJkw-hCoqpuIL6mJYUK-1vJVy4rmZ4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRhODViYjFiYjQ3OTQzNGI5YTg4OGYxYzA1OWFlMGZj.jpg","url":"orszag-vilag/2022/12/orban-viktor-az-unnep-oromot-szeretetet-es-bekesseget-is-hozzon-a-vilagba","mainEntityOfPage":"https://www.kemma.hu/orszag-vilag/2022/12/orban-viktor-az-unnep-oromot-szeretetet-es-bekesseget-is-hozzon-a-vilagba","description":"A miniszterelnök a magyarországi zsidó szervezetek vezetőinek küldött levélben köszöntötte a hazai zsidóságot a fény ünnepe, a közelgő hanuka alkalmából.","dateModified":null,"author":null,"datePublished":"2022-12-16T15:04:59.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- AD OCEAN GEMIUS -->
    <script type="text/javascript" src="//hu.adocean.pl/files/js/ado.js"></script>

    <script type="text/javascript">
      /* (c)AdOcean 2003-2020 */

      if (typeof ado !== 'object') {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {};
      }

      ado.config({
        mode: 'new',
        xml: false,
        consent: true,
        characterEncoding: true,
        attachReferrer: true,
        fpc: 'auto',
        defaultServer: 'hu.adocean.pl',
        cookieDomain: 'SLD',
      });

      ado.preview({ enabled: true });
    </script>

    <!-- AD OCEAN GEMIUS -->

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.wrapper[_ngcontent-sc84]{text-align:center}.advertisement-block[_ngcontent-sc84]{margin:0 auto;display:table}</style><style ng-transition="my-app">[_nghost-sc86]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc86]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc86]{display:none}}.tv-widget[_ngcontent-sc86]{position:relative}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .title[_ngcontent-sc86]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .lead[_ngcontent-sc86]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .right[_ngcontent-sc86]   .close-button[_ngcontent-sc86]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .video-frame[_ngcontent-sc86]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A miniszterelnök a magyarországi zsidó szervezetek vezetőinek küldött levélben köszöntötte a hazai zsidóságot a fény ünnepe, a közelgő hanuka alkalmából."><meta name="keywords" content=""><meta property="og:title" content="KEMMA - Orbán Viktor: az ünnep örömöt, szeretetet és békességet is hozzon a világba!"><meta property="og:url" content="https://www.kemma.hu/orszag-vilag/2022/12/orban-viktor-az-unnep-oromot-szeretetet-es-bekesseget-is-hozzon-a-vilagba"><meta property="og:image" content="https://cdn.kemma.hu/2022/11/2Tq73KQuvQdsWGJkw-hCoqpuIL6mJYUK-1vJVy4rmZ4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRhODViYjFiYjQ3OTQzNGI5YTg4OGYxYzA1OWFlMGZj.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.kemma.hu/2022/11/2Tq73KQuvQdsWGJkw-hCoqpuIL6mJYUK-1vJVy4rmZ4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRhODViYjFiYjQ3OTQzNGI5YTg4OGYxYzA1OWFlMGZj.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A miniszterelnök a magyarországi zsidó szervezetek vezetőinek küldött levélben köszöntötte a hazai zsidóságot a fény ünnepe, a közelgő hanuka alkalmából."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="KEMMA - Orbán Viktor: az ünnep örömöt, szeretetet és békességet is hozzon a világba!"><meta name="article:published_time" property="article:published_time" content="2022-12-16T15:04:59.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="kemmaponthu"><meta name="twitter:creator" content=""><meta name="twitter:title" content="KEMMA - Orbán Viktor: az ünnep örömöt, szeretetet és békességet is hozzon a világba!"><meta name="twitter:description" content="A miniszterelnök a magyarországi zsidó szervezetek vezetőinek küldött levélben köszöntötte a hazai zsidóságot a fény ünnepe, a közelgő hanuka alkalmából."><meta name="twitter:image" content="https://cdn.kemma.hu/2022/11/2Tq73KQuvQdsWGJkw-hCoqpuIL6mJYUK-1vJVy4rmZ4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRhODViYjFiYjQ3OTQzNGI5YTg4OGYxYzA1OWFlMGZj.jpg"><link rel="canonical" href="https://www.kisalfold.hu/orszag-vilag/2022/12/orban-viktor-az-unnep-oromot-szeretetet-es-bekesseget-is-hozzon-a-vilagba"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc138]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc138]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc138]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc138]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc138]   .title[_ngcontent-sc138]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc138]   .text[_ngcontent-sc138]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc138]   .signup-button[_ngcontent-sc138]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc138]   .close-button[_ngcontent-sc138]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc138]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc117]{display:flex;flex-direction:row}.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc117]   .social-button.facebook[_ngcontent-sc117]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc117]   .social-button.facebook[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]:before{left:13px}}.social-row[_ngcontent-sc117]   .social-button.twitter[_ngcontent-sc117]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc117]   .social-button.twitter[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc117]   .social-button.email[_ngcontent-sc117]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc117]   .social-button.email[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc117]   .fb-like[_ngcontent-sc117]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc119]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc119]   .label[_ngcontent-sc119]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc119]   .tag[_ngcontent-sc119]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc120]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc120]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc120]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc120]{display:flex}}.subscription-box[_ngcontent-sc120]   .left-col[_ngcontent-sc120]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .left-col[_ngcontent-sc120]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .title[_ngcontent-sc120]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .title[_ngcontent-sc120]{display:none}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .text[_ngcontent-sc120]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .text[_ngcontent-sc120]{text-align:center}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .subscribe-button[_ngcontent-sc120]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .subscribe-button[_ngcontent-sc120]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc111]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc111]   .section-header-title[_ngcontent-sc111]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc111]   .section-header-link[_ngcontent-sc111]{display:table}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]   svg[_ngcontent-sc111]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]   svg[_ngcontent-sc111]   path[_ngcontent-sc111]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc136]{margin:30px 0}.layout[_ngcontent-sc136]   .content-element[_ngcontent-sc136]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:last-child{margin-bottom:0}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:last-child:after{display:none}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc136]   .layout-element.hide-mobile[_ngcontent-sc136]{display:none}}.layout-element.content-element[_ngcontent-sc136] > .row[_ngcontent-sc136]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc92=""><app-header _ngcontent-sc92="" _nghost-sc88=""><div _ngcontent-sc88="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><app-advertisement-inda _ngcontent-sc88="" _nghost-sc84=""><div _ngcontent-sc84="" class="advertisement-block" id="undefined"></div><!----></app-advertisement-inda><section _ngcontent-sc88="" class="header-top"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="today"><p _ngcontent-sc88="" class="day">December 16, Péntek</p><p _ngcontent-sc88="" class="nameday"><a _ngcontent-sc88="" href="/nevnapok"> Aletta ,<!----><!----><!----> Etelka <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc88="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc88="" class="actual"><i _ngcontent-sc88="" class="icon cloud-rain"></i> 5° </div><div _ngcontent-sc88="" class="minmax"><div _ngcontent-sc88="" class="max">+12</div><div _ngcontent-sc88="" class="min">+3</div></div></a><!----><div _ngcontent-sc88="" class="social extra-margin"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/kemmaponthu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/kemmaszerk/"></a></div><div _ngcontent-sc88="" class="custom-buttons extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----><a _ngcontent-sc88="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc88="" class="icon icon-subscribe"></i><span _ngcontent-sc88="">Hírlevél</span></a><!----></div><div _ngcontent-sc88="" class="right-elements"><app-media-stream _ngcontent-sc88="" _nghost-sc86=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc88="" class="header"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="left"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">KEMMA</p><p _ngcontent-sc88="" class="portal-subtitle">Komárom-Esztergom megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="left-side"><div _ngcontent-sc88="" class="search-wrappper"><button _ngcontent-sc88="" type="button" class="search-button"><i _ngcontent-sc88="" class="icon-search"></i></button><input _ngcontent-sc88="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc88="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc88="" class="hamburger-box"><span _ngcontent-sc88="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc88="" class="col-12 col-lg-6 right"><nav _ngcontent-sc88="" class="nav"><ul _ngcontent-sc88="" class="nav-desktop"><!----></ul><ul _ngcontent-sc88="" class="nav-mobile"><!----></ul><div _ngcontent-sc88="" class="sub-nav-mobile"><div _ngcontent-sc88="" class="column"><!----></div><div _ngcontent-sc88="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc88="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc88="" class="section sub-nav"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="places"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc88="" class="categories"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc92=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Hanuka</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Orbán Viktor: az ünnep örömöt, szeretetet és békességet is hozzon a világba!</h1><p class="lead"> A miniszterelnök a magyarországi zsidó szervezetek vezetőinek küldött levélben köszöntötte a hazai zsidóságot a fény ünnepe, a közelgő hanuka alkalmából. </p><!----><!----><app-social-row _nghost-sc117=""><div _ngcontent-sc117="" class="social-row"><button _ngcontent-sc117="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc117="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kemma.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KEMMA%20-%20Orb%C3%A1n%20Viktor%3A%20az%20%C3%BCnnep%20%C3%B6r%C3%B6m%C3%B6t%2C%20szeretetet%20%C3%A9s%20b%C3%A9kess%C3%A9get%20is%20hozzon%20a%20vil%C3%A1gba!&amp;url=https%3A%2F%2Fwww.kemma.hu%2Forszag-vilag%2F2022%2F12%2Forban-viktor-az-unnep-oromot-szeretetet-es-bekesseget-is-hozzon-a-vilagba">Twitter megosztás</a><a _ngcontent-sc117="" class="social-button email" href="/cdn-cgi/l/email-protection#132c606671797670672e58565e5e52336f3358565e5e52333e335c6171d0b27d33457a78677c612933726933d0af7d7d766333d0a561d0a57ed0a5673f336069766176677667766733d0ba603371d0ba78766060d0ba747667337a60337b7c69697c7d337233657a7fd0b27471723235727e6328717c776a2e58565e5e52333e335c6171d0b27d33457a78677c612933726933d0af7d7d766333d0a561d0a57ed0a5673f336069766176677667766733d0ba603371d0ba78766060d0ba747667337a60337b7c69697c7d337233657a7fd0b27471723229337b67676360293c3c6464643d78767e7e723d7b663c7c61606972743e657a7f72743c212321213c22213c7c6171727d3e657a78677c613e72693e667d7d76633e7c617c7e7c673e606976617667766776673e76603e717678766060767476673e7a603e7b7c69697c7d3e723e657a7f72747172">Elküldöm emailben</a><div _ngcontent-sc117="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kemma.hu/orszag-vilag/2022/12/orban-viktor-az-unnep-oromot-szeretetet-es-bekesseget-is-hozzon-a-vilagba"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.kemma.hu/2022/11/2Tq73KQuvQdsWGJkw-hCoqpuIL6mJYUK-1vJVy4rmZ4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRhODViYjFiYjQ3OTQzNGI5YTg4OGYxYzA1OWFlMGZj.jpg);"></div><div class="thumbnail-info"><!----><p class="source">Forrás: Facebook/Orbán Viktor</p><!----><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc108=""><div _ngcontent-sc108="" class="clearfix"></div><div _ngcontent-sc108="" apprunscripts="" class="block-content"><p>Orbán Viktor miniszterelnök a magyarországi zsidó szervezetek vezetőinek küldött levélben köszöntötte a hazai zsidóságot a fény ünnepe, a közelgő hanuka alkalmából - közölte az MTI-vel Havasi Bertalan, a miniszterelnök sajtófőnöke.&nbsp;</p><p>A pénteken kézbesített levelekben a kormányfő úgy fogalmazott: az&nbsp;</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>ősök iránti tisztelettel és a jövőbe vetett reménységgel meggyújtott gyertyák lángjai minden évben a fény diadalát hirdetik a sötétség felett.&nbsp;</p></div></span><p>Most pedig, amikor a közelünkben dúló háború és annak gazdasági hatásai árnyékolják be a mindennapjainkat, még erősebben vágyunk arra a csodára, amit az ünnep adhat. Éppen ezért kívánom azt, hogy hanuka időszaka idén az öröm és a szeretet mellett békességet is hozzon a világba - írta Orbán Viktor.</p></div><!----><div _ngcontent-sc108="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc108=""><div _ngcontent-sc108="" class="clearfix"></div><div _ngcontent-sc108="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><div _ngcontent-sc108="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><app-social-row _nghost-sc117=""><div _ngcontent-sc117="" class="social-row"><button _ngcontent-sc117="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc117="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kemma.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KEMMA%20-%20Orb%C3%A1n%20Viktor%3A%20az%20%C3%BCnnep%20%C3%B6r%C3%B6m%C3%B6t%2C%20szeretetet%20%C3%A9s%20b%C3%A9kess%C3%A9get%20is%20hozzon%20a%20vil%C3%A1gba!&amp;url=https%3A%2F%2Fwww.kemma.hu%2Forszag-vilag%2F2022%2F12%2Forban-viktor-az-unnep-oromot-szeretetet-es-bekesseget-is-hozzon-a-vilagba">Twitter megosztás</a><a _ngcontent-sc117="" class="social-button email" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aadcd2dadad6b7ebb7dcd2dadad6b7bab7d8e5f55436f9b7c1fefce3f8e5adb7f6edb7542bf9f9f2e7b75421e55421fa5421e3bbb7e4edf2e5f2e3f2e3f2e3b7543ee4b7f5543efcf2e4e4543ef0f2e3b7fee4b7fff8ededf8f9b7f6b7e1fefb5436f0f5f6b6b1f6fae7acf5f8f3eeaadcd2dadad6b7bab7d8e5f55436f9b7c1fefce3f8e5adb7f6edb7542bf9f9f2e7b75421e55421fa5421e3bbb7e4edf2e5f2e3f2e3f2e3b7543ee4b7f5543efcf2e4e4543ef0f2e3b7fee4b7fff8ededf8f9b7f6b7e1fefb5436f0f5f6b6adb7ffe3e3e7e4adb8b8e0e0e0b9fcf2fafaf6b9ffe2b8f8e5e4edf6f0bae1fefbf6f0b8a5a7a5a5b8a6a5b8f8e5f5f6f9bae1fefce3f8e5baf6edbae2f9f9f2e7baf8e5f8faf8e3bae4edf2e5f2e3f2e3f2e3baf2e4baf5f2fcf2e4e4f2f0f2e3bafee4bafff8ededf8f9baf6bae1fefbf6f0f5f6">Elküldöm emailben</a><div _ngcontent-sc117="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kemma.hu/orszag-vilag/2022/12/orban-viktor-az-unnep-oromot-szeretetet-es-bekesseget-is-hozzon-a-vilagba"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc119=""><div _ngcontent-sc119="" class="tags"><span _ngcontent-sc119="" class="label">Címkék</span><a _ngcontent-sc119="" class="tag" href="/cimke/hanuka">#hanuka</a><!----><a _ngcontent-sc119="" class="tag" href="/cimke/orban-viktor">#Orbán Viktor</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showMobileOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a kemma.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/KEMMA/15452835/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20221216-ukrajnai-haboru-az-amerikai-hadsereg-muveleti-kepzesekre-is-kiterjeszti-az-ukran-hadero-tagjainak.html%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15452835_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Itt a bejelentés: súlyos döntést hozott Amerika Ukrajnáról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/KEMMA/32274/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGV2ZS8yMDIyMTIwMS1tZWdzemVneWVudWx0LXN6dGFyb2stYWtpa3JvbC1ib3NzenVib2wtc3pleGZlbHZldGVsZWtldC1zeml2YXJvZ3RhdHRhay1raS0yMDIyLmh0bWw%2FdXRtX3NvdXJjZT1rZW1tYS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10753_resized.jpg?avcount=1671209431);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Magyar sztárok szexvideóit szivárogtatták ki</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/KEMMA/15450543/?redirect=https%3A%2F%2Fmetropol.hu%2Fvip%2F2022%2F12%2Ffiatal-voltam-kellett-penz-felnottfilmes-multjarol-meselt-varkonyi-andras%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15450543_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">„Fiatal voltam, kellett a pénz” – felnőttfilmes múltjáról mesélt Várkonyi András</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/KEMMA/15451699/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fbeismero-vallomas-a-katar-gate-ugyben-2560331%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15451699_auto_resized.png);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Beismerő vallomás a Katar-gate ügyben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/KEMMA/15453432/?redirect=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20221216-elolvadunk-igy-dajkalja-nagy-ervin-ikerlanyait-elzat-es-franciskat-foto.html%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15453432_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Elolvadunk: így dajkálja Nagy Ervin ikerlányait, Elzát és Franciskát - Fotó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/KEMMA/15453878/?redirect=https%3A%2F%2Fsport.mandiner.hu%2Fcikk%2F20221216_a_vilagbajnoki_cim_azon_mulik_majd_hogy_messi_vagy_mbappe_jatszik_e_jobban_allitjak_a_mandiner_szakertoi%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15453878_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">sport.mandiner.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">„A világbajnoki cím azon múlik majd, hogy Messi vagy Mbappé játszik-e jobban!” – állítják a Mandiner szakértői</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/KEMMA/32259/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9jZWxlYi8yMDIyLzEyL2ZvZ2RhLW1hZ3lhci1oaXJlc3NlZz91dG1fc291cmNlPWtlbW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10748_resized.jpg?avcount=1671209431);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Fogdába került az országosan ismert magyar híresség</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/KEMMA/15453583/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Flaza%2F20221216-labdarugas-laza-az-olasz-focisztar-szivdogleszto-magyar-felesege-apro-bikiniben-elvezte-a-csajos.html%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15453583_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Az olasz focisztár szívdöglesztő magyar felesége apró bikiniben élvezte a csajos bulit - képek</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/KEMMA/32253/aHR0cHM6Ly93d3cub3JpZ28uaHUvZ2F6ZGFzYWcvMjAyMjEyMTQta2V0c3plci1hbm55aS1oZWx5ZW4tZml6ZXRoZXR1bmstbWFzdGVyY2FyZC1rYXJ0eWF2YWwtaXR0aG9uLW1pbnQtaGFyb20tZXZ2ZWwtZXplbG90dC5odG1sP3V0bV9zb3VyY2U9a2VtbWEuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10746_resized.jpg?avcount=1671209431);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Kétszer annyi helyen fizethetünk Mastercard kártyával itthon, mint három évvel ezelőtt (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/KEMMA/32241/aHR0cHM6Ly9tYW5kaW5lci5odS9wci1jaWtrL2F6X3VneWZlbGxlbF9rZWxsX2tpYWxha2l0YW5pX2F6X29wdGltYWxpc19zdHJhdGVnaWF0X25lbV9sZWhldF9taW50YWthdF9hbGthbG1hem5pX3BsZXNjaGluZ2VyX2d5dWxhX21hcmtfYV9tYW5kaW5lcm5laz91dG1fc291cmNlPWtlbW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEw?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10719_resized.jpg?avcount=1671209431);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">„Az ügyféllel kell kialakítani az optimális stratégiát, nem lehet mintákat alkalmazni”(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/11/KEMMA/32244/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnL2hpcmRldGVzLzIwMjIxMjAyLXZlc3pwcmVtLWVzLWEta2xhc3N6aWt1cy16ZW5lLWEtZmVzenRpdmFsb2stdmFyb3NhLmh0bWw%2FdXRtX3NvdXJjZT1rZW1tYS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMQ%3D%3D?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_11"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10743_resized.jpg?avcount=1671209431);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Veszprém és a klasszikus zene(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/KEMMA/15454503/?redirect=https%3A%2F%2Fwww.kemma.hu%2Fhelyi-kek-hirek%2F2022%2F12%2Fcsont-is-torott-az-esztergomi-szorakozohelyen-ket-ferfi-es-egy-no-nem-birt-magaval%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15454503_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">kemma.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Csont is törött az esztergomi szórakozóhelyen: két férfi és egy nő nem bírt magával</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><!----><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showMobileOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a kemma.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showDesktopOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a kemma.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc111="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc111="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc111="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc111="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/mY5BVan3FpNuCFon0fz4nD40YvzBZzxlVqbN4x9U0FA/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI0NmRiMzRmM2M5ZDQwNWM4Njc1MGIwM2FlZWNlODdi.jpg);" target="_blank" href="/orszag-vilag/2022/12/orban-viktor-valami-keszul-3"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/orszag-vilag/2022/12/orban-viktor-valami-keszul-3"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Advent</span><span _ngcontent-sc112="" class="article-date">2022.12.10. 18:32</span></div><h2 _ngcontent-sc112="" class="article-title">Orbán Viktor: valami készül</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/g0zZFJ3C0sdABTvven5wcO0Ws25cybxgNzkrk6Qwj4k/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU4NjAyZWU0YWMwNjRhYWJiYzRmOTdlMTg5ODAyYzUy.jpg);" target="_blank" href="/orszag-vilag/2022/12/eskut-tesz-az-uj-energiaugyi-miniszter"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/orszag-vilag/2022/12/eskut-tesz-az-uj-energiaugyi-miniszter"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Országgyűlés</span><span _ngcontent-sc112="" class="article-date">2022.12.05. 07:42</span></div><h2 _ngcontent-sc112="" class="article-title">Esküt tesz az új energiaügyi miniszter</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/TbSIz_ITeGGd0LYkdnGMvRt0TCR8t9UMG2dxtx2y-I4/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmZmE0YzUzNzkzODRlNTU4ZWMyZTRmNjEzYWUwODY4.jpg);" target="_blank" href="/orszag-vilag/2022/12/tobb-mint-120-ezer-gyerek-reszvetelevel-indul-hetfon-az-allatvedelmi-temahet"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/orszag-vilag/2022/12/tobb-mint-120-ezer-gyerek-reszvetelevel-indul-hetfon-az-allatvedelmi-temahet"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Egyedülálló kezdeményezés</span><span _ngcontent-sc112="" class="article-date">2022.12.04. 11:52</span></div><h2 _ngcontent-sc112="" class="article-title">Több mint 120 ezer gyerek részvételével indul hétfőn az Állatvédelmi témahét</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/11/K72GOpOmuUYFNOHTYwq4QMkVLbb3EtNytG_buxQmUHU/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmMzY1Nzk5OWQ3NDQxMWViYjlhNGU0MzBmZjI3ODdi.jpg);" target="_blank" href="/orszag-vilag/2022/11/ujabb-videot-iger-koranyiek-amerikai-penzei-kapcsan-a-megafon"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/orszag-vilag/2022/11/ujabb-videot-iger-koranyiek-amerikai-penzei-kapcsan-a-megafon"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Hamarosan</span><span _ngcontent-sc112="" class="article-date">2022.11.28. 15:08</span></div><h2 _ngcontent-sc112="" class="article-title">Újabb videót ígér Korányiék amerikai pénzei kapcsán a Megafon</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc137=""><div _ngcontent-sc137="" class="sidebar-main"><app-layout _ngcontent-sc137="" _nghost-sc136=""><div _ngcontent-sc136="" class="layout"><div _ngcontent-sc136="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc136="" class="col-12 col-lg-12"><div _ngcontent-sc136="" class="layout-element column-element"><div _ngcontent-sc136="" class="row"><!----></div><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-kozelet/2022/12/diakokra-epit-a-bridgestone-a-zold-jovoert"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/-KRtOPXixNC6LerYtLyHkjIv3BYnijMeEJNuGd01zcg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0Yjk2YTQwNzE0NTQ5ZGQ4NWU0ODVhODk0YjJjMmEx.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Környezetvédelem</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Diákokra épít a Bridgestone a zöld jövőért</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-kozelet/2022/12/bo-otmillios-adomanyt-kapott-a-tappancs-a-gunteresektol"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/bjGn9c7XgqTA9oDKCoy_us5gwi1mfNn80EO6EpVNSvE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RmNDllOTRlMTBiYzQxNzk5YTFhNmU1NjRjMjRkOTcx.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Adomány</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Bő ötmilliós adományt kapott a Tappancs a günteresektől</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/orszag-vilag/2022/12/varju-laszlo-ellen-indithat-nyomozast-a-kozponti-nyomozo-fougyeszseg"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/cLzYaX5GeapgVBeDue5TKA6dNX5TG9ZWXbv_YDhovYU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZmMTcyMWQxODRiNjQ5NzhiZDZhYjkxMWYzZWE2Yjli.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Felelősség</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Varju László ellen indíthat nyomozást a Központi Nyomozó Főügyészség</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-kozelet/2022/12/hosszas-vita-elozte-meg-a-kosarcsapat-tamogatasat"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/NoBa6dF9i9g-V6i2sFBfwU0so1wri1SrHAqhsq21vTo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZiN2RhYjFmYTQ2ZDRmZTZhNWY3YTM5N2EwYjc5Njc2.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Közgyűlés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title"> Hosszas vita előzte meg a kosárcsapat támogatását az oroszlányi testület ülésén</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/ujra-peto-tabort-szerveznek-gyorben"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/gJEJ_7Y659J6R2-RGglZnN7SZZCLSu_sRpZ-0jMuum8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0OTBiZDc0MmMzNzQyMTliNjljNjczOGViODBmZjQw.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Újra Pető-tábort szerveznek Győrben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/hiperszuper-csapat-tatabanyan"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/6SXEPGbhmt6RXjTNZ_saUjIADbMLYg5pN_Lxx_GyVOc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY4NmNmYjVhY2FkNjQ3ZTBhM2I0MTlmMTEwMmZmNDI3.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Hiperszuper Csapat Tatabányán</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/forradalmi-kezdemenyezes-az-epitoiparban"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/ZTply9FJlPcA6HO_Gjb6_TmbIyh2QdLsH-X5nMMwvqM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0NTZlNmY2Mzc0YTQ0NWViNzFkZmExOTYyZTVmM2Zk.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Forradalmi kezdeményezés az építőiparban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/szarvasmarha-telepre-munkavallalokat-keresunk"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/imJaFEbKc05whtwEP7QIj9fXjyTv-pNIiEYDX_qigeU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRjNzhkOGY0YWMxYTQzYzE5OGEzZGUyOGUwOWVhNzU1.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Szarvasmarha telepre munkavállalókat keresünk</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/atalakulas-az-artalomcsokkentesre-fokuszalva"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/S-oDX4hXw0zCeBNAt6OJmqmZgle0ZwLv4KeWv_BzwsI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNmNWZlNzU0YjA5ZTQ3ZTk5MjU1NjM2MDBlMTZmZDdh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Átalakulás az ártalomcsökkentésre fókuszálva</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/karacsonyi-dekoracio-lustaknak-es-kenyelmeseknek"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/BonJHiMqwxIaTH-nH54tedvOGkrzZ5nmn8WP2EkPXo4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E1YjFhMTI2YWMzMDQ1MWU5MDU1MGZiN2UwMDNmYTk2.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Karácsonyi dekoráció lustáknak és kényelmeseknek</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kozelet/2022/12/miert-zar-be-a-koztarsasag-uti-spar-itt-a-valasz-minden-tatabanyai-kerdesere"><h2 _ngcontent-sc112="" class="article-title"> Miért zár be a Köztársaság úti Spar? Itt a válasz minden tatabányai kérdésére <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-gazdasag/2022/12/mi-lesz-a-norbi-update-tel-megszolaltak-a-tatabanyai-es-tatai-uzletek"><h2 _ngcontent-sc112="" class="article-title"> Mi lesz a Norbi Update-tel? Megszólaltak a tatabányai és tatai üzletek <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kek-hirek/2022/12/remiszto-gyilkossag-bajoton-18-evig-tarthatjak-racsok-mogott-a-fejszes-szornyet"><h2 _ngcontent-sc112="" class="article-title"> Rémisztő gyilkosság Bajóton: 18 évig tarthatják rácsok mögött a fejszés szörnyet <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kozelet/2022/12/okoszebrat-kapott-tata-fotok"><h2 _ngcontent-sc112="" class="article-title"> Okoszebrát kapott Tata - fotók <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/xem94nGcTLHKqn8NBNUboF-4KstPoIc_EOmIB_EnHHg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhhMjZiMzE3MWFhZjQ0ZjdhY2FkZDI2ZmJhN2E1NWM0.jpg);" href="/hazai-bulvar-celeb/2022/12/10-eves-gyerek-eletet-mentettek-meg-a-pedagogusok-szekesfehervaron"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Csodálatos lélelekjelenlét</span><h2 _ngcontent-sc112="" class="article-title">10 éves gyerek életét mentették meg a pedagógusok Székesfehérváron</h2></div><span _ngcontent-sc112="" class="article-date">56 perce</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/10-eves-gyerek-eletet-mentettek-meg-a-pedagogusok-szekesfehervaron"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/xem94nGcTLHKqn8NBNUboF-4KstPoIc_EOmIB_EnHHg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhhMjZiMzE3MWFhZjQ0ZjdhY2FkZDI2ZmJhN2E1NWM0.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Csodálatos lélelekjelenlét</span><h2 _ngcontent-sc112="" class="article-title">10 éves gyerek életét mentették meg a pedagógusok Székesfehérváron</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">56 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/lkhIetX7R7Zw7Kdk4KhQ6mKoaiBBR59XkTGfQljmGmo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZjNmYyZGQ4NzJmNTRkZmZiZGNjOTFjYTFjMmRlNWEw.jpg);" href="/nemzetkozi-bulvar-celeb/2022/12/hatalmas-140-meter-atmeroju-karacsonyi-aszteroida-halad-el-a-fold-mellett-figyelmeztetnek-a-tudosok"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Érdemes lesz megnézni</span><h2 _ngcontent-sc112="" class="article-title">Hatalmas, 140 méter átmérőjű "karácsonyi aszteroida" halad el a Föld mellett – figyelmeztetnek a tudósok</h2></div><span _ngcontent-sc112="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/12/hatalmas-140-meter-atmeroju-karacsonyi-aszteroida-halad-el-a-fold-mellett-figyelmeztetnek-a-tudosok"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/lkhIetX7R7Zw7Kdk4KhQ6mKoaiBBR59XkTGfQljmGmo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZjNmYyZGQ4NzJmNTRkZmZiZGNjOTFjYTFjMmRlNWEw.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Érdemes lesz megnézni</span><h2 _ngcontent-sc112="" class="article-title">Hatalmas, 140 méter átmérőjű "karácsonyi aszteroida" halad el a Föld mellett – figyelmeztetnek a tudósok</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/Ff_rq1LtPGrqLb_kXmZuNFYkzqpIBSIyfUd8wDnhdhg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBjNjNiMjk3NmE0MTQ0Y2E5ZmE5MjIyMDNkZGJmMGFh.jpg);" href="/hazai-bulvar-celeb/2022/12/mar-ot-evesek-a-felarvan-maradt-hajduszoboszloi-harmas-ikrek"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Ilyen az életük most</span><h2 _ngcontent-sc112="" class="article-title">Már ötévesek a félárván maradt hajdúszoboszlói hármas ikrek</h2></div><span _ngcontent-sc112="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/mar-ot-evesek-a-felarvan-maradt-hajduszoboszloi-harmas-ikrek"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/Ff_rq1LtPGrqLb_kXmZuNFYkzqpIBSIyfUd8wDnhdhg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBjNjNiMjk3NmE0MTQ0Y2E5ZmE5MjIyMDNkZGJmMGFh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Ilyen az életük most</span><h2 _ngcontent-sc112="" class="article-title">Már ötévesek a félárván maradt hajdúszoboszlói hármas ikrek</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/ziKx3ASGa7q-Tphn3jJ-g2STRTvo7yvpkKNaIUQfbnw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VhNTQ3OTBhYTkxODQxYjM4NWMyNTdiZjU2NGRiYjZh.jpg);" target="_self" href="/hazai-sport/2022/12/szalai-adam-valoszinuleg-nem-lep-tobbet-palyara-a-baselben"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/hazai-sport/2022/12/szalai-adam-valoszinuleg-nem-lep-tobbet-palyara-a-baselben"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Rejtély</span><span _ngcontent-sc112="" class="article-date">54 perce</span></div><h2 _ngcontent-sc112="" class="article-title">Szalai Ádám valószínűleg nem lép többet pályára a Baselben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/50X7470_Xli0UGXeand5J3HgcjixY5kQx_HvUEiP2F8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg2MDZmMGFiYzdiZDQyZTNiODJhMTM3NWM5ODIxNmFi.jpg);" target="_self" href="/orszag-vilag/2022/12/amerikabol-penzeltek-gulyas-marton-propagandavideoit-is"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/orszag-vilag/2022/12/amerikabol-penzeltek-gulyas-marton-propagandavideoit-is"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Dollárbaloldal</span><span _ngcontent-sc112="" class="article-date">2 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Amerikából pénzelték Gulyás Márton propagandavideóit is</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/B_NaZgAnxpmCI2P7PRHmRgIa_1BDYPlrbxHmN-6MZq8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U0OTM0NzU2OTdjYTRiNWI5ZWZmZDY2NTZkZWNlODg0.jpg);" target="_self" href="/helyi-kozelet/2022/12/hiperszuper-csapatot-hoztak-letre-a-moraban"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/hiperszuper-csapatot-hoztak-letre-a-moraban"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Tehetségnap</span><span _ngcontent-sc112="" class="article-date">3 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Hiperszuper csapatot hoztak létre a Mórában</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/Ua4jDk7NsXfA49EBkcwyMt2JrM3X49vtKe2uS12EtaQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y0MzYzZWI1MGMxNzRlYzViYzEwYTgwYjAxMWU1OWY3.jpg);" href="/digitalia/2022/12/miert-nem-megy-vissza-urhajos-50-ev-utan-a-holdra"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Így megy ez</span><h2 _ngcontent-sc112="" class="article-title">Miért nem megy vissza űrhajós 50 év után a Holdra?</h2></div><span _ngcontent-sc112="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/miert-nem-megy-vissza-urhajos-50-ev-utan-a-holdra"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/Ua4jDk7NsXfA49EBkcwyMt2JrM3X49vtKe2uS12EtaQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y0MzYzZWI1MGMxNzRlYzViYzEwYTgwYjAxMWU1OWY3.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Így megy ez</span><h2 _ngcontent-sc112="" class="article-title">Miért nem megy vissza űrhajós 50 év után a Holdra?</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/5GWI4HzYTg2eYnTdYZlBOvo_PrYVEeHwBOWx4oXZu8U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJjNmY5ZjJhZDUxMDQ0OWQ5NmMwNTI4MjlhYjBmYmI1.jpg);" href="/digitalia/2022/12/nem-hal-meg-a-durrdefektben-ha-onvezeto-rendszer-vezeti-a-kocsit"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc112="" class="article-title">Nem hal meg a durrdefektben, ha önvezető rendszer vezeti a kocsit</h2></div><span _ngcontent-sc112="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/nem-hal-meg-a-durrdefektben-ha-onvezeto-rendszer-vezeti-a-kocsit"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/5GWI4HzYTg2eYnTdYZlBOvo_PrYVEeHwBOWx4oXZu8U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJjNmY5ZjJhZDUxMDQ0OWQ5NmMwNTI4MjlhYjBmYmI1.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc112="" class="article-title">Nem hal meg a durrdefektben, ha önvezető rendszer vezeti a kocsit</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/12/aFsCLBAdwFYRG4zVA0yFCaVg1X9ZgNhPdgOWHsPIWnA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE4OTQ5Y2Q2Yzc5ODRiMGFhMTk0NDM1ZGUwMTY5ZDdm.jpg);" href="/digitalia/2022/12/ilyet-meg-hallott-porordog-hangjat-vette-fel-a-nasa-marsjaroja"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Mint a szél</span><h2 _ngcontent-sc112="" class="article-title">Ilyet még nem hallott: porördög hangját vette fel a NASA marsjárója</h2></div><span _ngcontent-sc112="" class="article-date">2022.12.14. 10:42</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/ilyet-meg-hallott-porordog-hangjat-vette-fel-a-nasa-marsjaroja"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/12/aFsCLBAdwFYRG4zVA0yFCaVg1X9ZgNhPdgOWHsPIWnA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE4OTQ5Y2Q2Yzc5ODRiMGFhMTk0NDM1ZGUwMTY5ZDdm.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Mint a szél</span><h2 _ngcontent-sc112="" class="article-title">Ilyet még nem hallott: porördög hangját vette fel a NASA marsjárója</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">2022.12.14. 10:42</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc138=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc92="" _nghost-sc89=""><!----><!----><footer _ngcontent-sc89=""><div _ngcontent-sc89="" class="wrapper"><div _ngcontent-sc89="" class="row"><div _ngcontent-sc89="" class="col-12"><div _ngcontent-sc89="" class="footer-info"><div _ngcontent-sc89="" class="logo-wrappper"><a _ngcontent-sc89="" class="logo" href="/"><div _ngcontent-sc89="" class="logo-figure"><svg _ngcontent-sc89="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc89="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc89="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc89="" class="text"><p _ngcontent-sc89="" class="portal-name">KEMMA</p><p _ngcontent-sc89="" class="portal-subtitle">Komárom-Esztergom megyei hírportál</p></div></a></div><div _ngcontent-sc89="" class="social"><a _ngcontent-sc89="" class="social-button facebook" href="https://www.facebook.com/kemmaponthu/?fref=ts"></a><a _ngcontent-sc89="" class="social-button instagram" href="https://www.instagram.com/kemmaszerk/"></a></div></div><div _ngcontent-sc89="" class="info-text mobile-only"> A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc89="" class="categories"><!----></div><div _ngcontent-sc89="" class="info-text desktop-only"> A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc89="" class="footer-elements"><!----><div _ngcontent-sc89="" class="inner-wrapper"><!----><a _ngcontent-sc89="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc92="" _nghost-sc91=""><div _ngcontent-sc91="" class="mvg_footer_mediaworks"><div _ngcontent-sc91="" class="mwg_footer_top"><div _ngcontent-sc91="" class="container outer_table"><div _ngcontent-sc91="" class="inner_table mw_logo"><a _ngcontent-sc91="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc91="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc91="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc91="" class="inner_table mw_social"><a _ngcontent-sc91="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc91="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc91="" class="mwg_footer_lower"><div _ngcontent-sc91="" class="domainFrame"><div _ngcontent-sc91="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.b6aa33a4f0489687.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.69721c617e433674.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>