<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A pandák természetes élőhelyét rekonstruálták egy tokiói állatkertben (videó) | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A középnyugat-kínai Szecsuan tartományban lévő természetes élőhelyüket idéző hatalmas új lakhelyet kaptak az óriáspandák a tokiói Ueno állatkertben, amely kedden nyitotta meg a látogatók előtt az új látványosságot."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teol.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2744408/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A pandák természetes élőhelyét rekonstruálták egy tokiói állatkertben (videó) | KEMMA" />
<meta property="og:description" content="Mindent megtesznek az Ueno állatkert óriáspandáiért." />
<meta property="og:url" content="https://www.kemma.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1200x630/biuNAP5aGb__bLXH__z__u90E5PVF9WRVJZX1NFQ1SQIlQtIKLNzFMYMmgee4xaH7VsHdVOVQ8vKRS+BAN5WaI86ekoIEtxVoPiJJS7xU0__xWVkztXwr__JoMfFKpRE=/0001TX6Q3-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1200x630/biuNAP5aGb__bLXH__z__u90E5PVF9WRVJZX1NFQ1SQIlQtIKLNzFMYMmgee4xaH7VsHdVOVQ8vKRS+BAN5WaI86ekoIEtxVoPiJJS7xU0__xWVkztXwr__JoMfFKpRE=/0001TX6Q3-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1655" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A középnyugat-kínai Szecsuan tartományban lévő természetes élőhelyüket idéző hatalmas új lakhelyet kaptak az óriáspandák a tokiói Ueno állatkertben, amely kedden nyitotta meg a látogatók előtt az új látványosságot." />
<meta name="twitter:title" content="A pandák természetes élőhelyét rekonstruálták egy tokiói állatkertben (videó) | KEMMA" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/0001TX6Q3-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kemma.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/09/0001TX6Q3-scaled.jpg","width":2560,"height":1655},{"@type":"WebPage","@id":"https://www.kemma.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016/#webpage","url":"https://www.kemma.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016/","inLanguage":"hu","name":"A pand\u00e1k term\u00e9szetes \u00e9l\u0151hely\u00e9t rekonstru\u00e1lt\u00e1k egy toki\u00f3i \u00e1llatkertben (vide\u00f3) | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kemma.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016/#primaryimage"},"datePublished":"2020-09-08T10:07:20+00:00","dateModified":"2020-09-08T10:16:37+00:00","description":"A k\u00f6z\u00e9pnyugat-k\u00ednai Szecsuan tartom\u00e1nyban l\u00e9v\u0151 term\u00e9szetes \u00e9l\u0151hely\u00fcket id\u00e9z\u0151 hatalmas \u00faj lakhelyet kaptak az \u00f3ri\u00e1spand\u00e1k a toki\u00f3i Ueno \u00e1llatkertben, amely kedden nyitotta meg a l\u00e1togat\u00f3k el\u0151tt az \u00faj l\u00e1tv\u00e1nyoss\u00e1got."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669393' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1594804209' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755421'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755421'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=2932016' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fegyperces%2Fa-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fegyperces%2Fa-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	}
@media (max-width: 980px)
#right-area {
    display: block!important;
    float: none!important;
	max-width: 100%!important;
	width: 100%!important;
}
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "cbef1ba8-0ce0-4f5a-b87a-95621de93809",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2932016 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/nyarranyitva/">#nyárranyitva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/prima-dij/">Megyei Príma Díj</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            26°
        </div>
        <div class="header-current-weather-max-temperature">
            27°
        </div>
        <div class="header-current-weather-min-temperature">
            11°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Adrienn</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">8.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/240059" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/nyarranyitva/">#nyárranyitva</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/prima-dij/">Megyei Príma Díj</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/320x457/Ci289__7YzpgLRxY1__JSkq05PVF9WRVJZX1NFQ1SQJ0tsb6q__13ZUfDEGeIwYDaN7UNtWHlA5P0WRWzsA/0001TX6Q3-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/360x514/Ci289__7YzpgLRxY1__JSkq05PVF9WRVJZX1NFQ1SQJ0tsb6q__13ZUfDEGeIwYDaN7UNtWHlA5P0WRWzsA/0001TX6Q3-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/480x530/Ci289__7YzpgLRxY1__JSkq05PVF9WRVJZX1NFQ1SQJ0tsb6q__13ZUfDEGeIwYDaN7UNtWHlA5P0WRWzsA/0001TX6Q3-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/768x590/Ci289__7YzpgLRxY1__JSkq05PVF9WRVJZX1NFQ1SQJ0tsb6q__13ZUfDEGeIwYDaN7UNtWHlA5P0WRWzsA/0001TX6Q3-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/980x544/Ci289__7YzpgLRxY1__JSkq05PVF9WRVJZX1NFQ1SQJ0tsb6q__13ZUfDEGeIwYDaN7UNtWHlA5P0WRWzsA/0001TX6Q3-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1399x571/Ci289__7YzpgLRxY1__JSkq05PVF9WRVJZX1NFQ1SQJ0tsb6q__13ZUfDEGeIwYDaN7UNtWHlA5P0WRWzsA/0001TX6Q3-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1470x600/Ci289__7YzpgLRxY1__JSkq05PVF9WRVJZX1NFQ1SQJ0tsb6q__13ZUfDEGeIwYDaN7UNtWHlA5P0WRWzsA/0001TX6Q3-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1470x600/Ci289__7YzpgLRxY1__JSkq05PVF9WRVJZX1NFQ1SQJ0tsb6q__13ZUfDEGeIwYDaN7UNtWHlA5P0WRWzsA/0001TX6Q3-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>AFP / JIJI PRESS / STR</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                látványosság            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 09. 08. 12:07                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016/"
                       data-share-title="A pandák természetes élőhelyét rekonstruálták egy tokiói állatkertben (videó)" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A pandák természetes élőhelyét rekonstruálták egy tokiói állatkertben (videó)        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2932016" class="post-2932016 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-allatvilag enews_article_tags-panda enews_article_tags-tokio enews_article_tags-ueno-allatkert enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A középnyugat-kínai Szecsuan tartományban lévő természetes élőhelyüket idéző hatalmas új lakhelyet kaptak az óriáspandák a tokiói Ueno állatkertben, amely kedden nyitotta meg a látogatók előtt az új látványosságot.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.  
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A Panda no Mori (Pandák erdeje) nevű terület a 15 éves pandapár, Sin Sin és Zsi Zsi új otthona. Hároméves bocsuk, a 2017-ben született Hsziang Hsziang az állatkert eredeti pandalakjában maradt.</p>
<blockquote><p>A csaknem 6800 négyzetméteren elterülő új pandakifutót fák, nagy méretű kövek és barlangok tarkítják,</p></blockquote>
<p>majdnem háromszor nagyobb az 1988-ban épült eredeti pandalaknál.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az állatkert vezetője, Tomita Jaszumasza szerint a pandák új lakhelye alkalmas az állatok tenyésztésére és a születő kölykök gondozására is, vagyis az intézmény készen áll arra, hogy bármikor új pandabocsok szülessenek.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ja" dir="ltr">おはようございます。<br />今日も <a href="https://twitter.com/hashtag/%E3%82%B8%E3%83%A3%E3%82%A4%E3%82%A2%E3%83%B3%E3%83%88%E3%83%91%E3%83%B3%E3%83%80?src=hash&amp;ref_src=twsrc%5Etfw">#ジャイアントパンダ</a> は元気です。<a href="https://twitter.com/hashtag/%E3%83%A2%E3%83%BC%E3%83%8B%E3%83%B3%E3%82%B0%E3%83%91%E3%83%B3%E3%83%80?src=hash&amp;ref_src=twsrc%5Etfw">#モーニングパンダ</a><a href="https://twitter.com/hashtag/%E6%98%A0%E5%83%8F%E3%81%AE%E4%B9%B1%E3%82%8C%E3%81%8C%E3%81%82%E3%82%8A%E3%81%BE%E3%81%99?src=hash&amp;ref_src=twsrc%5Etfw">#映像の乱れがあります</a><a href="https://twitter.com/hashtag/%E3%83%95%E3%83%A9%E3%83%83%E3%82%B7%E3%83%A5%E3%81%A7%E3%81%AF%E3%81%82%E3%82%8A%E3%81%BE%E3%81%9B%E3%82%93?src=hash&amp;ref_src=twsrc%5Etfw">#フラッシュではありません</a> <a href="https://t.co/CdcFkmRoBD">pic.twitter.com/CdcFkmRoBD</a></p>
<p>&mdash; 上野動物園［公式］ (@UenoZooGardens) <a href="https://twitter.com/UenoZooGardens/status/1303128416934227968?ref_src=twsrc%5Etfw">September 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Hsziang Hsziang Kína tulajdona, akárcsak szülei, amelyek kölcsönszerződéssel érkeztek Japánba 2011-ben.</p>
<p>A koronavírus-járvány terjedésének megfékezéséért a tokiói állatkert napi látogatószámát 6500 főre korlátozták.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ja" dir="ltr">2020/09/08(火)☀<br />パンダのもり、満喫してします。<br />リーリー、シンシンともに、<br />元気にモリモリ食べてました。<br />朝イチシャンちゃんも最高レベルの可愛さでした😆<a href="https://twitter.com/hashtag/%E3%83%91%E3%83%B3%E3%83%80%E3%81%AE%E3%82%82%E3%82%8A?src=hash&amp;ref_src=twsrc%5Etfw">#パンダのもり</a>　<a href="https://twitter.com/hashtag/%E4%B8%8A%E9%87%8E%E5%8B%95%E7%89%A9%E5%9C%92?src=hash&amp;ref_src=twsrc%5Etfw">#上野動物園</a><a href="https://twitter.com/hashtag/uenozoo?src=hash&amp;ref_src=twsrc%5Etfw">#uenozoo</a> 　<a href="https://twitter.com/hashtag/%E3%82%B7%E3%83%A3%E3%83%B3%E3%82%B7%E3%83%A3%E3%83%B3?src=hash&amp;ref_src=twsrc%5Etfw">#シャンシャン</a><a href="https://twitter.com/hashtag/%E3%83%AA%E3%83%BC%E3%83%AA%E3%83%BC?src=hash&amp;ref_src=twsrc%5Etfw">#リーリー</a>　<a href="https://twitter.com/hashtag/%E3%82%B7%E3%83%B3%E3%82%B7%E3%83%B3?src=hash&amp;ref_src=twsrc%5Etfw">#シンシン</a> <a href="https://t.co/3HUX5hdBMU">pic.twitter.com/3HUX5hdBMU</a></p>
<p>&mdash; Meri-panda (@hoku_lele2017) <a href="https://twitter.com/hoku_lele2017/status/1303164684338475009?ref_src=twsrc%5Etfw">September 8, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: right;"><em>Borítókép: pandaérdeklődők az Ueno állatkertben</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/allatvilag" rel="tag">állatvilág</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/panda" rel="tag">panda</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tokio" rel="tag">Tokió</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ueno-allatkert" rel="tag">ueno állatkert</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/160/KEMMA",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/fia-tragikus-halala-utan-kezdett-vidrakat-menteni-az-anya-4783210?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Fia tragikus halála után kezdett vidrákat menteni az anya" alt="Fia tragikus halála után kezdett vidrákat menteni az anya"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4783210_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fia tragikus halála után kezdett vidrákat menteni az anya</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/igy-mukodik-a-hatterhatalom-4784694?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Így működik a háttérhatalom" alt="Így működik a háttérhatalom"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4784694_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így működik a háttérhatalom</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/volt-aki-azt-hitte-ufot-lat-tuzgomb-vilagitotta-meg-a-balatont-4784994?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Volt aki azt hitte ufót lát - tűzgömb világította meg a Balatont" alt="Volt aki azt hitte ufót lát - tűzgömb világította meg a Balatont"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9212_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Volt aki azt hitte ufót lát - tűzgömb világította meg a Balatont</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gyorfi-pal-most-nagyon-fontos-a-kozossegi-felelossegvallalas-4784910?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">baon.hu</div>
                                <div class="item-image">
                                    <img title="Győrfi Pál: most nagyon fontos a közösségi felelősségvállalás" alt="Győrfi Pál: most nagyon fontos a közösségi felelősségvállalás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4784910_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Győrfi Pál: most nagyon fontos a közösségi felelősségvállalás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/495/aHR0cHM6Ly9wbGF5ZXIuaHUvaGlnaGxpZmUvZG9sZ296b3N6b2JhdC10ZXJ2ZXplbC12YWdhbnktbWVnb2xkYXNva2F0LW11dGF0dW5rLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Dolgozószobát tervezel? Vagány megoldásokat mutatunk" alt="Dolgozószobát tervezel? Vagány megoldásokat mutatunk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/160_resized.jpg?avcount=1599564784">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Dolgozószobát tervezel? Vagány megoldásokat mutatunk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-tesla-kameraja-vette-fel-ahogy-ez-a-no-megkeseli-a-kocsit-video-4778706?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="A Tesla kamerája vette fel, ahogy ez a nő megkéseli a kocsit – VIDEÓ" alt="A Tesla kamerája vette fel, ahogy ez a nő megkéseli a kocsit – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4778706_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Tesla kamerája vette fel, ahogy ez a nő megkéseli a kocsit – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ezt-tegye-ha-felbontana-hatarozott-ideju-berleti-szerzodeset-4784407?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ezt tegye, ha felbontaná határozott idejű bérleti szerződését" alt="Ezt tegye, ha felbontaná határozott idejű bérleti szerződését"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4784407_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezt tegye, ha felbontaná határozott idejű bérleti szerződését</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hogyan-talaljuk-meg-a-tokeletes-hutoszekrenyt-4782248?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Hogyan találjuk meg a tökéletes hűtőszekrényt?" alt="Hogyan találjuk meg a tökéletes hűtőszekrényt?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4782248_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hogyan találjuk meg a tökéletes hűtőszekrényt?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egerek-az-urben-egy-honap-utan-is-izmosak-maradtak-4785696?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egerek az űrben – Egy hónap után is izmosak maradtak' class='title'>Egerek az űrben – Egy hónap után is izmosak maradtak<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-09-08 11:14:31">18 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/felmilliardos-fejlesztessel-indult-a-tanev-somogyban-4785734?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Félmilliárdos fejlesztéssel indult a tanév Somogyban' class='title'>Félmilliárdos fejlesztéssel indult a tanév Somogyban<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-09-08 11:30:34">2 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/granatokkal-celoztak-es-akadalyokkal-kuzdottek-az-uj-kadetok-a-tatai-gyakorloteren-4785733?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gránátokkal céloztak és akadályokkal küzdöttek az új kadétok a tatai gyakorlótéren' class='title'>Gránátokkal céloztak és akadályokkal küzdöttek az új kadétok a tatai gyakorlótéren<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-09-08 11:30:09">3 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/drogkereskedelem-vademelest-javasol-a-rendorseg-a-hat-gyanusitott-eseteben-4785695?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Drogkereskedelem: vádemelést javasol a rendőrség a hat gyanúsított esetében' class='title'>Drogkereskedelem: vádemelést javasol a rendőrség a hat gyanúsított esetében<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2020-09-08 11:14:13">18 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-befejezesen-gondolkozom-a-magany-allegoriaja-4785664?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A befejezésen gondolkozom: A magány allegóriája' class='title'>A befejezésen gondolkozom: A magány allegóriája<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-09-08 10:45:00">48 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hableany-katasztrofa-sajat-ugyvedjevel-veszekedett-a-birosagon-az-ukran-hajoskapitany-4785704?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hableány-katasztrófa: saját ügyvédjével veszekedett a bíróságon az ukrán hajóskapitány' class='title'>Hableány-katasztrófa: saját ügyvédjével veszekedett a bíróságon az ukrán hajóskapitány<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-09-08 11:10:00">23 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/karacsony-kampanyigerete-200-milliobol-eddig-csak-234-haztartas-kapott-rezsitamogatast-4785707?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Karácsony kampányígérete: 200 millióból eddig csak 234 háztartás kapott rezsitámogatást' class='title'>Karácsony kampányígérete: 200 millióból eddig csak 234 háztartás kapott rezsitámogatást<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-09-08 11:15:04">18 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/megrazo-fotok-vetlen-sofor-es-utasa-vesztette-eletet-az-m1-esen-tortent-balesetben-2617634/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/06/Lead340.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/06/+otf/80x80/QYyVOOxhUayhafT7a2t2s05PVF9WRVJZX1NFQ8279xzXvr9vPpuFf0hKJG+6DrTzxOkE8Kamr+RuXleozBFPaf4lD+6TXdUcuTBfVbJi0rflKkHrrKXtRwRlRsA=/Lead340.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/megrazo-fotok-vetlen-sofor-es-utasa-vesztette-eletet-az-m1-esen-tortent-balesetben-2617634/">Megrázó fotók: vétlen sofőr és utasa vesztette életét az M1-esen történt balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/mentohelikopter-is-erkezett-az-1-es-fouton-tortent-motorbalesethez-2869769/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/08/2-3.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/08/+otf/80x80/03JWc30hTHw+jFnBUuyI0E5PVF9WRVJZX1NFQ9cpl+SO+CnWKFfr2Zdc+F3jzDT2qp7IzSGAMkXqcu3vEfB1Wmlch23r8PcF7KD4I1flbcgYY3UJ8W6pugHjWM0=/2-3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/mentohelikopter-is-erkezett-az-1-es-fouton-tortent-motorbalesethez-2869769/">Helyszíni fotók és videó: mentőhelikoptert riasztottak a tatai balesethez</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/dobbenetes-kepek-igy-mosta-el-a-szombati-vihar-komarom-esztergomot-2840042/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/08/Bajotifoter-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/08/+otf/80x80/2lDLNSy3bGUHD2A3QC0IG05PVF9WRVJZX1NFQ5r1MDTn4p9nWtq96jMcdK5tRw3mZnNcTyJVLEYMxZsgNoY3+4MfalIY__VJZTsYYiwTSa0IDIAyBqnZwz+UIEwI=/Bajotifoter-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/dobbenetes-kepek-igy-mosta-el-a-szombati-vihar-komarom-esztergomot-2840042/">Döbbenetes képek: elmosta az eső Komárom-Esztergom megyét</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/idojaras/helyi-idojaras/heves-zivatarok-mossak-el-a-vasarnapot-figyelmeztetest-adott-ki-a-meteorologia-2863013/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/08/KissZsoltTatabanya2.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/08/+otf/80x80/3+AB8aZB0x3a__lppKr86vk5PVF9WRVJZX1NFQ0GMLLkBwqWdhXjexBgaafMEeT0XGzAkj____biF2PVXjWCnJC3DYOxv+R+I41dkVVXkBQ7GW+uceapyYgZtP3UPQ=/KissZsoltTatabanya2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/idojaras/helyi-idojaras/heves-zivatarok-mossak-el-a-vasarnapot-figyelmeztetest-adott-ki-a-meteorologia-2863013/">Heves zivatarok mossák el a kánikulát: figyelmeztetést adott ki a meteorológia</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kemma.hu/pr/szovoszektol-a-jarmuipari-vilagmarkaig-a-japan-suzuki-100-eves-sikerenek-titka-2909894/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/09/FFG8332-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/09/+otf/80x80/yZ3SFLxq1Aqo4tfGaxYYOk5PVF9WRVJZX1NFQ+4emiVHsP79__H2+YZNnj__csNHmKrS1NYLfyEG4w7Pw2r62r27qkP2fCBlMm5HgJ89EXeY9NpbJdoMyR+kKVvhA=/FFG8332-scaled.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/09/+otf/210x210/yZ3SFLxq1Aqo4tfGaxYYOk5PVF9WRVJZX1NFQ+4emiVHsP79__H2+YZNnj__csNHmKrS1NYLfyEG4w7Pw2r62r27qkP2fCBlMm5HgJ89EXeY9NpbJdoMyR+kKVvhA=/FFG8332-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kemma.hu/pr/szovoszektol-a-jarmuipari-vilagmarkaig-a-japan-suzuki-100-eves-sikerenek-titka-2909894/" class="title">Szövőszéktől a járműipari világmárkáig: a japán Suzuki 100 éves sikerének titka</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kemma.hu/pr/rendhagyo-70-banyasz-es-28-villamosnap-a-tatabanya-eromuben-2927282/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/09/tado1-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/09/+otf/80x80/GQzAzDM7su9zlRWKN__Hu305PVF9WRVJZX1NFQ+IV2ki13Wnn90pzeBj+RntSvHOC4nfLKdwbRycuBKVlA9JYQEVMICHJmW+FwOLvsJFVtunFQ__OiM85Gl6jry3s=/tado1-scaled.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/09/+otf/210x210/GQzAzDM7su9zlRWKN__Hu305PVF9WRVJZX1NFQ+IV2ki13Wnn90pzeBj+RntSvHOC4nfLKdwbRycuBKVlA9JYQEVMICHJmW+FwOLvsJFVtunFQ__OiM85Gl6jry3s=/tado1-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kemma.hu/pr/rendhagyo-70-banyasz-es-28-villamosnap-a-tatabanya-eromuben-2927282/" class="title">Rendhagyó 70. Bányász- és 28. Villamosnap a Tatabánya Erőműben</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-hajozas-meg-mindig-tomegeket-vonz-a-balatonhoz-166936/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A hajózás még mindig tömegeket vonz a Balatonhoz' class='title'>A hajózás még mindig tömegeket vonz a Balatonhoz</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/csillagfenyes-tura-a-badacsonyon-166852/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csillagfényes túra a Badacsonyon' class='title'>Csillagfényes túra a Badacsonyon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.09.08.</span><span class='second'>17.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/pecsi-balett-belso-vonzas-kozep-europa-tancszinhaz-verso-166786/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Belső vonzás – Pécsi Balett / Verso – Közép-Európa Táncszínház' class='title'>Belső vonzás – Pécsi Balett / Verso – Közép-Európa Táncszínház</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.09.11.</span><span class='second'>10.00.</span><span class='third'>Kapolcs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/programok/volgyhetvegek-2-155190/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Völgyhétvégék #2' class='title'>Völgyhétvégék #2</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.09.11.</span><span class='second'>10.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/badacsonyi-szuret-3-166494/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Badacsonyi szüret' class='title'>Badacsonyi szüret</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.09.11.</span><span class='second'>12.00.</span><span class='third'>Balatonboglár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/programok/balaton-piknik-2020-157012/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Balaton Piknik 2020' class='title'>ELMARAD – Balaton Piknik 2020</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/digitalia/palkovics-magyarorszag-elni-kivan-az-mi-adta-lehetosegekkel-2932247/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/palkovicslaszloDEBRE20200908008-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/fAGnJVha2chGO39vORmNCk5PVF9WRVJZX1NFQ7t4yuybGu8IrUrBfIZ0UsV9rrD2+L35sIyjlEBUmsPR/palkovicslaszloDEBRE20200908008-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/fAGnJVha2chGO39vORmNCk5PVF9WRVJZX1NFQ7t4yuybGu8IrUrBfIZ0UsV9rrD2+L35sIyjlEBUmsPR/palkovicslaszloDEBRE20200908008-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/fAGnJVha2chGO39vORmNCk5PVF9WRVJZX1NFQ7t4yuybGu8IrUrBfIZ0UsV9rrD2+L35sIyjlEBUmsPR/palkovicslaszloDEBRE20200908008-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/fAGnJVha2chGO39vORmNCk5PVF9WRVJZX1NFQ7t4yuybGu8IrUrBfIZ0UsV9rrD2+L35sIyjlEBUmsPR/palkovicslaszloDEBRE20200908008-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/fAGnJVha2chGO39vORmNCk5PVF9WRVJZX1NFQ7t4yuybGu8IrUrBfIZ0UsV9rrD2+L35sIyjlEBUmsPR/palkovicslaszloDEBRE20200908008-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/fAGnJVha2chGO39vORmNCk5PVF9WRVJZX1NFQ7t4yuybGu8IrUrBfIZ0UsV9rrD2+L35sIyjlEBUmsPR/palkovicslaszloDEBRE20200908008-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/fAGnJVha2chGO39vORmNCk5PVF9WRVJZX1NFQ7t4yuybGu8IrUrBfIZ0UsV9rrD2+L35sIyjlEBUmsPR/palkovicslaszloDEBRE20200908008-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Stratégia 2030-ig                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/digitalia/palkovics-magyarorszag-elni-kivan-az-mi-adta-lehetosegekkel-2932247/">Palkovics: Magyarország élni kíván az MI adta lehetőségekkel</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">SZFE</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">31 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/orszag-vilag/titkos-megbeszelest-folytatott-gyurcsany-a-szinmuveszeti-egyetemrol-2932160/">Titkos megbeszélést folytatott Gyurcsány a Színművészeti Egyetemről</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A hallgatók korábban azt állították, hogy tiltakozó akciójuk politikamentes.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Svagrik Józsefné Marton Róza a GENERÁL Kereskedelmi Vállalat volt dolgozója 78 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. szeptember 10-én, csütörtökön, 14 órakor lesz Tatabányán, az újbánhidai temetőben. Egyúttal köszönetet mondunk mindazoknak, akik felejthetetlen szerettünket utolsó útjára elkísérik és fájdalmunkban együttérző szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Gábris István (Pubi) 72 éves korában hosszan tartó betegség után elhunyt. Hamvait szűk családi körben helyeztük végső nyughelyére. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Bokros Lajos  volt tatai lakos 70 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2020. szeptember 11-én, pénteken, 15 órakor lesz Tatán, az Almási úti temetőben. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Már nem gyötör a munka láza, Dolgos kezed most megpihen, Szívünkben őrizzük emléked, Hogy pihenésed békés legyen.&quot; Fájó szívvel emlékezünk Dezső Gyula Béla (Spinyó) halálának hatodik évfordulóján. Barátod és a rokonság</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Bakonyi Istvánné Keresztes Borbála 89 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. szeptember 8-án, kedden, 9 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában római katolikus szertartás szerint. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára a kegyelet virágait helyezik és fájdalmunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Rádin Mihályné 87 éves korában elhunyt. Hamvait szűk családi körben helyeztük örök nyugalomba. Aki szerette és tisztelte őrizze meg emlékezetében. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Grega Istvánné Győrődi Julianna (Jutka) 66 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. szeptember 5-én, szombaton, 8 óra 30 perckor lesz Tatabányán, az újtelepi temető régi ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Habenicht Kálmánné Oláh Margit  70 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. szeptember 5-én, szombaton, 15 órakor lesz a nagyigmándi katolikus temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Dr. Kerekes Sándorné Kobjakov Zsuzsanna  73 éves korában elhunyt. Temetése 2020. szeptember 4-én, pénteken, 17 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és fájdalmunkban őszinte szívvel osztoznak. Kérjük, hogy a kegyeletüket egy szál virággal róják le.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Amíg éltél szerettünk, soha el nem felejtünk.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett férj, édesapa, nagypapa és jó barát Szabó István asztalos, az ÉPSZÖV volt dolgozója életének 68. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. szeptember 5-én, szombaton, 12 órakor lesz Tatabányán, az újtelepi  temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és fájdalmunkban őszinte együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Mocsi Géza  szomódi lakos 73 éves korában váratlanul elhunyt. Felejthetetlen halottunk temetése 2020. szeptember 7-én, hétfőn, 15 órakor lesz a szomódi temetőben. Egyben köszönetet mondunk mindazoknak, akik temetésén megjelennek, sírjára virágot helyeznek és gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem simogat kezed,  nem mosolyog arcod, hiába szólítunk, nem halljuk már hangod. Egy jaj szó, nem sok annyit nem mondtál, csak elmentél  a halál hosszú útján! Szíved már nem fáj, a miénk vérzik, a fájdalmat, szenvedést szeretteid érzik!&quot; Örökké szerető szüleid, nagyszüleid, testvéred Boglárka, férje Lacika, rokonok és barátok emlékeznek, Simon Tamás Simi halálának 13. évfordulóján.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Bene Jánosné  Malomsoki Mária 71 éves korában elhunyt. Temetése 2020. szeptember 2-án, szerdán, 15 órakor lesz a komáromi temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk temetésén megjelennek, sírjára koszorút, virágot helyeznek, s gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Motilné Körmendi Edit  életének 64. évében váratlanul elhunyt. Szerettünk hamvait szűk családi körben helyeztük végső nyugalomra Tatán, a Környei úti temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen szerettünk Horváth Lászlóné búcsúztatásán megjelentek, ravatalára a kegyelet virágait helyezték és fájdalmunkban őszinte szívvel osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk a feledhetetlen Hartman Nándor  halálának 15. évfordulójára. Szerető felesége és családja</div>
                            <div class="swiper-slide">Hideg sírköveden kezem pihentetem. Itt vagyok nálad.  Az elmúlt fájó egy évben rád emlékezem. Már nem látunk többé, könnyes szemmel mondjuk: hiányzol örökké. Fájó szívvel emlékezik Pataki Kálmánné Árvai Magdolnára szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  id. Likerecz János 65 éves korában hosszan tartó betegség után elhunyt. Búcsúztatása 2020. augusztus 31-én, hétfőn, 13 órakor lesz az oroszlányi temető ravatalozójában. Kérjük, részvétüket csak egy szál virággal fejezzék ki. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Szalai Gabriella a Magyar Máltai Szeretetszolgálat Komáromi Intézmény vezetője 56 éves korában váratlanul elhunyt. Temetése 2020. szeptember 1-jén, kedden, 14 órakor lesz a komáromi temetőben.  Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára a kegyelet virágait helyezik és fájdalmunkban együttérző szívvel osztoznak. Drága emléke szívünkben él!  A gyászoló család  Komárom Város Önkormányzata és a Magyar Máltai Szeretetszolgálat Egyesülete saját halottjának tekinti.</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Obermayer Béláné Mayer Mária Magdolna 86 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 28-án, pénteken, 9 órakor lesz Tatabányán, a felsőgallai temetőben, a sírnál. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/a-viking-kapitany-vallomasanak-ismertetesevel-kezdodott-a-bizonyitasi-eljaras-2932136/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/DAS20200311019-scaled-e1599563290655.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/1Sb7YVMGaYeAvbxQ7Cgrck5PVF9WRVJZX1NFQ0__4iarmfTAIPR9cp4qlv9LW3pjUZZMNT0vTn57d__QSoPMi7p9tFrXs8VlF__7Bvpk3ua9ExG+UnKmLizTEivLBY=/DAS20200311019-scaled-e1599563290655.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/1Sb7YVMGaYeAvbxQ7Cgrck5PVF9WRVJZX1NFQ0__4iarmfTAIPR9cp4qlv9LW3pjUZZMNT0vTn57d__QSoPMi7p9tFrXs8VlF__7Bvpk3ua9ExG+UnKmLizTEivLBY=/DAS20200311019-scaled-e1599563290655.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/1Sb7YVMGaYeAvbxQ7Cgrck5PVF9WRVJZX1NFQ0__4iarmfTAIPR9cp4qlv9LW3pjUZZMNT0vTn57d__QSoPMi7p9tFrXs8VlF__7Bvpk3ua9ExG+UnKmLizTEivLBY=/DAS20200311019-scaled-e1599563290655.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/1Sb7YVMGaYeAvbxQ7Cgrck5PVF9WRVJZX1NFQ0__4iarmfTAIPR9cp4qlv9LW3pjUZZMNT0vTn57d__QSoPMi7p9tFrXs8VlF__7Bvpk3ua9ExG+UnKmLizTEivLBY=/DAS20200311019-scaled-e1599563290655.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/1Sb7YVMGaYeAvbxQ7Cgrck5PVF9WRVJZX1NFQ0__4iarmfTAIPR9cp4qlv9LW3pjUZZMNT0vTn57d__QSoPMi7p9tFrXs8VlF__7Bvpk3ua9ExG+UnKmLizTEivLBY=/DAS20200311019-scaled-e1599563290655.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/1Sb7YVMGaYeAvbxQ7Cgrck5PVF9WRVJZX1NFQ0__4iarmfTAIPR9cp4qlv9LW3pjUZZMNT0vTn57d__QSoPMi7p9tFrXs8VlF__7Bvpk3ua9ExG+UnKmLizTEivLBY=/DAS20200311019-scaled-e1599563290655.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/1Sb7YVMGaYeAvbxQ7Cgrck5PVF9WRVJZX1NFQ0__4iarmfTAIPR9cp4qlv9LW3pjUZZMNT0vTn57d__QSoPMi7p9tFrXs8VlF__7Bvpk3ua9ExG+UnKmLizTEivLBY=/DAS20200311019-scaled-e1599563290655.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hableány-tragédia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/a-viking-kapitany-vallomasanak-ismertetesevel-kezdodott-a-bizonyitasi-eljaras-2932136/">A Viking-kapitány vallomásának ismertetésével kezdődött a bizonyítási eljárás</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kultura/nemzetkozi-kultura/az-erdelyi-kolton-felavattak-az-eu-s-forrasokbol-felujitott-teleki-kastelyt-2931887/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/Telekikastely.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/+KaS1K285UyuSVdZ+5lM2E5PVF9WRVJZX1NFQ2xu+yqCVmck__hCOngzP9aokHKyMmSwkQfhhFIu__W__4tVMbQpY2hxeG7440dWFDIyHzeomppPXoIuS4H0iw4Uaw=/Telekikastely.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/+KaS1K285UyuSVdZ+5lM2E5PVF9WRVJZX1NFQ2xu+yqCVmck__hCOngzP9aokHKyMmSwkQfhhFIu__W__4tVMbQpY2hxeG7440dWFDIyHzeomppPXoIuS4H0iw4Uaw=/Telekikastely.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/+KaS1K285UyuSVdZ+5lM2E5PVF9WRVJZX1NFQ2xu+yqCVmck__hCOngzP9aokHKyMmSwkQfhhFIu__W__4tVMbQpY2hxeG7440dWFDIyHzeomppPXoIuS4H0iw4Uaw=/Telekikastely.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/+KaS1K285UyuSVdZ+5lM2E5PVF9WRVJZX1NFQ2xu+yqCVmck__hCOngzP9aokHKyMmSwkQfhhFIu__W__4tVMbQpY2hxeG7440dWFDIyHzeomppPXoIuS4H0iw4Uaw=/Telekikastely.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/+KaS1K285UyuSVdZ+5lM2E5PVF9WRVJZX1NFQ2xu+yqCVmck__hCOngzP9aokHKyMmSwkQfhhFIu__W__4tVMbQpY2hxeG7440dWFDIyHzeomppPXoIuS4H0iw4Uaw=/Telekikastely.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/+KaS1K285UyuSVdZ+5lM2E5PVF9WRVJZX1NFQ2xu+yqCVmck__hCOngzP9aokHKyMmSwkQfhhFIu__W__4tVMbQpY2hxeG7440dWFDIyHzeomppPXoIuS4H0iw4Uaw=/Telekikastely.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/+KaS1K285UyuSVdZ+5lM2E5PVF9WRVJZX1NFQ2xu+yqCVmck__hCOngzP9aokHKyMmSwkQfhhFIu__W__4tVMbQpY2hxeG7440dWFDIyHzeomppPXoIuS4H0iw4Uaw=/Telekikastely.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">együttműködés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kultura/nemzetkozi-kultura/az-erdelyi-kolton-felavattak-az-eu-s-forrasokbol-felujitott-teleki-kastelyt-2931887/">Az erdélyi Koltón felavatták az EU-s forrásokból felújított Teleki-kastélyt</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/0001TX6Q3-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/ARyt3Jm4cqb1w1eyXtWsfE5PVF9WRVJZX1NFQ1SQIlQtIKLNzFMYMmgee4xaHaliRo5WXUJ+J1SOdBs4APhm8eIgJUtxVoPiLZf2xU1NxGRlz9TxrvNpMPBLpBA=/0001TX6Q3-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/ARyt3Jm4cqb1w1eyXtWsfE5PVF9WRVJZX1NFQ1SQIlQtIKLNzFMYMmgee4xaHaliRo5WXUJ+J1SOdBs4APhm8eIgJUtxVoPiLZf2xU1NxGRlz9TxrvNpMPBLpBA=/0001TX6Q3-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/ARyt3Jm4cqb1w1eyXtWsfE5PVF9WRVJZX1NFQ1SQIlQtIKLNzFMYMmgee4xaHaliRo5WXUJ+J1SOdBs4APhm8eIgJUtxVoPiLZf2xU1NxGRlz9TxrvNpMPBLpBA=/0001TX6Q3-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/ARyt3Jm4cqb1w1eyXtWsfE5PVF9WRVJZX1NFQ1SQIlQtIKLNzFMYMmgee4xaHaliRo5WXUJ+J1SOdBs4APhm8eIgJUtxVoPiLZf2xU1NxGRlz9TxrvNpMPBLpBA=/0001TX6Q3-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/ARyt3Jm4cqb1w1eyXtWsfE5PVF9WRVJZX1NFQ1SQIlQtIKLNzFMYMmgee4xaHaliRo5WXUJ+J1SOdBs4APhm8eIgJUtxVoPiLZf2xU1NxGRlz9TxrvNpMPBLpBA=/0001TX6Q3-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/ARyt3Jm4cqb1w1eyXtWsfE5PVF9WRVJZX1NFQ1SQIlQtIKLNzFMYMmgee4xaHaliRo5WXUJ+J1SOdBs4APhm8eIgJUtxVoPiLZf2xU1NxGRlz9TxrvNpMPBLpBA=/0001TX6Q3-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/ARyt3Jm4cqb1w1eyXtWsfE5PVF9WRVJZX1NFQ1SQIlQtIKLNzFMYMmgee4xaHaliRo5WXUJ+J1SOdBs4APhm8eIgJUtxVoPiLZf2xU1NxGRlz9TxrvNpMPBLpBA=/0001TX6Q3-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">látványosság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016/">A pandák természetes élőhelyét rekonstruálták egy tokiói állatkertben (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sztarvilag/hazai-sztarvilag/izelitot-kaphatnak-a-rajongok-hobo-hamarosan-megjeleno-uj-lemezebol-2931749/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/hobokoncert.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/MkYXPPMO+HvGeC7PjKuv2U5PVF9WRVJZX1NFQ__P0QfXZwhif6rZFmF2OcpYwbL__COdhoKalLyMEea793Qlmd+OXQ6S5oKyoVOHxTBaEaXKx0Ivjj52__dlhh8aL0=/hobokoncert.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/MkYXPPMO+HvGeC7PjKuv2U5PVF9WRVJZX1NFQ__P0QfXZwhif6rZFmF2OcpYwbL__COdhoKalLyMEea793Qlmd+OXQ6S5oKyoVOHxTBaEaXKx0Ivjj52__dlhh8aL0=/hobokoncert.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/MkYXPPMO+HvGeC7PjKuv2U5PVF9WRVJZX1NFQ__P0QfXZwhif6rZFmF2OcpYwbL__COdhoKalLyMEea793Qlmd+OXQ6S5oKyoVOHxTBaEaXKx0Ivjj52__dlhh8aL0=/hobokoncert.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/MkYXPPMO+HvGeC7PjKuv2U5PVF9WRVJZX1NFQ__P0QfXZwhif6rZFmF2OcpYwbL__COdhoKalLyMEea793Qlmd+OXQ6S5oKyoVOHxTBaEaXKx0Ivjj52__dlhh8aL0=/hobokoncert.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/MkYXPPMO+HvGeC7PjKuv2U5PVF9WRVJZX1NFQ__P0QfXZwhif6rZFmF2OcpYwbL__COdhoKalLyMEea793Qlmd+OXQ6S5oKyoVOHxTBaEaXKx0Ivjj52__dlhh8aL0=/hobokoncert.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/MkYXPPMO+HvGeC7PjKuv2U5PVF9WRVJZX1NFQ__P0QfXZwhif6rZFmF2OcpYwbL__COdhoKalLyMEea793Qlmd+OXQ6S5oKyoVOHxTBaEaXKx0Ivjj52__dlhh8aL0=/hobokoncert.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/MkYXPPMO+HvGeC7PjKuv2U5PVF9WRVJZX1NFQ__P0QfXZwhif6rZFmF2OcpYwbL__COdhoKalLyMEea793Qlmd+OXQ6S5oKyoVOHxTBaEaXKx0Ivjj52__dlhh8aL0=/hobokoncert.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Barba Negra Track</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sztarvilag/hazai-sztarvilag/izelitot-kaphatnak-a-rajongok-hobo-hamarosan-megjeleno-uj-lemezebol-2931749/">Ízelítőt kaphatnak a rajongók Hobo hamarosan megjelenő új lemezéből</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/eletstilus/mesefesztivalt-rendeznek-veszpremben-2931986/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/mesefesztival8.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/l0oE6K2uhxDD5lM8Q4EDvk5PVF9WRVJZX1NFQwyjviUf06PLfV+Je5lTFaHE+ug0__SGAL2T3wrbS4qbHg3JAcLY__oBRx+qyMjlVPmmpmBjG3zxI2jKPnlbwY0mI=/mesefesztival8.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/l0oE6K2uhxDD5lM8Q4EDvk5PVF9WRVJZX1NFQwyjviUf06PLfV+Je5lTFaHE+ug0__SGAL2T3wrbS4qbHg3JAcLY__oBRx+qyMjlVPmmpmBjG3zxI2jKPnlbwY0mI=/mesefesztival8.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/l0oE6K2uhxDD5lM8Q4EDvk5PVF9WRVJZX1NFQwyjviUf06PLfV+Je5lTFaHE+ug0__SGAL2T3wrbS4qbHg3JAcLY__oBRx+qyMjlVPmmpmBjG3zxI2jKPnlbwY0mI=/mesefesztival8.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/l0oE6K2uhxDD5lM8Q4EDvk5PVF9WRVJZX1NFQwyjviUf06PLfV+Je5lTFaHE+ug0__SGAL2T3wrbS4qbHg3JAcLY__oBRx+qyMjlVPmmpmBjG3zxI2jKPnlbwY0mI=/mesefesztival8.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/l0oE6K2uhxDD5lM8Q4EDvk5PVF9WRVJZX1NFQwyjviUf06PLfV+Je5lTFaHE+ug0__SGAL2T3wrbS4qbHg3JAcLY__oBRx+qyMjlVPmmpmBjG3zxI2jKPnlbwY0mI=/mesefesztival8.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/l0oE6K2uhxDD5lM8Q4EDvk5PVF9WRVJZX1NFQwyjviUf06PLfV+Je5lTFaHE+ug0__SGAL2T3wrbS4qbHg3JAcLY__oBRx+qyMjlVPmmpmBjG3zxI2jKPnlbwY0mI=/mesefesztival8.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/l0oE6K2uhxDD5lM8Q4EDvk5PVF9WRVJZX1NFQwyjviUf06PLfV+Je5lTFaHE+ug0__SGAL2T3wrbS4qbHg3JAcLY__oBRx+qyMjlVPmmpmBjG3zxI2jKPnlbwY0mI=/mesefesztival8.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szeptember 18. és 20. között</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/eletstilus/mesefesztivalt-rendeznek-veszpremben-2931986/">Mesefesztivált rendeznek Veszprémben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/gazdasag/hazai-gazdasag/a-legtobb-lehetoseget-most-a-kereskedelmi-cegek-kinaljak-2931977/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/shutterstock14926178001-scaled-e1599558035306.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/80x80/iZZyxyRQEWvuGwKZrYPMbE5PVF9WRVJZX1NFQzPGhRTm+QbtZfq8uT1jRH2HEc3l4LwKWt9kOWxDRqFTLNEfKGl846f2cJZ2o1u64uSNw0vOhAv3c726whCGqiI=/shutterstock14926178001-scaled-e1599558035306.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/210x210/iZZyxyRQEWvuGwKZrYPMbE5PVF9WRVJZX1NFQzPGhRTm+QbtZfq8uT1jRH2HEc3l4LwKWt9kOWxDRqFTLNEfKGl846f2cJZ2o1u64uSNw0vOhAv3c726whCGqiI=/shutterstock14926178001-scaled-e1599558035306.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/314x314/iZZyxyRQEWvuGwKZrYPMbE5PVF9WRVJZX1NFQzPGhRTm+QbtZfq8uT1jRH2HEc3l4LwKWt9kOWxDRqFTLNEfKGl846f2cJZ2o1u64uSNw0vOhAv3c726whCGqiI=/shutterstock14926178001-scaled-e1599558035306.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/556x556/iZZyxyRQEWvuGwKZrYPMbE5PVF9WRVJZX1NFQzPGhRTm+QbtZfq8uT1jRH2HEc3l4LwKWt9kOWxDRqFTLNEfKGl846f2cJZ2o1u64uSNw0vOhAv3c726whCGqiI=/shutterstock14926178001-scaled-e1599558035306.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/752x752/iZZyxyRQEWvuGwKZrYPMbE5PVF9WRVJZX1NFQzPGhRTm+QbtZfq8uT1jRH2HEc3l4LwKWt9kOWxDRqFTLNEfKGl846f2cJZ2o1u64uSNw0vOhAv3c726whCGqiI=/shutterstock14926178001-scaled-e1599558035306.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1004x1004/iZZyxyRQEWvuGwKZrYPMbE5PVF9WRVJZX1NFQzPGhRTm+QbtZfq8uT1jRH2HEc3l4LwKWt9kOWxDRqFTLNEfKGl846f2cJZ2o1u64uSNw0vOhAv3c726whCGqiI=/shutterstock14926178001-scaled-e1599558035306.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/09/+otf/1354x1354/iZZyxyRQEWvuGwKZrYPMbE5PVF9WRVJZX1NFQzPGhRTm+QbtZfq8uT1jRH2HEc3l4LwKWt9kOWxDRqFTLNEfKGl846f2cJZ2o1u64uSNw0vOhAv3c726whCGqiI=/shutterstock14926178001-scaled-e1599558035306.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">álláskeresés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/gazdasag/hazai-gazdasag/a-legtobb-lehetoseget-most-a-kereskedelmi-cegek-kinaljak-2931977/">A legtöbb lehetőséget most a kereskedelmi cégek kínálják</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#cea5aba3a3af8ea5aba3a3afe0a6bb">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2110461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110461"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#e5818c828c9184898c96898495a58880818c84928a978e96cb8d90"><span class="__cf_email__" data-cfemail="dabeb3bdb3aebbb6b3a9b6bbaa9ab7bfbeb3bbadb5a8b1a9f4b2af">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="51a90a5c3e">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565569'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5a2d0d4897","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e94620fdfe","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2932016","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/egyperces\/a-pandak-termeszetes-elohelyet-probaltak-rekonstrualni-egy-tokioi-allatkertben-video-2932016\/","ajax_url":"https:\/\/www.kemma.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2932016","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755421'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/kemmacookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>