<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Piqué után Messi is a teniszbe fektet | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lionel Messi a tenisz Davis-kupa novemberi madridi döntőjének egyik befektetője lett."/>
<link rel="canonical" href="https://www.kemma.hu/sport/nemzetkozi-sport/pique-utan-messi-is-a-teniszbe-fektet-1414219/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piqué után Messi is a teniszbe fektet | KEMMA" />
<meta property="og:description" content="Lionel Messi a tenisz Davis-kupa novemberi madridi döntőjének egyik befektetője lett." />
<meta property="og:url" content="https://www.kemma.hu/sport/nemzetkozi-sport/pique-utan-messi-is-a-teniszbe-fektet-1414219/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/FacebookKEMMA1400x900.jpg?mwfmv=1500293285" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2017/07/FacebookKEMMA1400x900.jpg?mwfmv=1500293285" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lionel Messi a tenisz Davis-kupa novemberi madridi döntőjének egyik befektetője lett." />
<meta name="twitter:title" content="Piqué után Messi is a teniszbe fektet | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/FacebookKEMMA1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.kemma.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.kemma.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kemma.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312995' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1530703536' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1539083589' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.kemma.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527459020' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1548416806' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1543398157'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1527459020'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459020'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=1414219' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fsport%2Fnemzetkozi-sport%2Fpique-utan-messi-is-a-teniszbe-fektet-1414219%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fsport%2Fnemzetkozi-sport%2Fpique-utan-messi-is-a-teniszbe-fektet-1414219%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "cbef1ba8-0ce0-4f5a-b87a-95621de93809", safari_web_id: "web.onesignal.auto.15375e9b-dec0-4164-84de-dd8ada8f8fb7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-16x16.png?mwfmv=1502750313" sizes="16x16" />
<link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-32x32.png?mwfmv=1502750313" sizes="32x32" />
<link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-96x96.png?mwfmv=1502750313" sizes="96x96" />
<link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-128x128.png?mwfmv=1502750313" sizes="128x128" />
<link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-196x196.png?mwfmv=1502750313" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-57x57.png?mwfmv=1502750313" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-60x60.png?mwfmv=1502750313" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-72x72.png?mwfmv=1502750313" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-76x76.png?mwfmv=1502750313" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-114x114.png?mwfmv=1502750313" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-120x120.png?mwfmv=1502750313" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-144x144.png?mwfmv=1502750313" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-152x152.png?mwfmv=1502750313" sizes="152x152" />

<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-144x144.png?mwfmv=1502750313" />
<meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-70x70.png?mwfmv=1502750313" />
<meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-150x150.png?mwfmv=1502750313" />
<meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/croppedkemmamstile310x310-310x310.png?mwfmv=1502750313" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1414219 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499075" class="goaZone goaDesktop"></div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/tunderszepek/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/megyei-prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/megyei-prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Georgina</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">15.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/tunderszepek/">Tündérszépek</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                rajongók            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 02. 15. 15:27                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/sport/nemzetkozi-sport/pique-utan-messi-is-a-teniszbe-fektet-1414219/"
                       data-share-title="Piqué után Messi is a teniszbe fektet" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/sport/nemzetkozi-sport/pique-utan-messi-is-a-teniszbe-fektet-1414219/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Piqué után Messi is a teniszbe fektet        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499076" class="goaZone goaDesktop"></div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1414219" class="post-1414219 enews_article type-enews_article status-publish hentry enews_article_tags-davis-kupa-2 enews_article_tags-fc-barcelona enews_article_tags-gerard-pique enews_article_tags-lionel-messi enews_article_tags-tenisz enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Lionel Messi a tenisz Davis-kupa novemberi madridi döntőjének egyik befektetője lett.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>Az ötszörös aranylabdás futballista barcelonai csapattársa, Gerard Piqué cégéhez, a Kosmoshoz csatlakozott, amely nagyban hozzájárult a sorozat átalakításához, és</p>
<blockquote><p>25 év alatt három milliárd dollárt költ a Davis-kupára.</p></blockquote>
<p>Piqué – aki elnök-vezérigazgatóként irányítja az általa alapított Kosmos-csoportot – elárulta:</p>
<blockquote><p>18 éve, mióta Messi a klubhoz érkezett, mindig megosztja vele a terveit.</p></blockquote>
<p>„Ő egy partner, része a Kosmos-családnak, a tenisz rajongója” – fogalmazott Messiről a négyszeres Bajnokok Ligája-győztes, világ- és Európa-bajnok spanyol védő.</p>
<p>A 18 válogatottat felvonultató madridi finálé – melyet november 18. és 24. között rendeznek – a 16 csapatos, egész évre elnyúló világcsoportot váltja fel idén.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499070" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukajtmngkus" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="3517144" class="goaZone goaDesktop"></div>
</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499065" class="goaZone goaDesktop"></div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A 119 éves sorozat idei kiírását lezáró döntőben hat csoportban zajlanak majd a küzdelmek, az elsők mellett a két legjobb csoportmásodik jut tovább. A címvédő horvátok a B jelű hármasban szerepelnek a házigazda spanyolok és az oroszok társaságában, míg a selejtezőben a magyarokat búcsúztató németek ellenfelei az argentinok és a chileiek lesznek a C csoportban.</p>
<div class="aframe">
<p><em><strong>A csoportbeosztás:</strong></em></p>
<p>A csoport:<br />
Franciaország, Szerbia, Japán<br />
B csoport:<br />
Horvátország, Spanyolország, Oroszország<br />
C csoport:<br />
Argentína, Németország, Chile<br />
D csoport:<br />
Belgium, Ausztrália, Kolumbia<br />
E csoport:<br />
Nagy-Britannia, Kazahsztán, Hollandia<br />
F csoport:<br />
Egyesült Államok, Olaszország, Kanada</p>
</div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxaqjqkqotn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/davis-kupa-2" rel="tag">davis-kupa</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/fc-barcelona" rel="tag">FC Barcelona</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gerard-pique" rel="tag">Gerard Piqué</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/lionel-messi" rel="tag">Lionel Messi</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tenisz" rel="tag">tenisz</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499072" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuubhqdiktzi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/archivum/csucshoditasok-oxigennel-vagy-anelkul-20098/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Csúcshódítások: oxigénnel vagy anélkül?" alt="Csúcshódítások: oxigénnel vagy anélkül?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1964162_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Csúcshódítások: oxigénnel vagy anélkül?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/hirek/hasznalt-auto-vagy-ritka-alkatreszek-keress-aprohirdetesben/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Használt autó vagy ritka alkatrészek? Keress apróhirdetésben!" alt="Használt autó vagy ritka alkatrészek? Keress apróhirdetésben!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1960191_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Használt autó vagy ritka alkatrészek? Keress apróhirdetésben!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/egyeb_egyeni/ev-sportoloja-gala-mindenki-a-legjobbakat-minket-akar-megverni-liu-shaolin-sandor-2684189?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="Év Sportolója Gála: Mindenki a legjobbakat, minket akar megverni – Liu Shaolin Sándor" alt="Év Sportolója Gála: Mindenki a legjobbakat, minket akar megverni – Liu Shaolin Sándor" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1966876_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Év Sportolója Gála: Mindenki a legjobbakat, minket akar megverni – Liu Shaolin Sándor</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/keszthely/hireink/kinzasok-es-kivegzesek-keszthelyen-79305/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Kínzások és kivégzések Keszthelyen" alt="Kínzások és kivégzések Keszthelyen" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1967534_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kínzások és kivégzések Keszthelyen</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/egy-termeszetkozeli-nyaralo-kozel-tengerhez/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Egy természetközeli nyaraló, közel a tengerhez" alt="Egy természetközeli nyaraló, közel a tengerhez" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5003_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egy természetközeli nyaraló, közel a tengerhez</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/pr/egyedi-kerites-kapu-vagy-korlat-a-fiberlasernel-csak-a-kepzelet-szabhat-hatart-igenyeinek-2685994/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Egyedi kerítés, kapu vagy korlát? A FiberLasernél csak a képzelet szabhat határt igényeinek" alt="Egyedi kerítés, kapu vagy korlát? A FiberLasernél csak a képzelet szabhat határt igényeinek" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1946114_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egyedi kerítés, kapu vagy korlát? A FiberLasernél csak a képzelet szabhat határt igényeinek</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499073" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurcoghvdith" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/sport/nemzetkozi-sport/pique-utan-messi-is-a-teniszbe-fektet-1414219/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499074" class="goaZone goaDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4165036" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/helyi-kek-hirek/zebran-gazolt-1292464">
                    <img class="enews-ordered-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2018/11/kep255-150x150.jpg?mwfmv=1542875138">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/helyi-kek-hirek/zebran-gazolt-1292464">Dühítő gázolás Tatabányán: nem állt meg a zebránál a 21 éves sofőr, elütötte a kislányt</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/helyi-kozelet/meghato-lanykeres-a-tatai-szalagavaton-csak-vanessza-nem-tudta-mire-keszul-a-parja-video-1375381">
                    <img class="enews-ordered-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2019/01/502618333403312098944774069724526504574976n-e1547900490511-150x150.jpg?mwfmv=1547900526">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/helyi-kozelet/meghato-lanykeres-a-tatai-szalagavaton-csak-vanessza-nem-tudta-mire-keszul-a-parja-video-1375381">Megható lánykérés a tatai szalagavatón: csak Vanessza nem tudta, mire készül a párja (videó)</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/helyi-kek-hirek/megrazo-fotok-az-m1-esen-a-kamionnal-utkozo-buszrol-1309207">
                    <img class="enews-ordered-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2018/12/IMG9471-150x150.jpg?mwfmv=1543820999">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/helyi-kek-hirek/megrazo-fotok-az-m1-esen-a-kamionnal-utkozo-buszrol-1309207">Megrázó fotók az M1-esen a kamionnal ütköző buszról</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/helyi-kek-hirek/vonatgazolas-tatabanyan-halalos-1367788">
                    <img class="enews-ordered-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2019/01/pixelezett-150x150.jpg?mwfmv=1547466100">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/helyi-kek-hirek/vonatgazolas-tatabanyan-halalos-1367788">Tragédia a győri vasútvonalon: halálos gázolás Tatabányán</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/paloznak/hireink/a-jacksons-is-fellep-paloznakon-78524/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Jacksons is fellép Paloznakon' class='title'>A Jacksons is fellép Paloznakon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/kinzasok-es-kivegzesek-keszthelyen-79305/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kínzások és kivégzések Keszthelyen' class='title'>Kínzások és kivégzések Keszthelyen</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.02.15.</span><span class='second'>16.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/kulturhazak-ejjel-nappal-keszthely-78967/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kultúrházak éjjel-nappal Keszthely' class='title'>Kultúrházak éjjel-nappal Keszthely</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.02.15.</span><span class='second'>17.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/karibi-tanchaz-76950/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Karibi táncház' class='title'>Karibi táncház</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.02.15.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/rejtelyes-valentin-napi-vacsora-77012/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Rejtélyes Valentin-napi vacsora' class='title'>Rejtélyes Valentin-napi vacsora</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.02.15.</span><span class='second'>20.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/margaret-island-az-expresszoban-75344/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Margaret Island az Expresszóban' class='title'>Margaret Island az Expresszóban</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499066" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                        <div class="enews-article-offerer-content-container  enews-article-no-bg">
                    <a href="https://www.kemma.hu/digitalia/huawei-ugy-fuggetlen-mobil-halozati-tesztelest-akar-a-gsma-1414228/">
        <img class="enews-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2019/02/shutterstock743368792okostelefon-454x255.jpg?mwfmv=1550240904">
    </a>
                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Az 5G előszobájában
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/digitalia/huawei-ugy-fuggetlen-mobil-halozati-tesztelest-akar-a-gsma-1414228/">Huawei-ügy: független mobil hálózati tesztelést akar a GSMA</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">utolsó út</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">5 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/sztarvilag/nemzetkozi-sztarvilag/oleben-vitte-ferje-hamvait-amerikaba-vajna-timea-1414249/">Ölében vitte férje hamvait Amerikába Vajna Tímea</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Sajtóértesülések szerint, teljesíti Andy Vajna végakaratát az elhunyt producer özvegye.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Klinger Lajosné Paulics Katalin az OFOTÉRT volt vezetője 78 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatója 2019. február 18-án, hétfőn, 12 órakor lesz Tatabányán, az újtelepi temető régi ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Széplábi Sándorné Tárkányi Borbála                                                     85 éves korában elhunyt. Hamvasztás utáni búcsúztatója 2019. február 18-án, hétfőn, 13 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Pilczinger Jánosné Csapucha Mária 67 éves korában türelemmel viselt betegség után elhunyt. Hamvasztás utáni búcsúztatása 2019. február 20-án, szerdán, 16 órakor lesz a tarjáni temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy id. Kecskés József 87 éves korában csendesen elhunyt. Temetése 2019. február 19-én, kedden, 14 órakor lesz az ácsi katolikus temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk temetésén megjelennek, sírjára koszorút, virágot helyeznek, s gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Őri Ferenc 80 éves korában türelemmel viselt, hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2019. február 19-én, kedden, 10 órakor lesz Tatabányán, az újtelepi temetőben (régi ravatalozó). Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára a kegyelet virágait helyezik, s fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Márton Mártonné Geiszt Eleonóra 85 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2019. február 19-én, kedden, 13 órakor lesz a környei temetőben római katolikus szertartás szerint. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy id. Fülöp Ferenc 87 éves korában csendesen elhunyt. Temetése 2019. február 18-án, hétfőn, 15 órakor lesz a naszályi temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">&quot;A fájdalom hozzád üldöz mindig, vagy Te lépsz a közelembe, S amíg könnyeim letörlöm, mintha rám köszönnél, nevetve. Hangod cseng, felejthetetlen, érintésed is a régi, Mégis van lényedben valami, ami már fájdalmasan, egészen égi&quot;  Soha el nem múló fájdalommal emlékezünk Soproni József halálának tizenharmadik évfordulóján. Felesége és szerettei</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Baudendisztl Mártonné Hanisch Erzsébet 82 éves korában türelemmel viselt betegség után elhunyt. Temetése 2019. február 15-én, pénteken, 13 órakor lesz a tarjáni temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Tebesz Jakabné 86 éves korában elhunyt. Temetése 2019. február 16-án, szombaton, 13 órakor lesz a kecskédi temetőben. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">&quot;Ki elfáradtál az élet tengerén, Pihenj meg Jézus szent szívén.&quot;   Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Szolár Lajosné Recska Ilona 87 éves korában elhunyt. Temetése 2019. február 16-án, szombaton, 11 órakor lesz a szőnyi katolikus temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik, s gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Gábor József  a KOMÉP volt dolgozója  75 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2019. február 16-án, szombaton, 13 órakor lesz a vértessomlói temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal, de Isten akaratában megnyugodva tudatjuk, hogy Katona Géza életének 62. évében váratlanul elhunyt. Temetése 2019. február 15-én, pénteken, 13 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Hadnagy Pálné Szépe Cecília életének 95. évében örökre megpihent. Végakarata szerint hamvait szűk családi körben helyeztük örök nyugalomra. A gyászoló család</div>
                        <div class="swiper-slide">Megrendült szívvel tudatjuk, hogy Szegvári Antalné Simon lldikó szerető édesanya, nagymama, dédmama, testvér, rokon, barát, kolléga és köztiszteletben álló pedagógus életének 79. évében, tragikus hirtelenséggel elhunyt. Felejthetetlen halottunk búcsúztatása 2019. február 16-án, szombaton, 11 órakor lesz Tatán, a Kocsi utcai református templomban.   Ezután családi körben helyezzük Őt örök nyugalomra.  Kérjük a velünk gyászolókat, hogy a templomban hamvai előtt egy szál virággal tisztelegjenek! A gyászoló család  Emlékét szeretetben megőrizzük!</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Csicsó Istvánné  Fekete Mária életének 66. évében elhunyt. Temetése 2019. február 15-én, pénteken ,15 órakor lesz a héregi temetőben római katolikus szertartás szerint. A gyászoló család</div>
                        <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Takács Károly a Váci Mihály Általános Iskola volt gondnoka 73 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. február 15-én, pénteken, 12 óra 30 perckor lesz Tatabányán, az újtelepi temetőben (új ravatalozó). A gyászoló család</div>
                        <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Ruzicska Edéné Immer Anna 85 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. február 15-én, pénteken, 11 órakor lesz Tatabányán, az újtelepi temetőben (új ravatalozó). Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára a kegyelet virágait helyezik és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Fodor Dezső életének 69. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2019. február 15-én, pénteken, 11 órakor lesz Tatán, az Almási úti temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Barta Lajos 73 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. február 15-én, pénteken, 15 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499068" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.kemma.hu/egyperces/amerika-ujra-embert-kuldene-a-holdra-1414198/">
                    <img class="enews-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2019/02/shutterstock285636983-150x150.jpg?mwfmv=1550236325">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">küldetés</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">35 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/egyperces/amerika-ujra-embert-kuldene-a-holdra-1414198/">Amerika újra embert küldene a Holdra</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.kemma.hu/kultura/hazai-kultura/halazene-es-nepi-kincsek-bujnak-meg-a-tokos-zenekar-tarsolyaban-1414144/">
                    <img class="enews-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2019/02/tokos-150x150.jpg?mwfmv=1550238188">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">népzene erdélyből</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">59 perce</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/kultura/hazai-kultura/halazene-es-nepi-kincsek-bujnak-meg-a-tokos-zenekar-tarsolyaban-1414144/">Hálazene és népi kincsek bújnak meg a Tokos zenekar tarsolyában</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.kemma.hu/kek-hirek/nem-vettem-eszre-hogy-balesetet-okoztam-1414012/">
                    <img class="enews-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2019/02/shutterstock1009958212-150x150.jpg?mwfmv=1550236114">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">elhajtott</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/kek-hirek/nem-vettem-eszre-hogy-balesetet-okoztam-1414012/">„Nem vettem észre, hogy balesetet okoztam&quot; - érvelt a biciklist árokba lökő kamionos</a>
            </div>
                            <span class="enews-article-offerer-author">Kemma.hu/police.hu</span>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.kemma.hu/kultura/hazai-kultura/torna-helyett-neptanc-kellene-az-iskolaba-a-gobe-notafaja-szerint-1414018/">
                    <img class="enews-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2019/02/csasznyiimi5-150x150.jpg?mwfmv=1550232750">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">&quot;Zeng az ének, zeng a szó&quot;</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/kultura/hazai-kultura/torna-helyett-neptanc-kellene-az-iskolaba-a-gobe-notafaja-szerint-1414018/">Torna helyett néptánc kellene az iskolába a Góbé nótafája szerint</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.kemma.hu/sport/hazai-sport/az-ellovas-fradi-debrecenben-nyitja-a-fordulot-1414015/">
                    <img class="enews-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2019/02/debrefradi-150x150.jpg?mwfmv=1550230698">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">NB I.</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/sport/hazai-sport/az-ellovas-fradi-debrecenben-nyitja-a-fordulot-1414015/">Az éllovas Fradi Debrecenben nyitja a fordulót</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.kemma.hu/gazdasag/helyi-gazdasag/mnepszeru-munkahely-a-bridgestone-amely-otmillio-abroncsot-gyartott-tavaly-1413970/">
                    <img class="enews-article-offerer-img" src="https://www.kemma.hu/wp-content/uploads/2019/02/03-150x150.jpg?mwfmv=1550235329">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">termelés</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/gazdasag/helyi-gazdasag/mnepszeru-munkahely-a-bridgestone-amely-otmillio-abroncsot-gyartott-tavaly-1413970/">Népszerű munkahely a Bridgestone, amely ötmillió abroncsot gyártott tavaly</a>
            </div>
                            <span class="enews-article-offerer-author">Mórocz Károly</span>
                    </div>
    </div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="mailto:kemma@kemma.hu">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a></li><li><a href="http://www.mindmegette.hu/heti-menu/">Heti menü</a></li><li><a href="http://www.mindmegette.hu/kereses/f%C3%A1nk/">Fánk recept</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a></li><li><a href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a></li><li><a href="http://www.mindmegette.hu/kategoria/tipus/egytaletelek/">Egytálételek</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Dunántúli Napló - Baranya</a></li><li><a href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a></li><li><a href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a></li><li><a href="https://www.teol.hu/">Tolnai Népújság - Tolna</a></li><li><a href="https://www.szoljon.hu/">Új Néplap - Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a></li><li><a href="https://www.vaol.hu/">Vas Népe - Vas</a></li><li><a href="https://www.veol.hu/">Napló - Veszprém</a></li><li><a href="https://www.zaol.hu/">Zalai Hírlap - Zala</a></li><li><a href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="ea6c709395">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-431-1192966509/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d2f273fb7c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"1f3d94c7da","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1414219","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708900'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/sport\/nemzetkozi-sport\/pique-utan-messi-is-a-teniszbe-fektet-1414219\/","ajax_url":"https:\/\/www.kemma.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1414219","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459020'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.kemma.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkskemma180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>