<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Los Angelesben csap össze Mike Tyson és Roy Jones | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A volt nehézsúlyú profi bokszvilágbajnok és a korábban öt súlycsoportban is vb-övet szerző Roy Jones bemutató mérkőzését szeptember 12-én tartják meg."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/nemzetkozi-sport/los-angelesben-csap-ossze-mike-tyson-es-roy-jones-3077201/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Angelesben csap össze Mike Tyson és Roy Jones | KEMMA" />
<meta property="og:description" content="A volt nehézsúlyú profi bokszvilágbajnok és a korábban öt súlycsoportban is vb-övet szerző Roy Jones bemutató mérkőzését szeptember 12-én tartják meg." />
<meta property="og:url" content="https://www.kemma.hu/sport/nemzetkozi-sport/los-angelesben-csap-ossze-mike-tyson-es-roy-jones-2744588/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookKEMMA1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookKEMMA1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A volt nehézsúlyú profi bokszvilágbajnok és a korábban öt súlycsoportban is vb-övet szerző Roy Jones bemutató mérkőzését szeptember 12-én tartják meg." />
<meta name="twitter:title" content="Los Angelesben csap össze Mike Tyson és Roy Jones | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/FacebookKEMMA1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.kemma.hu/sport/nemzetkozi-sport/los-angelesben-csap-ossze-mike-tyson-es-roy-jones-2744588/#webpage","url":"https://www.kemma.hu/sport/nemzetkozi-sport/los-angelesben-csap-ossze-mike-tyson-es-roy-jones-2744588/","inLanguage":"hu","name":"Los Angelesben csap \u00f6ssze Mike Tyson \u00e9s Roy Jones | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"datePublished":"2020-07-24T05:36:41+00:00","dateModified":"2020-07-24T05:37:11+00:00","description":"A volt neh\u00e9zs\u00faly\u00fa profi bokszvil\u00e1gbajnok \u00e9s a kor\u00e1bban \u00f6t s\u00falycsoportban is vb-\u00f6vet szerz\u0151 Roy Jones bemutat\u00f3 m\u00e9rk\u0151z\u00e9s\u00e9t szeptember 12-\u00e9n tartj\u00e1k meg."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669393' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1594804209' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755421'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755421'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=2744588' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fsport%2Fnemzetkozi-sport%2Flos-angelesben-csap-ossze-mike-tyson-es-roy-jones-2744588%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fsport%2Fnemzetkozi-sport%2Flos-angelesben-csap-ossze-mike-tyson-es-roy-jones-2744588%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	}
@media (max-width: 980px)
#right-area {
    display: block!important;
    float: none!important;
	max-width: 100%!important;
	width: 100%!important;
}
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "cbef1ba8-0ce0-4f5a-b87a-95621de93809",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2744588 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5499075" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/nyarranyitva/">#nyárranyitva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/szinotos/">Színötös</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            20°
        </div>
        <div class="header-current-weather-max-temperature">
            31°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Kincső</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">24.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238596" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/nyarranyitva/">#nyárranyitva</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/szinotos/">Színötös</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                nyolcmenetesre tervezik            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 07. 24. 07:36                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/sport/nemzetkozi-sport/los-angelesben-csap-ossze-mike-tyson-es-roy-jones-2744588/"
                       data-share-title="Los Angelesben csap össze Mike Tyson és Roy Jones" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/sport/nemzetkozi-sport/los-angelesben-csap-ossze-mike-tyson-es-roy-jones-2744588/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Los Angelesben csap össze Mike Tyson és Roy Jones        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5499076" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2744588" class="post-2744588 enews_article type-enews_article status-publish hentry enews_article_tags-mike-tyson enews_article_tags-okolvivas enews_article_tags-roy-jones enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A volt nehézsúlyú profi bokszvilágbajnok és a korábban öt súlycsoportban is vb-övet szerző Roy Jones bemutató mérkőzését szeptember 12-én tartják meg.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Szeptember 12-én, Los Angelesben rendezik meg a volt nehézsúlyú profi bokszvilágbajnok Mike Tyson és a korábban öt súlycsoportban is vb-övet szerző Roy Jones bemutató mérkőzését.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499070" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukajtmngkus" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="3517144" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="5499065" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A szervezők csütörtöki bejelentése szerint a találkozónak a Dignity Health Sports Park többfunkciós sportkomplexum ad otthont – ott játszik az LA Galaxy labdarúgócsapat is -, és megerősítették a korábbi sajtóhíreket, miszerint az összecsapást nyolcmenetesre tervezik.</p>
<p>Az 54 éves Tyson, valamint 50 esztendős amerikai honfitársa, az orosz állampolgársággal is rendelkező Jones pályafutásuk során egyszer közel jártak ahhoz, hogy megütközzenek a ringben, de akkor semmi sem lett a mérkőzésükből.</p>
<p>A visszatérését áprilisban bejelentő Tyson, aki 2005-ben bokszolt utoljára, profiként ötven győzelmet aratott és hatszor maradt alul. A karrierjét 2018-ban befejező Jones a hivatásosok között 66-szor nyert és kilenc vereséget szenvedett.</p>
<p><em>Forrás: MTI</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxaqjqkqotn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/mike-tyson" rel="tag">Mike Tyson</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/okolvivas" rel="tag">ökölvívás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/roy-jones" rel="tag">roy jones</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499072" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuubhqdiktzi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/109-105/KEMMA",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hetvegi-balatoni-programajanlo-a-balatonnal-most-is-minden-van-es-lesz-is-4649982?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Hétvégi balatoni programajánló - a Balatonnál most is minden van, és lesz is!" alt="Hétvégi balatoni programajánló - a Balatonnál most is minden van, és lesz is!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4649982_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hétvégi balatoni programajánló - a Balatonnál most is minden van, és lesz is!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bortonbiznisz-feltik-a-penzt-a-soros-fele-jogvedok-4648598?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Börtönbiznisz: féltik a pénzt a Soros-féle jogvédők" alt="Börtönbiznisz: féltik a pénzt a Soros-féle jogvédők"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4648598_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Börtönbiznisz: féltik a pénzt a Soros-féle jogvédők</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/342/aHR0cHM6Ly93d3cub3JpZ28uaHUvZ2F6ZGFzYWcvMjAyMDA3MjAtYS1qYXJ2YW55LWJlYml6b255aXRvdHRhLWhvZ3ktc29ra2FsLWVneXN6ZXJ1YmIta2FydHlhdmFsLWZpemV0bmkuaHRtbA%3D%3D?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="A járvány bebizonyította, hogy sokkal egyszerűbb kártyával fizetni" alt="A járvány bebizonyította, hogy sokkal egyszerűbb kártyával fizetni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/109_resized.jpg?avcount=1595570583">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A járvány bebizonyította, hogy sokkal egyszerűbb kártyával fizetni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/megkostoltuk-az-ev-strandetele-gyoztes-balatorosat-4648816?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Megkóstoltuk az Év strandétele győztes BalaTorosát!" alt="Megkóstoltuk az Év strandétele győztes BalaTorosát!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4648816_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megkóstoltuk az Év strandétele győztes BalaTorosát!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/megvan-az-olcso-roman-fuvarok-ellenszere-4648607?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Megvan az olcsó román fuvarok ellenszere" alt="Megvan az olcsó román fuvarok ellenszere"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4648607_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megvan az olcsó román fuvarok ellenszere</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/fontos-a-kornyezetvedelem-a-csaladosok-szamara-4648798?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Fontos a környezetvédelem a családosok számára" alt="Fontos a környezetvédelem a családosok számára"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4648798_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fontos a környezetvédelem a családosok számára</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/330/aHR0cHM6Ly91cmJhbnBsYXllci5odS9oaXAvZmVybmFuZG8tbGl2c2NoaXR6LWxvc3QtaW4tbW90aW9uLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">urbanplayer.hu</div>
                                <div class="item-image">
                                    <img title="A hét videója a hét táncáról" alt="A hét videója a hét táncáról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/105_resized.jpg?avcount=1595570583">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A hét videója a hét táncáról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/wossala-rozinara-alig-lehet-raismerni-rengeteget-fogyott-4649322?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Wossala Rozinára alig lehet ráismerni - Rengeteget fogyott! " alt="Wossala Rozinára alig lehet ráismerni - Rengeteget fogyott! "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8853_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Wossala Rozinára alig lehet ráismerni - Rengeteget fogyott! </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499073" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurcoghvdith" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/sport/nemzetkozi-sport/los-angelesben-csap-ossze-mike-tyson-es-roy-jones-2744588/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499074" class="goaZone goaDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="4165036" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mob-meg-egyszer-nem-lehet-halasztani-az-olimpiat-4651786?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='MOB: még egyszer nem lehet halasztani az olimpiát' class='title'>MOB: még egyszer nem lehet halasztani az olimpiát<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-07-24 07:00:40">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-07-24-tv-4651652?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.07.24. + TV' class='title'>2020.07.24. + TV<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-07-24 06:00:05">17 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-07-24-tv-4651699?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.07.24. + TV' class='title'>2020.07.24. + TV<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-07-24 06:00:56">16 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-07-24-tv-melleklet-4651661?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.07.24. + TV melléklet' class='title'>2020.07.24. + TV melléklet<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-07-24 06:00:59">16 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hiaba-varjuk-az-atigazolast-szoboszlai-varatlan-bejelentest-tett-4651791?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hiába várjuk az átigazolást? Szoboszlai váratlan bejelentést tett' class='title'>Hiába várjuk az átigazolást? Szoboszlai váratlan bejelentést tett<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-07-24 07:00:33">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/visszateroben-vannak-a-jelzaloghitelek-4651696?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Visszatérőben vannak a jelzáloghitelek' class='title'>Visszatérőben vannak a jelzáloghitelek<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-07-24 06:30:47">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szorenyi-laszlo-cenzorok-vetelkedeserol-es-a-zrinyi-evrol-4651782?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szörényi László cenzorok vetélkedéséről és a Zrínyi-évről' class='title'>Szörényi László cenzorok vetélkedéséről és a Zrínyi-évről<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-07-24 07:04:03">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/ma-este-nyit-az-uj-tatabanyai-autosmozi-2440182/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/05/24O03autosmoziMTI-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/05/+otf/80x80/cEHYX7PkVis1hsvVmAdzF05PVF9WRVJZX1NFQ3Lq3VeTcMWOTE+XP7NWpdkYBFvhneCL9CoJ+avvbd64CbdE2GxzkE__I2Z5OGOGWWze__u4A4ycuaEXnkqGiIZ38=/24O03autosmoziMTI-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/ma-este-nyit-az-uj-tatabanyai-autosmozi-2440182/">Ma este nyit az új tatabányai autósmozi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-hajnalban-az-1-es-szamu-fouton-tatabanya-tersegeben-2527914/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/06/Baleset114.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/06/+otf/80x80/cbZ__dOo2iExRgL8n2o2xLU5PVF9WRVJZX1NFQwRHqKlkhgMTDv6SS9SLl8O9PXspt32vL5RvAKBDgYDA3BOyLUXViJtIe3cQBwCnvpJwBQGaVAHSlhTVibMV1NY=/Baleset114.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-hajnalban-az-1-es-szamu-fouton-tatabanya-tersegeben-2527914/">Megrázó fotók: vezetéstől eltiltott férfi veszítette életét az 1-es úti balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/avalon-tatai-szalloda-2460534/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/05/tata18.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/05/+otf/80x80/LsCUFWEtwFtA8d5C18l8a05PVF9WRVJZX1NFQxxr4vQTwtBftFuMGknUIzy9eBtGdEh7VfEBSwt2OaRKaG897cRb4UsFpylds7WS90qMgi9Q____Pc7spxUms2808=/tata18.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/avalon-tatai-szalloda-2460534/">Tatán építi fel prémium szállodáját az Avalon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/megrazo-fotok-vetlen-sofor-es-utasa-vesztette-eletet-az-m1-esen-tortent-balesetben-2617634/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/06/Lead340.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/06/+otf/80x80/QYyVOOxhUayhafT7a2t2s05PVF9WRVJZX1NFQ8279xzXvr9vPpuFf0hKJG+6DrTzxOkE8Kamr+RuXleozBFPaf4lD+6TXdUcuTBfVbJi0rflKkHrrKXtRwRlRsA=/Lead340.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/megrazo-fotok-vetlen-sofor-es-utasa-vesztette-eletet-az-m1-esen-tortent-balesetben-2617634/">Megrázó fotók: vétlen sofőr és utasa vesztette életét az M1-esen történt balesetben</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kemma.hu/pr/felmillio-forintos-maszkcsomag-tatabanyanak-2742629/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/07/wurthtatabanyamaszk-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/07/+otf/80x80/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/162x162/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 162w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/74x74/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 74w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/71x71/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 71w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/62x62/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kemma.hu/pr/felmillio-forintos-maszkcsomag-tatabanyanak-2742629/" class="title">Félmillió forintos maszkcsomag Tatabányának</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/eloszor-koncertezik-a-bagossy-brothers-company-a-plazson-160466/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Először koncertezik a Bagossy Brothers Company a Plázson' class='title'>Először koncertezik a Bagossy Brothers Company a Plázson</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-jelen-helyzeten-nem-de-hosszabb-tavon-segit-a-balatoni-mederkotras-160456/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A jelen helyzeten nem, de hosszabb távon segít a balatoni mederkotrás' class='title'>A jelen helyzeten nem, de hosszabb távon segít a balatoni mederkotrás</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.24.</span><span class='second'>17.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/az-anna-balok-nyomaban-tematikus-seta-158401/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Az Anna-bálok nyomában” – Tematikus séta' class='title'>“Az Anna-bálok nyomában” – Tematikus séta</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.07.24.</span><span class='second'>17.00.</span><span class='third'>Alsóörs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/programok/alsoorsi-piknik-borkostoloval-160272/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Alsóörsi Piknik – borkóstolóval' class='title'>Alsóörsi Piknik – borkóstolóval</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.07.24.</span><span class='second'>18.00.</span><span class='third'>Gyenesdiás</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/gyenesdias/programok/ejszaka-a-disasi-jatekstrandon-156887/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Éjszaka a Diási Játékstrandon' class='title'>Éjszaka a Diási Játékstrandon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.07.24.</span><span class='second'>19.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/heviz-happy-dixieland-band-a-palos-malomban-157595/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hévíz Happy Dixieland Band a Pálos malomban' class='title'>Hévíz Happy Dixieland Band a Pálos malomban</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"><div id="5499066" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/egyperces/gazdag-regeszeti-leletre-bukkantak-egy-spanyol-halboltban-2744693/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/shutterstock282931241-scaled-e1595570364311.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/ZyU6xSk8oBSBtaXQmCBO7E5PVF9WRVJZX1NFQ73ZFfvR5uAEcJmMqn21FOpgKDrFEi__B__c4ilUNIUSPk/shutterstock282931241-scaled-e1595570364311.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                véletlen                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/egyperces/gazdag-regeszeti-leletre-bukkantak-egy-spanyol-halboltban-2744693/">Gazdag régészeti leletre bukkantak egy spanyol halboltban</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="5499067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">33 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/orszag-vilag/orban-viktor-a-magyar-es-a-lengyel-erok-brusszelnel-megallitottak-a-liberalis-brigadok-tamadasat-2744669/">Orbán Viktor: nem háborút, de fontos csatát nyertünk</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az uniós csúccsal és a koronavírussal kapcsolatos legújabb lépésekről beszél a miniszterelnök a Kossuth Rádió reggeli műsorában.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek. (Juhász Gyula)										 Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Orbán Józsefné Schvetz Ildikó életének 69. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. július 27. napján, hétfőn, 14 órakor lesz Tatabányán, az újtelepi temető régi ravatalozójában. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen szerettünket utolsó útjára elkísérik, ravatalára a kegyelet virágait helyezik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Bóta Józsefné Majer Etelka, Környe, szentgyörgypusztai lakos 59 éves korában súlyos betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. július 27-én, hétfőn, 15 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Kiss Gyuláné  Irénke, felsőgallai lakos 89 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. július 25-én, szombaton, 10 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Mészáros Pál életének 70. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. július 24-én, pénteken, 11 órakor lesz a komáromi temetőben. Ezúton mondunk köszönetet mindazoknak, akik a búcsúztatáson megjelennek. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Rózsás Tibor taxis életének 74. évében hosszan tartó, súlyos betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. július 24-én, pénteken, 10 órakor lesz a vértesszőlősi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Jankó László szárligeti lakos 69 éves korában váratlanul elhunyt. Temetése 2020. július 24-én, pénteken, 12 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Szecsődi Györgyné  Mészáros Julianna életének 73. évében hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. július 23-án, csütörtökön, 14 órakor lesz a mocsai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csendes a temető, nem jön felelet. Arcomat mossák a keserű könnyek. Hideg sírköveden kezem pihentetem, itt vagyok nálad, rád emlékezem. Ha majd egyszer én is lehunyom a szemem, nem fáj már semmi, mert ott leszel velem.  Hiába borul rád a temető csendje, szívünkben élni fogsz mindörökre!&quot; Fájó szívvel emlékezünk a feledhetetlen Ágfalvi Mihály halálának 12. évfordulójára. Szerető feleséged és családod</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott, Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot;  Mély fájdalommal és megtört szívvel, de Isten akaratában megnyugodva tudósítunk a minket ért súlyos veszteségről  Laub Józsefné  Brautigam Ilona  2020. július 14-én bekövetkezett haláláról.  Életének 85. évében távozott el tőlünk, életünkben pótolhatatlan, fájó űrt hagyva maga után. Szerető gondoskodására, szívjóságára mindig emlékezni fogunk.  2020. július 24-én, pénteken, 15 órakor helyezzük örök nyugalomra az agostyáni temetőben a katolikus egyház szertartása szerint.   Egyben mindenkinek szívből köszönjük a részvétnyilvánítást, az együttérzést, a megemlékezés virágait.   A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Horváth Sándorné Hartvein Éva életének 67. évében hosszan tartó betegség után elhunyt. Hamvasztás utáni  búcsúztatása 2020. július 22-én, szerdán, 11 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Vida Józsefné Grega Judit Mária  a Dózsakerti Óvoda volt dadusa 66 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. július 22-én, szerdán, 12 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Gróf János volt Tatabánya, Feszty utcai lakos 73 éves korában elhunyt. Temetése 2020. július 22-én, szerdán, 9 órakor lesz Tatabányán, a Síkvölgyi úti temetőben. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen szerettünket utolsó útjára elkísérik, sírjára a kegyelet virágait helyezik és fájdalmunkban őszinte együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Békefi Ferenc az OVIT volt dolgozója  74 éves korában hosszan tartó betegség után elhunyt. Temetése 2020. július 20-án, hétfőn, 12 órakor lesz Tatabányán, a Síkvölgyi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Schneider Józsefné  Prech Franciska  76 éves korában váratlanul elhunyt. Temetése 2020. július 18-án, szombaton, 15 órakor lesz a tarjáni temetőben római katolikus szertartás szerint. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Czigány Gyula 92 éves korában elhunyt. Temetése 2020. július 20-án, hétfőn, 16 órakor lesz Banán, a Bercsényi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Rózsa Rudolfné Molnár Ilona a Vértesalja ÁFÉSZ volt dolgozója 80 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. július 18-án, szombaton, 11 órakor lesz a környei temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Auerbach Józsefné  Lieber Mária  a KOMÉP nyugdíjasa életének 92. évében csendesen elhunyt. Temetése 2020. július 17-én, pénteken, 15 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Makovi Gyula oroszlányi lakos 77 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. július 17-én, pénteken, 11 órakor lesz az oroszlányi városi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy
Unger Lászlóné
Arnet Teréz Erzsébet
életének 69. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. július 17-én, pénteken, 12 órakor lesz Tatabányán, a felsőgallai temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és gyászunkban őszinte szívvel osztoznak.
A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy
Fehérvári Lajos
87 éves korában türelemmel viselt betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. július 16-án, csütörtökön, 15 órakor lesz a komáromi temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára a kegyelet virágait helyezik és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="5499068" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/digitalia/startup-otletgyar-epul-a-valsag-ellen-2743655/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/03/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/163x163/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/78x78/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/75x75/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/62x62/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/80x80/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/1354x1354/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/654x654/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/420x420/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/304x304/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/886x886/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/1004x1004/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/777x777/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/1320x1320/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/637x637/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/409x409/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/296x296/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/863x863/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/978x978/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/752x752/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/466x466/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/295x295/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/210x210/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/635x635/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/722x722/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/556x556/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/934x934/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/329x329/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/314x314/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/274x274/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/74x74/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/03/+otf/71x71/P1r__eo__gJXgzkik+sxabNU5PVF9WRVJZX1NFQ3itq5Tu9UortN2i4NaiJXjyrnIRJr5TmcMTd3__cYK9P41TkvpE8QR0JV7F__rxb58cMXY89cTS__rDGhAnLxike4=/shutterstock1075909040okostelefonfiatalirodaegyetemista.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Születő projektek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/digitalia/startup-otletgyar-epul-a-valsag-ellen-2743655/">Startup ötletgyár épül a válság ellen</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/pr/impozans-lakoparkok-gyor-sziveben-2741744/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/07/jotthon2.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/07/+otf/163x163/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 163w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/78x78/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 78w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/75x75/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 75w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/62x62/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 62w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/80x80/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/1354x1354/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/654x654/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 654w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/420x420/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 420w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/304x304/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 304w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/886x886/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 886w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/1004x1004/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/777x777/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 777w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/1320x1320/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/637x637/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 637w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/409x409/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 409w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/296x296/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 296w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/863x863/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 863w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/978x978/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 978w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/752x752/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 752w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/466x466/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 466w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/295x295/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 295w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/210x210/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 210w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/635x635/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 635w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/722x722/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 722w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/556x556/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 556w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/934x934/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 934w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/329x329/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 329w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/314x314/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 314w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/274x274/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 274w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/74x74/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 74w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/71x71/QdGqSCQ8fAbhssCi11LwPE5PVF9WRVJZX1NFQwjH3sCZkb7ILs5b5+PR0sE2CyJa32JpgyMmjvQz0aXLtBuWMbE1PbKXaSJnToE597hdTgf4+aYsre+kn__TnnVg=/jotthon2.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/pr/impozans-lakoparkok-gyor-sziveben-2741744/">Impozáns lakóparkok Győr szívében</a>
                </div>
                                                    <span class="enews-article-offerer-author">(X)</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/pr/felmillio-forintos-maszkcsomag-tatabanyanak-2742629/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/07/wurthtatabanyamaszk-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/07/+otf/163x163/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 163w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/78x78/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 78w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/75x75/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 75w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/62x62/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 62w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/80x80/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/1354x1354/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/654x654/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 654w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/420x420/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 420w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/304x304/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 304w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/886x886/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 886w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/1004x1004/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/777x777/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 777w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/1320x1320/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/637x637/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 637w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/409x409/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 409w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/296x296/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 296w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/863x863/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 863w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/978x978/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 978w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/752x752/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 752w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/466x466/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 466w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/295x295/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 295w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/210x210/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 210w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/635x635/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 635w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/722x722/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 722w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/556x556/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 556w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/934x934/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 934w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/329x329/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 329w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/314x314/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 314w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/274x274/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 274w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/74x74/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 74w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/71x71/N0jXW4p9SRZl7DS__hzxg605PVF9WRVJZX1NFQ8XIDxPz+TuZNgGRixNckaOuTyrgM+EzezAkVukl1mOSNz4VI9KAtuCRA+Y7zArVWGq0nWvc313P2ETpVfNXamA=/wurthtatabanyamaszk-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/pr/felmillio-forintos-maszkcsomag-tatabanyanak-2742629/">Adománnyal segített a Würth</a>
                </div>
                                                    <span class="enews-article-offerer-author">(X)</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/tovabbra-is-gyors-utemben-terjed-a-jarvany-vilagszerte-2744246/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/KEPA20200422359-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/avki1mMUXBC__dHSumdimn05PVF9WRVJZX1NFQ4uLskbHxdnn__jiThcsIQ9MSbKdWTZdi8lfIHrux1qfaFVbEa__Qh62QrIyxZ1NwWVmqYNnK+PknZgdTtrOhixw8=/KEPA20200422359-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/tovabbra-is-gyors-utemben-terjed-a-jarvany-vilagszerte-2744246/">Továbbra is gyors ütemben terjed a járvány világszerte</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/eletstilus/hamarosan-kiderulnek-a-felveteli-ponthatarok-2743919/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/telefonoromfelveteli-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/wm__VKxDDb0e6I+LJVydpQU5PVF9WRVJZX1NFQ8XL1j__y5Pbuf6NSbdSMHIwjhRj7q2MqI9bw+CydeHZjcGb3y+vc7LHEr62nLFE0QKRROKZpnxba0sh2Lj__0__34=/telefonoromfelveteli-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felsőoktatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/eletstilus/hamarosan-kiderulnek-a-felveteli-ponthatarok-2743919/">Közzétették a felvételi ponthatárokat</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/eletstilus/motivaltabbak-lettek-munkahelyuk-megtartasaban-a-magyar-dolgozok-2743808/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/06/fiatalirodaszamitogepstartupshutterstock161444039.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/163x163/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/78x78/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/75x75/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/62x62/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/80x80/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/1354x1354/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/654x654/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/420x420/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/304x304/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/886x886/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/1004x1004/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/777x777/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/1320x1320/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/637x637/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/409x409/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/296x296/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/863x863/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/978x978/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/752x752/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/466x466/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/295x295/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/210x210/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/635x635/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/722x722/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/556x556/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/934x934/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/329x329/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/314x314/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/274x274/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/74x74/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/71x71/EWm8Z8DwYnypeX2s__sjNGU5PVF9WRVJZX1NFQ2AJh9nrzhVgcQauP0a6wqSQQkG60LnNFJaIZzEtDL6xCWB2QbmEmfssMrMd8crLYSgtFGBNToNC8TkRBbj8dbE=/fiatalirodaszamitogepstartupshutterstock161444039.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a járvány hatása</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">14 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/eletstilus/motivaltabbak-lettek-munkahelyuk-megtartasaban-a-magyar-dolgozok-2743808/">Motiváltabbak lettek munkahelyük megtartásában a magyar dolgozók</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="5499069" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#a6cdc3cbcbc7e6cdc3cbcbc788ced3">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2110461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110461"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#dfbbb6b8b6abbeb3b6acb3beaf9fb2babbb6bea8b0adb4acf1b7aa"><span class="__cf_email__" data-cfemail="a0c4c9c7c9d4c1ccc9d3ccc1d0e0cdc5c4c9c1d7cfd2cbd38ec8d5">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="da815420a9">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565569'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"eddb19dd0d","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a07ebd062d","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2744588","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/sport\/nemzetkozi-sport\/los-angelesben-csap-ossze-mike-tyson-es-roy-jones-2744588\/","ajax_url":"https:\/\/www.kemma.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2744588","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755421'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/kemmacookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>