<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A világ legjobbjai közé került Csernoviczki Éva ipponja | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A tatabányai cselgáncsozó is felkerült a Nemzetközi Judo Szövetség 2019 legjobb ipponjait összegyűjtő listájára."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kemma.hu/sport/helyi-sport/2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A világ legjobbjai közé került Csernoviczki Éva ipponja (videó)" />
<meta property="og:description" content="A tatabányai cselgáncsozó is felkerült a Nemzetközi Judo Szövetség 2019 legjobb ipponjait összegyűjtő listájára." />
<meta property="og:url" content="https://www.kemma.hu/sport/helyi-sport/2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1200x630/Onhc6nWCKPvc8sPp2N8JUE5PVF9WRVJZX1NFQwvEiT7x2B1C61zqkGK1IDGyy1Hg3Lj7S5uhhMiEg7p0HKr88m+yAL3YTXkKhG4VB0K__dhzwK5LSJrRBIeKU2uw=/csernoviczkieva.jpg" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1200x630/Onhc6nWCKPvc8sPp2N8JUE5PVF9WRVJZX1NFQwvEiT7x2B1C61zqkGK1IDGyy1Hg3Lj7S5uhhMiEg7p0HKr88m+yAL3YTXkKhG4VB0K__dhzwK5LSJrRBIeKU2uw=/csernoviczkieva.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="772" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A tatabányai cselgáncsozó is felkerült a Nemzetközi Judo Szövetség 2019 legjobb ipponjait összegyűjtő listájára." />
<meta name="twitter:title" content="A világ legjobbjai közé került Csernoviczki Éva ipponja | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2019/12/csernoviczkieva.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kemma.hu/sport/helyi-sport/2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442/#primaryimage","url":"https://www.kemma.hu/wp-content/uploads/2019/12/csernoviczkieva.jpg","width":1470,"height":772},{"@type":"WebPage","@id":"https://www.kemma.hu/sport/helyi-sport/2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442/#webpage","url":"https://www.kemma.hu/sport/helyi-sport/2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442/","inLanguage":"hu","name":"A vil\u00e1g legjobbjai k\u00f6z\u00e9 ker\u00fclt Csernoviczki \u00c9va ipponja | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kemma.hu/sport/helyi-sport/2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442/#primaryimage"},"datePublished":"2020-01-18T19:21:17+00:00","dateModified":"2020-01-18T19:22:09+00:00","description":"A tatab\u00e1nyai cselg\u00e1ncsoz\u00f3 is felker\u00fclt a Nemzetk\u00f6zi Judo Sz\u00f6vets\u00e9g 2019 legjobb ipponjait \u00f6sszegy\u0171jt\u0151 list\u00e1j\u00e1ra."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.kemma.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.kemma.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kemma.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312995' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176930' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864658' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1579176928' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496971'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457194'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459020'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.kemma.hu/?p=2006442' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fsport%2Fhelyi-sport%2F2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fsport%2Fhelyi-sport%2F2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "cbef1ba8-0ce0-4f5a-b87a-95621de93809", safari_web_id: "web.onesignal.auto.15375e9b-dec0-4164-84de-dd8ada8f8fb7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2006442 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5499075" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/setater/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -2°
        </div>
        <div class="header-current-weather-max-temperature">
            5°
        </div>
        <div class="header-current-weather-min-temperature">
            0°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Piroska</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">18.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/setater/">Sétatér</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                elismerés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 01. 18. 20:21                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/sport/helyi-sport/2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442/"
                       data-share-title="A világ legjobbjai közé került Csernoviczki Éva ipponja" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/sport/helyi-sport/2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            A világ legjobbjai közé került Csernoviczki Éva ipponja        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>Kemma.hu</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5499076" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2006442" class="post-2006442 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-cselgancs enews_article_tags-csernoviczki-eva enews_article_tags-ippon-judo-tatabanya-se enews_article_columns-helyi-sport enews_article_columns-sport enews_article_columns-vezeto-hirek enews_region-komarom-tatabanya-es-kornyeke enews_region-tatabanya" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A tatabányai cselgáncsozó is felkerült a Nemzetközi Judo Szövetség 2019 legjobb ipponjait összegyűjtő listájára.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="" class="content" target="_blank">
                Tündérszépek: január 27-én kiderül, ki az ország legszebb lánya! Adja le értékelését most, és nyerjen kétéjszakás wellnesshétvégét! 
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p><a href="https://www.kemma.hu/cimke/csernoviczki-eva/" target="_blank" rel="noopener noreferrer"><strong>Csernoviczki Éva</strong></a>, az<a href="https://www.kemma.hu/cimke/ippon-judo-tatabanya-se/" target="_blank" rel="noopener noreferrer"><strong> Ippon Judo Tatabánya SE</strong> </a>cselgáncsbajnoka is felkerült arra húszas listára, amelyet a Nemzetközi Judo Szövetség készített, <a href="https://www.judoinfo.hu/index.php/homepage/erdekessegek/16685-a-nap-videoja-az-ev-legszebb-ipponjai-2?fbclid=IwAR1XCQ1a2fUZJlswY_a96Wt_6hQe4DtNQSqJYNCbnJDl8VERmsH5tw9OrN4" target="_blank" rel="noopener noreferrer nofollow">számol be</a> a judoinfo.hu. A szövetség összegyűjtötte 2019 legszebb húsz ipponját, azaz dobását, a World Tour szépségdíjas győztes dobásai közé a tatabányai judós dobása is bekerült. Éva Tbilisziben, az olimpiai kvalifikációs Grand Prix-versenyen produkálta az ippont 2019 márciusában.</p>
<div class="aframe">
<p><strong>A teljes értékű győzelem</strong><br />
A sportszertár <a href="https://sportszertar.wordpress.com/cselgancs_szakkifejezesek/" target="_blank" rel="noopener noreferrer nofollow"><strong>megfogalmazása</strong></a> szerint az ippon a teljes értékű győzelem a küzdelem során. Az ellenfelet a hátára kell dobni és 25 másodpercig leszorítva kell tartani, vagy karját feszítve és nyakát leszorítva megvárni, amíg az feladja a küzdelmet.</p>
</div>
<p>Csernoviczki Éva sikeres évet tudhat a háta mögött, és a Kemma.hu-nak <a href="https://www.kemma.hu/sport/helyi-sport/megkerdeztuk-sportoloinktol-mit-kivannak-2020-ra-1955598/" target="_blank" rel="noopener noreferrer"><strong>mesélt</strong></a> újévi kívánságairól is. A tatabányai klasszis számára nagyon fontos évnek ígérkezik 2020, Éva számtalan versenyen vesz részt, emellett a tokiói nyári olimpiára is gőzerővel készül.</p>
<p>A videó 1 perc 47 másodpercétől látható a legjobb dobások közé válogatott gyakorlat.</p>
<p><iframe title="Top 20 Ippons – World Judo Tour 2019" src="https://www.youtube.com/embed/Zy7bRVk5hP0?feature=oembed" width="1080" height="608" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499070" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukajtmngkus" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div id="3517144" class="goaZone goaDesktop"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div id="5499065" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499071" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxaqjqkqotn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/cselgancs" rel="tag">cselgáncs</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/csernoviczki-eva" rel="tag">Csernoviczki Éva</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ippon-judo-tatabanya-se" rel="tag">Ippon Judo Tatabánya SE</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499072" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuubhqdiktzi" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://likebalaton.hu/telepules/balatonudvari/hireink/a-vaszolyi-szent-jakab-forrasnal-megnyugszik-a-lelek-137158/?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A vászolyi Szent Jakab forrásnál megnyugszik a lélek" alt="A vászolyi Szent Jakab forrásnál megnyugszik a lélek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3974990_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A vászolyi Szent Jakab forrásnál megnyugszik a lélek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.csupasport.hu/hegymaszas/szepsegkiralyno-a-himalajaban-36743/?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Szépségkirálynő a Himalájában" alt="Szépségkirálynő a Himalájában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3973631_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szépségkirálynő a Himalájában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/kozelet/technologia-tudomany/belathato-idon-belul-ismet-mehet-magyar-kutato-a-vilagurbe-2-1987350/?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Belátható időn belül ismét mehet magyar kutató a világűrbe" alt="Belátható időn belül ismét mehet magyar kutató a világűrbe"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3973642_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Belátható időn belül ismét mehet magyar kutató a világűrbe</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/hazai-burgerezok-europa-legjobbjai-kozott-57849?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Hazai burgerezők Európa legjobbjai között" alt="Hazai burgerezők Európa legjobbjai között"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3971825_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hazai burgerezők Európa legjobbjai között</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/orokolt-butorok-hogyan-illeszthetok-az-otthonunkba/?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Örökölt bútorok: hogyan illeszthetők be az otthonunkba?" alt="Örökölt bútorok: hogyan illeszthetők be az otthonunkba?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7434_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Örökölt bútorok: hogyan illeszthetők be az otthonunkba?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.astronet.hu/asztrologia/bolygok-es-hazak/hetvege-horoszkopja-januar-18-19/?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">astronet.hu</div>
                                <div class="item-image">
                                    <img title="A hétvége horoszkópja – január 18-19." alt="A hétvége horoszkópja – január 18-19."
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/3971208_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A hétvége horoszkópja – január 18-19.</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499073" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhurcoghvdith" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/sport/helyi-sport/2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499074" class="goaZone goaDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"><div id="4165036" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bucira-verte-ellenfelet-csoportelso-magyarorszag-a-vizilabda-europa-bajnoksagon-3979837?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bucira verte ellenfelét, csoportelső Magyarország a vízilabda Európa-bajnokságon' class='title'>Bucira verte ellenfelét, csoportelső Magyarország a vízilabda Európa-bajnokságon<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-01-18 19:03:51">46 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szeduletes-golt-lott-a-milan-legenda-fia-video-3979778?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szédületes gólt lőtt a Milan-legenda fia - videó' class='title'>Szédületes gólt lőtt a Milan-legenda fia - videó<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-01-18 19:41:44">8 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/foldon-jaro-tervek-mikulasfalvaban-3979285?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Földön járó tervek Mikulásfalvában' class='title'>Földön járó tervek Mikulásfalvában<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-01-18 18:00:09">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/celba-erkezett-az-m1-esen-is-vegigcammogo-244-tonnas-monstrum-3979327?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Célba érkezett az M1-esen is végigcammogó 244 tonnás monstrum' class='title'>Célba érkezett az M1-esen is végigcammogó 244 tonnás monstrum<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-01-18 18:03:33">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tamogatas-az-otthon-melegehez-3979797?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Támogatás az otthon melegéhez' class='title'>Támogatás az otthon melegéhez<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-01-18 20:00:34">-595 másodperce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/serie-a-vezetett-a-torino-megis-kikapott-a-sassuolotol-3979821?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: vezetett a Torino, mégis kikapott a Sassuolótól' class='title'>Serie A: vezetett a Torino, mégis kikapott a Sassuolótól<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-01-18 20:00:50">-611 másodperce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/la-liga-rangadot-nyert-a-real-madrid-casemiro-volt-a-hos-3979338?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='La Liga: rangadót nyert a Real Madrid, Casemiro volt a hős' class='title'>La Liga: rangadót nyert a Real Madrid, Casemiro volt a hős<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-01-18 17:50:00">2 órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/sport/helyi-sport/vilagtortenelmet-irt-a-komaromi-vasember-szonyi-ferenc-1847649/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/10/7294775826966727237108123838263550602641408n.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/10/+otf/80x80/fWHTXyHntGVfiv5k9mS6MU5PVF9WRVJZX1NFQ3ImoPNJYaXaaYdtQ4OP+72Sfsbc1CN6Hq4yKQjVa85hAdSM5PyArxMIedHuX6iv0cKTGLs1zXG7TdVWa4lmYCw=/7294775826966727237108123838263550602641408n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/sport/helyi-sport/vilagtortenelmet-irt-a-komaromi-vasember-szonyi-ferenc-1847649/">Világtörténelmet írt a komáromi Vasember: Szőnyi megint megcsinálta a hússzoros ironmant</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalra-gazolt-egy-not-a-vonat-tatanal-1953459/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/vonat.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/x2cv+wQE7eRTBu5iIyIcUE5PVF9WRVJZX1NFQzx7WxRqvcLoK3co2pkmZ1Mh7rzWpnMTqev7m5aEzGDDuWoLDfFLsr6v8hZ3Ze5xYLD__Co0Xc4yEVHBtCTol39A=/vonat.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalra-gazolt-egy-not-a-vonat-tatanal-1953459/">Halálra gázolt egy nőt a vonat Tatán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/frontalis-karambol-tatnal-ketten-eletuket-vesztettek-1846665/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/10/auto33.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/10/+otf/80x80/+Fz1EM7Wm0e088cU7nicvU5PVF9WRVJZX1NFQ1i6__Nt59a1nfrQmsiuMiFu__gtdPTRwMGuAZlMvqjSldW7guPVOLd3SJdoVCwKB6dbtS49g37y5Vjmbc____l1G7g=/auto33.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/frontalis-karambol-tatnal-ketten-eletuket-vesztettek-1846665/">Frontális karambol Tátnál: ketten életüket vesztették</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/forro-olaj-okozott-egesi-seruleseket-egy-17-eves-fiunak-tatan-1945296/">
                        

                                                
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2017/08/shutterstock309534497.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2017/08/+otf/80x80/0TB2lM8zolo3vGIRtQySGU5PVF9WRVJZX1NFQzs3J3X3wHSau__l1PiYrlFyWIQvveUd+hp5mecyWMfDfsRYx6S7NhzguEoXjcV+yoEXxSz__IC__2YAVjwJ5g0izc=/shutterstock309534497.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/forro-olaj-okozott-egesi-seruleseket-egy-17-eves-fiunak-tatan-1945296/">Súlyosan megégett egy 17 éves fiú Tatán, mentőhelikopter vitte kórházba</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_22">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kemma.hu/pr/uj-robottal-bovult-az-edutus-egyetem-laboratoriuma-a-coloplast-jovoltabol-2000010/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/01/Edutusrobotatadas.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/01/+otf/80x80/dAj7QIQ+nqAUFeJ6r5Msck5PVF9WRVJZX1NFQyAd1M8g+bEccHOE80__xFVb8tueoDERSMB6Y3FZSUfojUpKNXQMIljlLgMcQgq1nuXA56pHaa8l11IzImlQzemE=/Edutusrobotatadas.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/01/+otf/162x162/dAj7QIQ+nqAUFeJ6r5Msck5PVF9WRVJZX1NFQyAd1M8g+bEccHOE80__xFVb8tueoDERSMB6Y3FZSUfojUpKNXQMIljlLgMcQgq1nuXA56pHaa8l11IzImlQzemE=/Edutusrobotatadas.jpg 162w,https://www.kemma.hu/wp-content/uploads/2020/01/+otf/74x74/dAj7QIQ+nqAUFeJ6r5Msck5PVF9WRVJZX1NFQyAd1M8g+bEccHOE80__xFVb8tueoDERSMB6Y3FZSUfojUpKNXQMIljlLgMcQgq1nuXA56pHaa8l11IzImlQzemE=/Edutusrobotatadas.jpg 74w,https://www.kemma.hu/wp-content/uploads/2020/01/+otf/71x71/dAj7QIQ+nqAUFeJ6r5Msck5PVF9WRVJZX1NFQyAd1M8g+bEccHOE80__xFVb8tueoDERSMB6Y3FZSUfojUpKNXQMIljlLgMcQgq1nuXA56pHaa8l11IzImlQzemE=/Edutusrobotatadas.jpg 71w,https://www.kemma.hu/wp-content/uploads/2020/01/+otf/62x62/dAj7QIQ+nqAUFeJ6r5Msck5PVF9WRVJZX1NFQyAd1M8g+bEccHOE80__xFVb8tueoDERSMB6Y3FZSUfojUpKNXQMIljlLgMcQgq1nuXA56pHaa8l11IzImlQzemE=/Edutusrobotatadas.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kemma.hu/pr/uj-robottal-bovult-az-edutus-egyetem-laboratoriuma-a-coloplast-jovoltabol-2000010/" class="title">Új robottal bővült az Edutus Egyetem laboratóriuma a Coloplast jóvoltából</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_23">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kemma.hu/pr/gyogyszertari-robot-segiti-a-munkat-az-arany-kigyo-patikaban-1992147/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/01/foto1.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/01/+otf/80x80/JDLWTK4uOq__0Kh5HNhdfk05PVF9WRVJZX1NFQ+kY931mBJkBztGBTkrdQtqSpODt8GKa68TcDBqufld0f10rZ2MlMFwcZb4G1BIG1BgEUhiWP1vVbgbC7zyOHt4=/foto1.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/01/+otf/162x162/JDLWTK4uOq__0Kh5HNhdfk05PVF9WRVJZX1NFQ+kY931mBJkBztGBTkrdQtqSpODt8GKa68TcDBqufld0f10rZ2MlMFwcZb4G1BIG1BgEUhiWP1vVbgbC7zyOHt4=/foto1.jpg 162w,https://www.kemma.hu/wp-content/uploads/2020/01/+otf/74x74/JDLWTK4uOq__0Kh5HNhdfk05PVF9WRVJZX1NFQ+kY931mBJkBztGBTkrdQtqSpODt8GKa68TcDBqufld0f10rZ2MlMFwcZb4G1BIG1BgEUhiWP1vVbgbC7zyOHt4=/foto1.jpg 74w,https://www.kemma.hu/wp-content/uploads/2020/01/+otf/71x71/JDLWTK4uOq__0Kh5HNhdfk05PVF9WRVJZX1NFQ+kY931mBJkBztGBTkrdQtqSpODt8GKa68TcDBqufld0f10rZ2MlMFwcZb4G1BIG1BgEUhiWP1vVbgbC7zyOHt4=/foto1.jpg 71w,https://www.kemma.hu/wp-content/uploads/2020/01/+otf/62x62/JDLWTK4uOq__0Kh5HNhdfk05PVF9WRVJZX1NFQ+kY931mBJkBztGBTkrdQtqSpODt8GKa68TcDBqufld0f10rZ2MlMFwcZb4G1BIG1BgEUhiWP1vVbgbC7zyOHt4=/foto1.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kemma.hu/pr/gyogyszertari-robot-segiti-a-munkat-az-arany-kigyo-patikaban-1992147/" class="title">Gyógyszertári robot segíti a munkát az Arany Kígyó Patikában</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hazank-fesztivalhatalom-137808/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hazánk fesztiválhatalom' class='title'>Hazánk fesztiválhatalom</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-magyar-kultura-napja-programok-zala-megyeben-137490/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A magyar kultúra napja – programok Zala megyében' class='title'>A magyar kultúra napja – programok Zala megyében</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.01.19.</span><span class='second'>09.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/fussunk-ossze-fogjunk-ossze-davidert-136765/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fussunk össze, fogjunk össze Dávidért!' class='title'>Fussunk össze, fogjunk össze Dávidért!</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.01.19.</span><span class='second'>10.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/havas-programok-olaszfaluban-tanyalatogatas-es-szankozas-137636/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Havas programok Olaszfaluban – Tanyalátogatás és szánkózás' class='title'>Havas programok Olaszfaluban – Tanyalátogatás és szánkózás</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.01.19.</span><span class='second'>10.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/world-snow-day-epleny-2020-137640/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='World Snow Day – Eplény 2020' class='title'>World Snow Day – Eplény 2020</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.01.19.</span><span class='second'>18.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/holt-koltok-tarsasaga-berletszunet-2-137725/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Holt költők társasága – Bérletszünet' class='title'>Holt költők társasága – Bérletszünet</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"><div id="5499066" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/sport/hazai-sport/galamerkozesen-lett-csoportelso-a-magyar-valogatott-2006484/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/DCB20200118001-e1579374744749.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/Nhvk30uIa11HH8l56YnGp05PVF9WRVJZX1NFQ41Dp8Bl5tYxCHStLuvasrAdiUzRSuepxLuTAqoXXEeQ/DCB20200118001-e1579374744749.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Vízilabda Eb                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/sport/hazai-sport/galamerkozesen-lett-csoportelso-a-magyar-valogatott-2006484/">Gálamérkőzésen lett csoportelső a magyar válogatott</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"><div id="5499067" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ötöslottó</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">17 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/eletstilus/a-heten-nem-volt-ottalalatos-2006499/">A héten nem volt öttalálatos</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az 1 darab Joker-telitalálatra 29.535.730 forintot fizetnek.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Hitre Gábor a Volán nyugdíjasa életének 85. évében váratlanul elhunyt. Emlékezzünk rá! Testvérei és családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy Szekér Viktória 35 éves korában elhunyt. Temetése szűk családi körben volt 2020. január 14-én. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérték és mély gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Katona Jánosné Sáhó Eszter  76 éves korában csendesen elhunyt. Temetése 2020. január 20-án, hétfőn, 15 órakor lesz Tatán, az Almási úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Dudás Györgyné Varga Mária a BHG volt dolgozója 79 éves korában váratlanul elhunyt. Drága halottunk hamvait későbbi időpontban helyezzük végső nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Rovnyai Istvánné a KOMÉP nyugdíjasa 88 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. január 21-én, kedden, 12 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Bodács Sándor 63 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2020. január 21-én, kedden, 11 órakor lesz a kocsi református temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és a gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot;  Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Pécsi Vilmosné Margó 83 éves korában csendesen elhunyt. Drága halottunk hamvait szűk családi körben helyezzük végső nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Pillmann Antalné  Eigner Teréz  89 éves korában elhunyt. Temetése 2020. január 18-án, szombaton, 11 órakor lesz a várgesztesi temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Végh László Kálmán 65 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. január 21-én, kedden, 13 órakor lesz a szomódi temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek, s mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Bitófalvi Imréné 88 éves korában csendesen elhunyt. Temetése 2020. január 18-án, szombaton, 13 órakor lesz Tatán, a Kocsi úti új temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a jó férj, szerető édesapa, nagyapa és hű barát Konnja Sándor életének 83. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. január 18-án, szombaton, 11 órakor lesz Tatabányán, a bánhidai katolikus templomban. Kérjük, részvétüket egy szál virággal fejezzék ki! Köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és mély fájdalmunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Tóth Ilona Tatabánya, Platán téri lakos 90 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. január 17-én, pénteken, 14 órakor lesz Tatabányán, a kertvárosi Szent Erzsébet Altemplomban. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Tóth Tivadar &quot;Pötyi&quot; 66 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. január 17-én, pénteken, 13 órakor lesz Tatabányán, az újtelepi temető régi ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Füssy Árpádné Nagy Julianna életének 87. évében elhunyt. Temetése 2020. január 18-án, szombaton, 10 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek, s mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett édesapa, nagypapa, dédpapa, testvér és jó rokon, Pusztai József életének 87. évében fájó hirtelenséggel elhunyt. 2020. január 16-án, csütörtökön, 14 óra 30 perckor helyezzük örök nyugalomra a komáromi temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Farkas Lászlóné Pallós Mária a Mikes Kelemen Szakgimnázium volt igazgatója életének 73. évében elhunyt. Búcsúztatása 2020. január 16-án, csütörtökön, 11 órakor lesz Tatabányán, a bánhidai római katolikus templomban. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek és fájdalmunkban őszinte együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy László Mihályné Tóvárosi Magdolna 87 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. január 17-én, pénteken, 13 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Tobik Ferenc életének 76. évében türelemmel viselt betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. január 13-án, hétfőn, 15 órakor lesz a vértesszőlősi temetőben római katolikus szertartás szerint. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Fodor József  volt BM dolgozó életének 86. évében elhunyt. Temetése 2020. január 14-én, kedden, 13 órakor lesz Tatán, az Almási úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Molnár Katalin szomódi lakos 55 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. január 15-én, szerdán, 13 órakor lesz a szomódi temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div id="5499068" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/veszelyeztetik-a-koalakat-a-heves-esozesek-2006466/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/0001NQ032-e1579373086112.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/LkeBdTItizAaRqyRtR0nl05PVF9WRVJZX1NFQ3Dzm9r1HdOC4GVnmfGEqcjdQ5peiKP3+n71T3aLETmhefHTEQbgMVX+xULR__6k0RKzolwFyrIJ9BChehCwdcWs=/0001NQ032-e1579373086112.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Australian Reptile Park</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/veszelyeztetik-a-koalakat-a-heves-esozesek-2006466/">Veszélyeztetik a koalákat a heves esőzések</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/eletstilus/nagyot-valtozott-a-lada-niva-az-ujba-vegre-jo-lesz-beulni-2006457/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/4x4.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/UrRqb7HeBB6iLK4KxRop705PVF9WRVJZX1NFQ9ozRESauFf9ksw2+iyHc7NHCz3uv0t3J7r0+Koj7Kmka4OiG9JbubUcNv7ihUWCSyI+phL3cuYvJ0aax8irFGg=/4x4.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">rá se lehet ismerni</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/eletstilus/nagyot-valtozott-a-lada-niva-az-ujba-vegre-jo-lesz-beulni-2006457/">Nagyot változott a Lada Niva, az újba végre jó lesz beülni</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sztarvilag/hazai-sztarvilag/nemzetkozi-zenei-dijat-nyert-a-harmed-ez-eurosonicon-2006439/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/harmed.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/cyaStE+obmNGmxHe7LNVnk5PVF9WRVJZX1NFQ9LP__As+cATieRWdBZZ1vUKRVmxDGzG5OAoOG43UcRMhKVppyuheqqjDie7ugY3gDOcM0owVwxFy81pP7xiRLVs=/harmed.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">elismerés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sztarvilag/hazai-sztarvilag/nemzetkozi-zenei-dijat-nyert-a-harmed-ez-eurosonicon-2006439/">Nemzetközi zenei díjat nyert a Harmed ez Eurosonicon</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kultura/hazai-kultura/elhunyt-makkai-adam-ketszeres-kossuth-dijas-kolto-2006349/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/DNOE20170411039-e1579368019184.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/UH2IuF4wK3xo6QDAcQur605PVF9WRVJZX1NFQ4tpipM9nc3WdhZCylOBLZb3WoUyGO8jupgscdPkME9oESFdNeszEAwqU7AGBIiMY0ktZrYxG5sHJjuxZSmySeQ=/DNOE20170411039-e1579368019184.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Gyász</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kultura/hazai-kultura/elhunyt-makkai-adam-ketszeres-kossuth-dijas-kolto-2006349/">Elhunyt Makkai Ádám kétszeres Kossuth-díjas költő</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/digitalia/hamarosan-magyarorszagra-er-a-galaxy-s10-lite-es-note10-lite-2006286/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/orulokostelefontelefonalshutterstock531585283.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/163x163/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/78x78/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/75x75/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/62x62/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/80x80/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1354x1354/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/654x654/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/420x420/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/304x304/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/886x886/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1004x1004/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/777x777/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1320x1320/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/637x637/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/409x409/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/296x296/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/863x863/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/978x978/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/752x752/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/466x466/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/295x295/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/210x210/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/635x635/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/722x722/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/556x556/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/934x934/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/329x329/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/314x314/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/274x274/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/74x74/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/71x71/s3xwgCLBO0ysCu2MaSa7+U5PVF9WRVJZX1NFQwH4g4CwnHubUR8aFJ6urtfVx6mGHBwVF8mhwqf3qk6s4IRUrktbnrfCYigyDCocTum0__OVxK1ye8atOuQW4IlQ=/orulokostelefontelefonalshutterstock531585283.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Lehet kicsit olcsóbb?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/digitalia/hamarosan-magyarorszagra-er-a-galaxy-s10-lite-es-note10-lite-2006286/">Hamarosan Magyarországra ér a Galaxy S10 Lite és Note10 Lite</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/eredetinek-nyilvanitottak-a-negyven-ev-utan-elokerult-gothai-festmenyeket-2006265/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/043dpapa20011799514323dpai-e1579365618901.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/163x163/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/78x78/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/75x75/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/62x62/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/80x80/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1354x1354/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/654x654/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/420x420/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/304x304/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/886x886/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1004x1004/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/777x777/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/1320x1320/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/637x637/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/409x409/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/296x296/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/863x863/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/978x978/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/752x752/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/466x466/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/295x295/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/210x210/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/635x635/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/722x722/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/556x556/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/934x934/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/329x329/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/314x314/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/274x274/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/74x74/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/01/+otf/71x71/1zSVvZqWfAY7ir9VMLkmK05PVF9WRVJZX1NFQ3OAaPk5LoS6We62L2DKhYw7gY7iYwkeky8MUd5CUxy1Egj6c1wkTcTXSZmvDL0K5LL+7W12cG1bfGfQa+lb__GE=/043dpapa20011799514323dpai-e1579365618901.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hazatérhetnek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/eredetinek-nyilvanitottak-a-negyven-ev-utan-elokerult-gothai-festmenyeket-2006265/">Eredetinek nyilvánították a negyven év után előkerült gothai festményeket</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_31">
    
    <div class="codecontent"><div id="5499069" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#4f242a22222e0f242a22222e61273a">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="19835ed46e">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-431-1192966509/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656674'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279099'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578164252'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e955d4e7e5","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"147982d042","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2006442","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708900'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/sport\/helyi-sport\/2019-legjobbjai-koze-kerult-csernoviczki-eva-ipponja-2006442\/","ajax_url":"https:\/\/www.kemma.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2006442","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459020'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.kemma.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkskemma180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>