<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Tájékoztatót tettek közé a laborvizsgálatokról (videó) | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aki potenciálisan koronavírus-fertőzöttnek érzi magát, az ne menjen személyesen orvoshoz, hanem telefonon hívja a háziorvost."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/orszag-vilag/tajekoztatot-tettek-koze-a-laborvizsgalatokrol-video-2686920/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tájékoztatót tettek közé a laborvizsgálatokról (videó) | KEMMA" />
<meta property="og:description" content="Aki potenciálisan koronavírus-fertőzöttnek érzi magát, az ne menjen személyesen orvoshoz, hanem telefonon hívja a háziorvost." />
<meta property="og:url" content="https://www.kemma.hu/orszag-vilag/tajekoztatot-tettek-koze-a-laborvizsgalatokrol-video-2123850/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookKEMMA1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookKEMMA1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aki potenciálisan koronavírus-fertőzöttnek érzi magát, az ne menjen személyesen orvoshoz, hanem telefonon hívja a háziorvost." />
<meta name="twitter:title" content="Tájékoztatót tettek közé a laborvizsgálatokról (videó) | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/FacebookKEMMA1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.kemma.hu/orszag-vilag/tajekoztatot-tettek-koze-a-laborvizsgalatokrol-video-2123850/#webpage","url":"https://www.kemma.hu/orszag-vilag/tajekoztatot-tettek-koze-a-laborvizsgalatokrol-video-2123850/","inLanguage":"hu","name":"T\u00e1j\u00e9koztat\u00f3t tettek k\u00f6z\u00e9 a laborvizsg\u00e1latokr\u00f3l (vide\u00f3) | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"datePublished":"2020-03-07T16:13:04+00:00","dateModified":"2020-03-07T16:13:04+00:00","description":"Aki potenci\u00e1lisan koronav\u00edrus-fert\u0151z\u00f6ttnek \u00e9rzi mag\u00e1t, az ne menjen szem\u00e9lyesen orvoshoz, hanem telefonon h\u00edvja a h\u00e1ziorvost."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.kemma.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.kemma.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kemma.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944989' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176930' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864658' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1581339801' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496971'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457194'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459020'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=2123850' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Forszag-vilag%2Ftajekoztatot-tettek-koze-a-laborvizsgalatokrol-video-2123850%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Forszag-vilag%2Ftajekoztatot-tettek-koze-a-laborvizsgalatokrol-video-2123850%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "cbef1ba8-0ce0-4f5a-b87a-95621de93809", safari_web_id: "web.onesignal.auto.15375e9b-dec0-4164-84de-dd8ada8f8fb7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2123850 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/setater/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            6°
        </div>
        <div class="header-current-weather-max-temperature">
            11°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tamás</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">7.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/setater/">SÉTATÉR 2020</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 03. 07. 17:13                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/orszag-vilag/tajekoztatot-tettek-koze-a-laborvizsgalatokrol-video-2123850/"
                       data-share-title="Tájékoztatót tettek közé a laborvizsgálatokról (videó)" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/orszag-vilag/tajekoztatot-tettek-koze-a-laborvizsgalatokrol-video-2123850/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Tájékoztatót tettek közé a laborvizsgálatokról (videó)        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2123850" class="post-2123850 enews_article type-enews_article status-publish hentry enews_article_tags-koronavirus enews_article_tags-tajekoztatas enews_article_tags-video-2 enews_article_columns-orszag-vilag mw_dossier-jarvanyveszely" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Aki potenciálisan koronavírus-fertőzöttnek érzi magát, az ne menjen személyesen orvoshoz, hanem telefonon hívja a háziorvost.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>Koronavírus-fertőzés gyanúja esetén minden mintát a Nemzeti Népegészségügyi Központ (NNK) budapesti központi laboratóriumában vizsgálnak, függetlenül attól, hogy a potenciális beteg az ország melyik kórházában fekszik – írja a kormány koronavírussal kapcsolatos tájékoztató <a href="https://koronavirus.gov.hu/cikkek/nnk-amit-laborvizsgalatrol-tudni-kell" target="_blank" rel="noopener noreferrer">honlapja.</a></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A vizsgálat a minta beérkezésétől számítva néhány órát vesz igénybe.</p>
<blockquote><p>Minden indokolt esetben laborvizsgálatot végeznek.</p></blockquote>
<p>Az országban ugyan több laboratórium is alkalmas a vizsgálat elvégzésére, de járványügyi érdekből minden mintát az NNK Légúti Vírusok Nemzeti Referencia Laboratóriumába kell küldeni. A laboratóriumi vizsgálat központosítása biztosítja, hogy járvány idején az országos tisztifőorvos megfelelő járványügyi intézkedést tudjon hozni a magyar emberek lehető legmagasabb szintű védelme érdekében.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/kormanyzat/videos/256752492007050/?t=1&amp;v=256752492007050" data-width="1080">
<blockquote cite="https://www.facebook.com/kormanyzat/videos/256752492007050/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/kormanyzat/videos/256752492007050/">Néhány egyszerű szabály betartásával jelentősen csökkenthető a koronavírus-fertőzés veszélye</a></p>
<p>Néhány egyszerű szabály betartásával jelentősen csökkenthető a koronavírus-fertőzés veszélye. Tegyünk együtt az egészségünkért!Küldd tovább!</p>
<p>Közzétette: <a href="https://www.facebook.com/kormanyzat/">Magyarország Kormánya</a> – 2020. március 6., péntek</p></blockquote>
</div>
<p>Ha a háziorvosi kikérdezés vagy kórházi vizsgálat során a koronavírus-fertőzés gyanúja felmerül – amellett, hogy a beteget kórházba szállítják, és ott elkülönítik -, a laborvizsgálat elrendelése kötelező.</p>
<blockquote><p>Alapvetően légúti mintára van szükség, amelynek a vizsgálata több órát vesz igénybe.</p></blockquote>
<p>Ismételten felhívták a figyelmet arra, hogy aki potenciálisan koronavírus-fertőzöttnek érzi magát, az ne menjen személyesen orvoshoz, hanem telefonon hívja a háziorvost.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tajekoztatas" rel="tag">tájékoztatás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/video-2" rel="tag">videó</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/osszebalhezott-a-bmw-es-a-ford-soforje-elkepeszto-roncsderbit-csinaltak-az-ut-kozepen-video-4242124?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Összebalhézott a BMW és a Ford sofőrje, elképesztő roncsderbit csináltak az út közepén! – VIDEÓ" alt="Összebalhézott a BMW és a Ford sofőrje, elképesztő roncsderbit csináltak az út közepén! – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4242124_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Összebalhézott a BMW és a Ford sofőrje, elképesztő roncsderbit csináltak az út közepén! – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/2020-elso-tavaszi-programajanloja-a-likebalaton-hu-n-4240874?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="2020 első tavaszi programajánlója a likeBalaton.hu-n" alt="2020 első tavaszi programajánlója a likeBalaton.hu-n"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7852_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">2020 első tavaszi programajánlója a likeBalaton.hu-n</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hoppa-tul-szexisnek-tartotta-a-tiktok-a-31-eves-influenszer-anyuka-videoit-4243368?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Hoppá! Túl szexisnek tartotta a TikTok a 31 éves influenszer anyuka videóit" alt="Hoppá! Túl szexisnek tartotta a TikTok a 31 éves influenszer anyuka videóit"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4243368_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hoppá! Túl szexisnek tartotta a TikTok a 31 éves influenszer anyuka videóit</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/kert/noveny-abc/tavasz-elso-gyogynovenye-mindent-medvehagymarol/?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="A tavasz első gyógynövénye: mindent a medvehagymáról" alt="A tavasz első gyógynövénye: mindent a medvehagymáról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7859_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A tavasz első gyógynövénye: mindent a medvehagymáról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/titkok-futokrol-futoknak-is-4243569?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Titkok futókról – futóknak is!" alt="Titkok futókról – futóknak is!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4243569_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Titkok futókról – futóknak is!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/relax-ujjaszuletes-zalakaros-4197000?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS" alt="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7820_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/orszag-vilag/tajekoztatot-tettek-koze-a-laborvizsgalatokrol-video-2123850/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elhalasztjak-a-muegyetemi-allasborzet-a-virus-miatt-4245774?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elhalasztják a Műegyetemi Állásbörzét a vírus miatt' class='title'>Elhalasztják a Műegyetemi Állásbörzét a vírus miatt<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-03-07 17:05:52">58 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/milan-hivatalosan-is-bejelentettek-kirugtak-bobant-4245919?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Milan: hivatalosan is bejelentették, kirúgták Bobant' class='title'>Milan: hivatalosan is bejelentették, kirúgták Bobant<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-03-07 18:20:36">-987 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/az-ukran-elnok-ultimatumot-adott-oroszorszagnak-4245762?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az ukrán elnök ultimátumot adott Oroszországnak' class='title'>Az ukrán elnök ultimátumot adott Oroszországnak<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-03-07 16:54:13">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujbuda-balliberalis-onkormanyzata-iden-inkabb-onmagara-kolt-tobbet-4245780?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újbuda balliberális önkormányzata idén inkább önmagára költ többet' class='title'>Újbuda balliberális önkormányzata idén inkább önmagára költ többet<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-03-07 16:00:50">2 órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nem-koronavirus-gyanuskent-vettek-fel-a-markusovszky-korhazba-az-orosz-ferfit-4245878?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nem koronavírus-gyanúsként vették fel a Markusovszky kórházba az orosz férfit' class='title'>Nem koronavírus-gyanúsként vették fel a Markusovszky kórházba az orosz férfit<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-03-07 18:02:44">pár perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-dvtk-az-iden-108-milliot-kap-a-varostol-4245806?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A DVTK az idén 108 milliót kap a várostól' class='title'>A DVTK az idén 108 milliót kap a várostól<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-03-07 17:30:10">33 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/velocipedeket-allitott-ki-kertjeben-egy-besenyszogi-ferfi-4245764?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Velocipédeket állított ki kertjében egy besenyszögi férfi' class='title'>Velocipédeket állított ki kertjében egy besenyszögi férfi<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-03-07 17:00:26">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/a-tatabanyai-korhaz-nevet-kapta-a-kisbaba-amiert-az-anyamehben-megmentettek-az-eletet-2066772/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/02/baba.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/02/+otf/80x80/V7UcqoiYrTxWLjkl6DUh0k5PVF9WRVJZX1NFQ92HVKrnfW26q5jpmOeIa3lbvr4W7PBFxkd+05aNTlH2g__TPsJvJG__QkWL+e76k4VnarqQNUIskwCXxsAfO2m28=/baba.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/a-tatabanyai-korhaz-nevet-kapta-a-kisbaba-amiert-az-anyamehben-megmentettek-az-eletet-2066772/">A tatabányai kórház nevét kapta a kisbaba, amiért az anyaméhben megmentették az életét</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/csaladirtas-tatabanyan-reszletek-2048220/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/02/478A1537-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/02/+otf/80x80/oA1cd1u0IzxhjLCk01x0V05PVF9WRVJZX1NFQ__SnIPgYaWoLJ+U1JY3dF16MSJX2E0L0UZ2Z+6+VCVKt5ZI3ayl5VYrDzRn59scBBlY2jBMmTfMlnjK6czg5WgI=/478A1537-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/csaladirtas-tatabanyan-reszletek-2048220/">Családirtás Tatabányán: két gyermekével és magával is végzett az apa</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalra-gazolt-egy-not-a-vonat-tatanal-1953459/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/vonat.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/x2cv+wQE7eRTBu5iIyIcUE5PVF9WRVJZX1NFQzx7WxRqvcLoK3co2pkmZ1Mh7rzWpnMTqev7m5aEzGDDuWoLDfFLsr6v8hZ3Ze5xYLD__Co0Xc4yEVHBtCTol39A=/vonat.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalra-gazolt-egy-not-a-vonat-tatanal-1953459/">Halálra gázolt egy nőt a vonat Tatán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/teljes-utlezaras-az-m1-esen-2063352/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2017/08/shutterstock309534497.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2017/08/+otf/80x80/lzxe5Ouw9r+SWskvFLSq105PVF9WRVJZX1NFQzs3J3X3wHSau__l1PiYrlFyWIBDhIhxmjNE3d4ymQeie6Exr8SXKgTguEoXjeV7__oEWDSj7JCvyZAFnxJpk1ijY=/shutterstock309534497.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/teljes-utlezaras-az-m1-esen-2063352/">Kisbusz és kamion ütközött az M1-esen: hárman életüket veszítették</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kemma.hu/pr/zold-ceget-epit-a-tatabanya-eromu-2108166/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/03/TatabanyaEromuSzaboJanoskepe.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/03/+otf/80x80/i5U45Cyoov0j8ZQ03Oo1QE5PVF9WRVJZX1NFQ5hKq8JtSAMPg38IkhLkOOlMbMGWvCUkK7fnPjwS4Q__OsFOuY0VzuapEd5XVH__59bj5a6Y0rh3nmBWe__zPOVWX4=/TatabanyaEromuSzaboJanoskepe.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/162x162/i5U45Cyoov0j8ZQ03Oo1QE5PVF9WRVJZX1NFQ5hKq8JtSAMPg38IkhLkOOlMbMGWvCUkK7fnPjwS4Q__OsFOuY0VzuapEd5XVH__59bj5a6Y0rh3nmBWe__zPOVWX4=/TatabanyaEromuSzaboJanoskepe.jpg 162w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/74x74/i5U45Cyoov0j8ZQ03Oo1QE5PVF9WRVJZX1NFQ5hKq8JtSAMPg38IkhLkOOlMbMGWvCUkK7fnPjwS4Q__OsFOuY0VzuapEd5XVH__59bj5a6Y0rh3nmBWe__zPOVWX4=/TatabanyaEromuSzaboJanoskepe.jpg 74w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/71x71/i5U45Cyoov0j8ZQ03Oo1QE5PVF9WRVJZX1NFQ5hKq8JtSAMPg38IkhLkOOlMbMGWvCUkK7fnPjwS4Q__OsFOuY0VzuapEd5XVH__59bj5a6Y0rh3nmBWe__zPOVWX4=/TatabanyaEromuSzaboJanoskepe.jpg 71w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/62x62/i5U45Cyoov0j8ZQ03Oo1QE5PVF9WRVJZX1NFQ5hKq8JtSAMPg38IkhLkOOlMbMGWvCUkK7fnPjwS4Q__OsFOuY0VzuapEd5XVH__59bj5a6Y0rh3nmBWe__zPOVWX4=/TatabanyaEromuSzaboJanoskepe.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kemma.hu/pr/zold-ceget-epit-a-tatabanya-eromu-2108166/" class="title">Zöld céget épít a Tatabánya Erőmű</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/pr/most-jon-ami-meg-nem-volt-orsovai-reni-onmagaval-csap-ossze-a-dal-2020-dontojeben-2108427/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/__NI6WAaUzUqUAS__K2C7RqU5PVF9WRVJZX1NFQ3AH__p3YocU9S3msI3Wse2S85byfDwpIa7cVOp0__xygp9iB+wO+5zu+d5IZ8PI3A4AkDDA6rfVZ9sg__Z+YY__MhE=/ADal2020otodikadas0229fotokreditMTVAKasznerNikolett418-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/pr/most-jon-ami-meg-nem-volt-orsovai-reni-onmagaval-csap-ossze-a-dal-2020-dontojeben-2108427/">Most jön, ami még nem volt: Orsovai Reni önmagával csap össze A Dal 2020 döntőjében</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/pr/megujult-magyarorszag-zold-csatornaja-az-ozone-tv-2107983/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/BANNERozoneuniverzum1024x340px.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/pr/megujult-magyarorszag-zold-csatornaja-az-ozone-tv-2107983/">Megújult Magyarország „zöld” csatornája, az Ozone Tv</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/mar-keresik-a-vallalkozok-hogy-ki-fog-felszolgalni-a-nyaraloknak-145072/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Már keresik a vállalkozók, hogy ki fog felszolgálni a nyaralóknak' class='title'>Már keresik a vállalkozók, hogy ki fog felszolgálni a nyaralóknak</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/diszkobol-csinalnak-szallodat-siofokon-144875/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Diszkó helyére épül az új szálloda Siófokon' class='title'>Diszkó helyére épül az új szálloda Siófokon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.03.08.</span><span class='second'>08.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/nonapi-jotekonysagi-futas-139420/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nőnapi Jótékonysági Futás' class='title'>Nőnapi Jótékonysági Futás</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.03.08.</span><span class='second'>16.00.</span><span class='third'>Balatonszárszó</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszarszo/programok/nonap-balatonszarszon-142202/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nőnap Balatonszárszón' class='title'>Nőnap Balatonszárszón</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.03.08.</span><span class='second'>17.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/a-pal-utcai-fiuk-veszpremi-tavaszi-fesztival-pannon-varszinhaz-144898/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Pál utcai fiúk – Veszprémi Tavaszi Fesztivál / Pannon Várszínház' class='title'>A Pál utcai fiúk – Veszprémi Tavaszi Fesztivál / Pannon Várszínház</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.03.11.</span><span class='second'>18.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-borszakkor-balaton-ahol-a-rizling-az-ur-138334/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Borszakkör – Balaton, ahol a rizling az úr' class='title'>Füredi Borszakkör – Balaton, ahol a rizling az úr</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/sztarvilag/nemzetkozi-sztarvilag/sophie-turner-mar-szinte-csak-kismamas-ruhakban-mutatkozik-2124057/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/0001NY9A3-scaled-e1583601600889.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/o5oEZAW6aX__3jlj5F__3nF05PVF9WRVJZX1NFQ2GSBNj1vnogxKYe1dK9yLet9HhiZmxcuevkZxPEQmGY/0001NY9A3-scaled-e1583601600889.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                gyanús                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/sztarvilag/nemzetkozi-sztarvilag/sophie-turner-mar-szinte-csak-kismamas-ruhakban-mutatkozik-2124057/">Sophie Turner már szinte csak kismamás ruhákban mutatkozik</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Már megint</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/digitalia/csak-ezt-ne-meg-egy-hajtogatos-telefon-aranyaron-2124048/">Csak ezt ne: még egy hajtogatós telefon aranyáron</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Ráadásul ezzel a készülékkel akar a Microsoft visszatérni a mobilpiacra.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Az idő múlik, de feledni nem lehet, ha az én időm is lejár, Te várj engemet. Énekeld újra el nekem, &quot;ahogy én szeretlek nem szeret úgy senki&quot; Karod nem fog át, nem ölel, mint régen, De a csillagok közt vigyázol Rám - remélem!  Fájó szívvel emlékezünk drága férjem Trestyánszky Géza halálának 12. évfordulóján. Szerető feleséged és gyászoló családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy id. Békási Imre hentes-mészáros 86 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2020. március 10-én, kedden, 15 órakor lesz a kisbéri felső temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ha meghalok, ne sírjatok,  Isten hívott és rám hajolt,  Ha emlegettek, én ott leszek, De fáj, ha látom könnyetek, Ha rám gondoltok, mosolyogjatok, Most már Istenhez közel vagyok.&quot;  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk, feleség, anyós, barát, testvér Tresztenyákné Haladi Piroska életének 68. évében váratlanul elhunyt. Temetése 2020. március 9-én, hétfőn, 14 órakor lesz Tatabányán, az újtelepi temetőben (új ravatalazó). A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Lengyel Istvánné Antal Mária volt Cipőgyári dolgozó, a Juniorka Óvoda nyugdíjasa 64 éves korában súlyos betegség után  és  Lengyel István a Tatai Állami Gazdaság volt dolgozója 67 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatásuk 2020. március 10-én, kedden, 11 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szeretteink búcsúztatásán megjelennek, sírjukra koszorút, virágot helyeznek és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Bilkó Andrásné Kürthy Erzsébet életének 70. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. március 7-én, szombaton, 10 órakor lesz a szőnyi katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Nemes Sándor a Vértes Volán volt dolgozója  87 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. március 6-án, pénteken, 15 órakor lesz az oroszlányi Munkás Szent József plébániatemplomban. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Csere Endréné  Bálint Zsuzsanna  69 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. március 6-án, pénteken, 15 órakor lesz Tatán, a Környei úti temetőben. Tisztelettel kérjük, hogy együttérzésüket egy szál virággal fejezzék ki. Köszönetet mondunk mindazoknak, akik gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy id. Barna János 65 éves korában hosszú betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. március 6-án, pénteken, 17 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek, s mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek.&quot; (Juhász Gyula)  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Tóth István okleveles bányamérnök életének 74. évében tragikus hirtelenséggel elhunyt. Búcsúztatása 2020. március 5-én, csütörtökön, 12 órakor lesz Tatabányán, a Síkvölgyi úti temetőben bányász hagyományok szerint. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Majer Jánosné Pécsi Ilona 83 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2020. március 4-én, szerdán, 13 órakor lesz a kömlődi temetőben református szertartás szerint. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Valakire várni, aki nem jön többé, Valakire emlékezni, örökkön-örökké. Pihenése fölött őrködj Istenem, Csendes álmát ne zavarja semmi sem. Szívünkben megmarad szép emléked, Legyen áldott örök pihenésed.&quot; Fájó szívvel emlékezünk a feledhetetlen Valakovics Ferenc halálának 11. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett édesanya, nagymama, dédnagymama, jó rokon Molnár Jenőné életének 90. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. március 4-én, szerdán, 13 órakor lesz az oroszlányi katolikus templomban. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Mangult István tatai lakos 85 éves korában váratlanul elhunyt. Temetése 2020. március 4-én, szerdán, 15 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a Szent Borbála Kórház nyugdíjasa, az egészségügy kiváló dolgozója, szerető édesanya Bunghardt Antalné Hubert Antónia 85 éves korában váratlanul elhunyt. Temetése 2020. március 3-án, kedden, 13 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szilágyi Margit &quot;Margó&quot; tragikus hirtelenséggel elhunyt. Hamvasztás utáni búcsúztatója 2020. március 3-án, kedden, 16 órakor lesz a tarjáni temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel, de Isten akaratában megnyugodva tudatjuk, hogy József Gáborné Vargha Márta életének 79. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. március 4-én, szerdán, 11 órakor lesz Budapesten, a Fiumei úti Nemzeti Sírkert központi ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Pekler Ferencné Lakatos Katalin életének 86. évében csendesen elhunyt. Temetése 2020. március 3-án, kedden, 14 órakor lesz a komáromi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ama nemes harcot megharcoltam, futásomat elvégeztem, a hitet megtartottam.&quot; 2 Tim 4,7 Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szabó Jánosné  Rózsa Zsófia etei lakos életének 91. évében elhunyt. Temetése 2020. március 1-jén, vasárnap, 15 órakor lesz az etei temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Szeretteim, én már elmegyek, Küzdöttem, de már nem lehet, A csend ölel át és a szeretet, Isten veletek!&quot;  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy a drága jó édesanya, nagymama Berczeli Andrásné Makovics Erzsébet életének 86. évében türelemmel és méltósággal viselt betegség után elhunyt. Temetése 2020. február 29-én, szombaton, 12 órakor lesz a mocsai temetőben a katolikus egyház szertartása szerint. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk temetésén megjelennek, sírjára virágot, koszorút helyeznek és fájdalmunkban őszinte együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy id. Miku Béláné Bilecz Mária  73 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. március 2-án, hétfőn, 11 órakor lesz Tatabányán, az újtelepi temetőben (új ravatalozó). Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek, s gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/gyorsan-gyengul-a-tropusi-erdok-szen-dioxid-elnyelo-kepessege-2123844/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/Dzsungel.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/RFqyWg__2QAJzdRGX3SnFJU5PVF9WRVJZX1NFQ0LrPHUbd4rwfg5yapL4KGIusMX9+2mjHOyQeLlg6g6C8wWvHux6y__sFWrnQrzXR9lwl+0kS8sy2jvy1v0nZDSo=/Dzsungel.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Aggasztó változás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/gyorsan-gyengul-a-tropusi-erdok-szen-dioxid-elnyelo-kepessege-2123844/">Gyorsan gyengül a trópusi erdők szén-dioxid-elnyelő képessége</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/kasler-miklos-mindenki-tegye-most-felre-a-politikai-ambicioit-2123574/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DNOE20200307025-scaled-e1583593302107.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/AT9L2PA5xXkaMhMsDqqj+k5PVF9WRVJZX1NFQ7cPLYAVMnvaWuBTfk7OM7Z2dHsg4Uq4F6ouidE6mQWAepyZvhyJfVl41Te3EezSUhgMMWsfAsUyilfjSB1GRDY=/DNOE20200307025-scaled-e1583593302107.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">járvány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/kasler-miklos-mindenki-tegye-most-felre-a-politikai-ambicioit-2123574/">Kásler Miklós: mindenki tegye most félre a politikai ambícióit!</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/sur-polgarmestere-tehetseges-focistakent-feher-miklossal-is-rugta-a-bort-2119542/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/03/478A3053-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/03/+otf/163x163/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 163w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/78x78/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 78w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/75x75/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 75w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/62x62/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 62w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/80x80/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/1354x1354/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/654x654/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 654w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/420x420/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 420w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/304x304/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 304w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/886x886/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 886w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/1004x1004/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/777x777/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 777w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/1320x1320/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/637x637/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 637w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/409x409/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 409w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/296x296/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 296w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/863x863/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 863w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/978x978/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 978w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/752x752/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 752w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/466x466/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 466w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/295x295/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 295w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/210x210/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 210w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/635x635/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 635w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/722x722/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 722w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/556x556/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 556w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/934x934/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 934w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/329x329/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 329w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/314x314/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 314w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/274x274/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 274w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/74x74/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 74w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/71x71/HB4TLWNwnCCmCyCkkeSHxk5PVF9WRVJZX1NFQ49bxrQNdo6lWa09qWMEPJnlTsGU8kxw5UzMaeTBP0i1RHEc4Sv6YkeW__kpECx2aVcWV3M8+3oL0c3uS4lvAk__c=/478A3053-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">beteljesületlen álom</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/sur-polgarmestere-tehetseges-focistakent-feher-miklossal-is-rugta-a-bort-2119542/">Súr polgármestere tehetséges focistaként Fehér Miklóssal is rúgta a bőrt</a>
                </div>
                                                    <span class="enews-article-offerer-author">Goletz-Deák Viktória</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/a-fiatal-orvosok-mutatkoztak-be-a-szent-borbala-korhazban-2120520/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/03/24O06korhazHB-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/03/+otf/163x163/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 163w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/78x78/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 78w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/75x75/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 75w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/62x62/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 62w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/80x80/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/1354x1354/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/654x654/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 654w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/420x420/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 420w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/304x304/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 304w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/886x886/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 886w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/1004x1004/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/777x777/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 777w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/1320x1320/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/637x637/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 637w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/409x409/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 409w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/296x296/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 296w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/863x863/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 863w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/978x978/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 978w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/752x752/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 752w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/466x466/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 466w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/295x295/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 295w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/210x210/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 210w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/635x635/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 635w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/722x722/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 722w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/556x556/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 556w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/934x934/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 934w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/329x329/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 329w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/314x314/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 314w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/274x274/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 274w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/74x74/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 74w,https://www.kemma.hu/wp-content/uploads/2020/03/+otf/71x71/cvxtgTViq27vweu1db66B05PVF9WRVJZX1NFQ1cQrjfBUj5yR2P__C5Bg0UtSAco7__d8N457Zgdve5bQSSWGRJjoR5kf+AneU0qUvMB2uCj+rNOmBMmkBC0qxyJ8=/24O06korhazHB-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fórum</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/a-fiatal-orvosok-mutatkoztak-be-a-szent-borbala-korhazban-2120520/">A fiatal orvosok mutatkoztak be a Szent Borbála Kórházban</a>
                </div>
                                                    <span class="enews-article-offerer-author">G. D. V.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/ujabb-osszetuzesek-voltak-migransok-es-a-gorog-hatosagok-kozott-2123556/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/KEPA20200303466-scaled-e1583591096429.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/PSnV4VvBingTCJwFWt3VPU5PVF9WRVJZX1NFQ3QuQ3Klm+iSXX6m41Ml9eCCOkVKPjOpwHQIrHbO2DWKJk4ltaQnanC5N2M9Py__QrAwU+6EbMjEO+tm1JKY8rJ8=/KEPA20200303466-scaled-e1583591096429.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle"> Illegális bevándorlás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/ujabb-osszetuzesek-voltak-migransok-es-a-gorog-hatosagok-kozott-2123556/">Újabb összetűzések voltak migránsok és a görög hatóságok között</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/ujabb-teherszallitmanyt-kuldtek-a-nemzetkozi-urallomasra-2123544/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/0001PN35P-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/UNZHWvpzXyYnwBLnywDHD05PVF9WRVJZX1NFQx9XomCeNAWzhqKjr78E4mI__q9i36uokRsV3olboELgLwHLzsOHmgNFZIMWN3qgYkxhMKo19N664ae5qdYbdj7w=/0001PN35P-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">spacex</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/ujabb-teherszallitmanyt-kuldtek-a-nemzetkozi-urallomasra-2123544/">Újabb teherszállítmányt küldtek a Nemzetközi Űrállomásra</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#b7dcd2dadad6f7dcd2dadad699dfc2">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2110461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110461"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="20d9139f3c">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-431-1192966509/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656674'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279099'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578164252'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d33047f357","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"0d5580e192","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2123850","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708900'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/orszag-vilag\/tajekoztatot-tettek-koze-a-laborvizsgalatokrol-video-2123850\/","ajax_url":"https:\/\/www.kemma.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2123850","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459020'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.kemma.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkskemma180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>