<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Megkezdték a karanténba került magyar diákok vizsgálatát | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Megkezdődött a vizsgálata annak a tizenegy középiskolás lánynak, két tanáruknak és a két sofőrnek, akik Olaszországból tértek haza, és a koronavírus miatt karanténba kerültek – mondta Szlávik János, a Dél-pesti Centrumkórház – Országos Hematológiai és Infektológiai Intézet osztályvezető főorvosa hétfő reggel."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bama.hu/orszag-vilag/megkezdtek-a-karantenba-kerult-magyar-diakok-vizsgalatat-2298852/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megkezdték a karanténba került magyar diákok vizsgálatát | KEMMA" />
<meta property="og:description" content="Mindannyian jól vannak, egészségügyi felügyelet tartják őket, amely folyamatos ellenőrzést jelent." />
<meta property="og:url" content="https://www.kemma.hu/orszag-vilag/megkezdtek-a-karantenba-kerult-magyar-diakok-vizsgalatat-2090169/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookKEMMA1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookKEMMA1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Megkezdődött a vizsgálata annak a tizenegy középiskolás lánynak, két tanáruknak és a két sofőrnek, akik Olaszországból tértek haza, és a koronavírus miatt karanténba kerültek – mondta Szlávik János, a Dél-pesti Centrumkórház – Országos Hematológiai és Infektológiai Intézet osztályvezető főorvosa hétfő reggel." />
<meta name="twitter:title" content="Megkezdték a karanténba került magyar diákok vizsgálatát | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/FacebookKEMMA1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.kemma.hu/orszag-vilag/megkezdtek-a-karantenba-kerult-magyar-diakok-vizsgalatat-2090169/#webpage","url":"https://www.kemma.hu/orszag-vilag/megkezdtek-a-karantenba-kerult-magyar-diakok-vizsgalatat-2090169/","inLanguage":"hu","name":"Megkezdt\u00e9k a karant\u00e9nba ker\u00fclt magyar di\u00e1kok vizsg\u00e1lat\u00e1t | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"datePublished":"2020-02-24T07:11:04+00:00","dateModified":"2020-02-24T07:11:04+00:00","description":"Megkezd\u0151d\u00f6tt a vizsg\u00e1lata annak a tizenegy k\u00f6z\u00e9piskol\u00e1s l\u00e1nynak, k\u00e9t tan\u00e1ruknak \u00e9s a k\u00e9t sof\u0151rnek, akik Olaszorsz\u00e1gb\u00f3l t\u00e9rtek haza, \u00e9s a koronav\u00edrus miatt karant\u00e9nba ker\u00fcltek \u2013 mondta Szl\u00e1vik J\u00e1nos, a D\u00e9l-pesti Centrumk\u00f3rh\u00e1z \u2013 Orsz\u00e1gos Hematol\u00f3giai \u00e9s Infektol\u00f3giai Int\u00e9zet oszt\u00e1lyvezet\u0151 f\u0151orvosa h\u00e9tf\u0151 reggel."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.kemma.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.kemma.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kemma.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944989' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176930' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864658' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1581339801' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496971'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457194'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459020'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=2090169' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Forszag-vilag%2Fmegkezdtek-a-karantenba-kerult-magyar-diakok-vizsgalatat-2090169%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Forszag-vilag%2Fmegkezdtek-a-karantenba-kerult-magyar-diakok-vizsgalatat-2090169%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "cbef1ba8-0ce0-4f5a-b87a-95621de93809", safari_web_id: "web.onesignal.auto.15375e9b-dec0-4164-84de-dd8ada8f8fb7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2090169 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/setater/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            7°
        </div>
        <div class="header-current-weather-max-temperature">
            10°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Mátyás</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">24.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/setater/">Sétatér</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 02. 24. 08:11                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/orszag-vilag/megkezdtek-a-karantenba-kerult-magyar-diakok-vizsgalatat-2090169/"
                       data-share-title="Megkezdték a karanténba került magyar diákok vizsgálatát" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/orszag-vilag/megkezdtek-a-karantenba-kerult-magyar-diakok-vizsgalatat-2090169/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Megkezdték a karanténba került magyar diákok vizsgálatát        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2090169" class="post-2090169 enews_article type-enews_article status-publish hentry enews_article_tags-jarvany enews_article_tags-karanten enews_article_tags-koronavirus enews_article_tags-olaszorszag enews_article_columns-orszag-vilag mw_dossier-jarvanyveszely" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Megkezdődött a vizsgálata annak a tizenegy középiskolás lánynak, két tanáruknak és a két sofőrnek, akik Olaszországból tértek haza, és a koronavírus miatt karanténba kerültek – mondta Szlávik János, a Dél-pesti Centrumkórház – Országos Hematológiai és Infektológiai Intézet osztályvezető főorvosa hétfő reggel.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A főorvos az M1 csatornának nyilatkozva hozzátette, a diákok és a felnőttek is jól vannak, panasz- és tünetmentesek, lázuk nincsen. Emlékeztetett, hogy az országos tisztifőorvos 14 napra rendelte el a karantént, így addig valamennyien a kórházban maradnak.</p>
<p>Hangsúlyozta, nem azt kell nézni, hogy honnan érkeztek, hanem hogy voltak-e veszélynek kitéve; a diákoknak Milánó mellett egészen közel volt a szállásuk ahhoz a területhez, amelyet az olasz hatóságok hermetikusan lezártak, ezért van szükség a karanténra.</p>
<blockquote><p>„Folyamatosan ellenőrizzük őket, egészségügyi felügyelet alatt állnak, reméljük, nem lesz semmi baj”</p></blockquote>
<p>&#8211; mondta. Hozzáfűzte:</p>
<blockquote><p>az ilyen járványokat csak drasztikus intézkedésekkel lehet megfékezni vagy lassítani, így valószínű az is, hogy további hasonló intézkedések lesznek Olaszországban.</p></blockquote>
<p>Szólt arról is, hogy az a három magyar, aki (egy óceánjáró hajóról hazaérkezve) korábban került karanténba, továbbra is jó állapotban van. A vizsgálatok alapján nincs nyoma annak, hogy bármely vírusfertőzéstől szenvednének. Nekik péntekig, illetve szombatig kell a kórházban maradniuk.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/jarvany" rel="tag">járvány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/karanten" rel="tag">karantén</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/olaszorszag" rel="tag">Olaszország</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bucsuzik-a-tel-megjelent-a-hovirag-alcsutdobozon-4188887?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="Búcsúzik a tél, megjelent a hóvirág Alcsútdobozon!" alt="Búcsúzik a tél, megjelent a hóvirág Alcsútdobozon!"
                                         src="https://zoe.mediaworks.hu/">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Búcsúzik a tél, megjelent a hóvirág Alcsútdobozon!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/lassan-ment-elotte-a-teherauto-gondolta-majd-a-porban-megelozi-elete-legnagyobb-hibaja-volt-video-4195971?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Lassan ment előtte a teherautó, gondolta, majd a porban megelőzi, élete legnagyobb hibája volt! – VIDEÓ" alt="Lassan ment előtte a teherautó, gondolta, majd a porban megelőzi, élete legnagyobb hibája volt! – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4195971_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lassan ment előtte a teherautó, gondolta, majd a porban megelőzi, élete legnagyobb hibája volt! – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/5-hiba-ami-hazavaghatja-a-tavaszi-eletmodvaltasodat-4188111?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">dietaesfitnesz.hu</div>
                                <div class="item-image">
                                    <img title="5 hiba, ami hazavághatja a tavaszi életmódváltásodat" alt="5 hiba, ami hazavághatja a tavaszi életmódváltásodat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4188111_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">5 hiba, ami hazavághatja a tavaszi életmódváltásodat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/relax-ujjaszuletes-zalakaros-4197000?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS" alt="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4197000_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/bodies-2-0-a-bennunk-rejlo-univerzum-4181802?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">feol.hu</div>
                                <div class="item-image">
                                    <img title="„BODIES 2.0 – A bennünk rejlő univerzum”" alt="„BODIES 2.0 – A bennünk rejlő univerzum”"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4181802_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">„BODIES 2.0 – A bennünk rejlő univerzum”</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-suhogos-melegitos-tanu-es-a-neonsarga-cipos-volegeny-4199021?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">teol.hu</div>
                                <div class="item-image">
                                    <img title="A suhogós melegítős tanú és a neonsárga cipős vőlegény" alt="A suhogós melegítős tanú és a neonsárga cipős vőlegény"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4199021_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A suhogós melegítős tanú és a neonsárga cipős vőlegény</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/orszag-vilag/megkezdtek-a-karantenba-kerult-magyar-diakok-vizsgalatat-2090169/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hazhoz-mennek-az-edzok-csosz-bogihoz-4203789?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Házhoz mennek az edzők Csősz Bogihoz' class='title'>Házhoz mennek az edzők Csősz Bogihoz<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-02-24 07:30:00">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hidegfrontot-fuj-a-szel-megyenkbe-reggel-nehol-a-ho-is-eshet-4203619?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hidegfrontot fúj a szél megyénkbe, reggel néhol a hó is eshet' class='title'>Hidegfrontot fúj a szél megyénkbe, reggel néhol a hó is eshet<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-02-24 07:00:24">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-forgorozsa-muveszei-az-osszetartozas-jegyeben-adtak-galamusort-tatabanyan-4203614?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Forgórózsa művészei az összetartozás jegyében adtak gálaműsort Tatabányán' class='title'>A Forgórózsa művészei az összetartozás jegyében adtak gálaműsort Tatabányán<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-02-24 07:00:38">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-kalocsa-nyerte-a-dobogoert-vivott-rangadot-4203600?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Kalocsa nyerte a dobogóért vívott rangadót' class='title'>A Kalocsa nyerte a dobogóért vívott rangadót<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-02-24 07:00:58">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/rendet-tennenek-a-boragazatban-4204244?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Rendet tennének a borágazatban' class='title'>Rendet tennének a borágazatban<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-02-24 08:43:38">-568 másodperce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/verseny-a-magyar-voksokert-4203525?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Verseny a magyar voksokért' class='title'>Verseny a magyar voksokért<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-02-24 06:44:29">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elfelejtettek-szolni-a-taxis-cegeknek-4203724?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elfelejtettek szólni a taxis cégeknek' class='title'>Elfelejtettek szólni a taxis cégeknek<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-02-24 07:16:22">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/a-tatabanyai-korhaz-nevet-kapta-a-kisbaba-amiert-az-anyamehben-megmentettek-az-eletet-2066772/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/02/baba.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/02/+otf/80x80/V7UcqoiYrTxWLjkl6DUh0k5PVF9WRVJZX1NFQ92HVKrnfW26q5jpmOeIa3lbvr4W7PBFxkd+05aNTlH2g__TPsJvJG__QkWL+e76k4VnarqQNUIskwCXxsAfO2m28=/baba.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/a-tatabanyai-korhaz-nevet-kapta-a-kisbaba-amiert-az-anyamehben-megmentettek-az-eletet-2066772/">A tatabányai kórház nevét kapta a kisbaba, amiért az anyaméhben megmentették az életét</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/csaladirtas-tatabanyan-reszletek-2048220/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/02/478A1537-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/02/+otf/80x80/oA1cd1u0IzxhjLCk01x0V05PVF9WRVJZX1NFQ__SnIPgYaWoLJ+U1JY3dF16MSJX2E0L0UZ2Z+6+VCVKt5ZI3ayl5VYrDzRn59scBBlY2jBMmTfMlnjK6czg5WgI=/478A1537-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/csaladirtas-tatabanyan-reszletek-2048220/">Családirtás Tatabányán: két gyermekével és magával is végzett az apa</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalra-gazolt-egy-not-a-vonat-tatanal-1953459/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/vonat.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/x2cv+wQE7eRTBu5iIyIcUE5PVF9WRVJZX1NFQzx7WxRqvcLoK3co2pkmZ1Mh7rzWpnMTqev7m5aEzGDDuWoLDfFLsr6v8hZ3Ze5xYLD__Co0Xc4yEVHBtCTol39A=/vonat.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalra-gazolt-egy-not-a-vonat-tatanal-1953459/">Halálra gázolt egy nőt a vonat Tatán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/teljes-utlezaras-az-m1-esen-2063352/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2017/08/shutterstock309534497.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2017/08/+otf/80x80/lzxe5Ouw9r+SWskvFLSq105PVF9WRVJZX1NFQzs3J3X3wHSau__l1PiYrlFyWIBDhIhxmjNE3d4ymQeie6Exr8SXKgTguEoXjeV7__oEWDSj7JCvyZAFnxJpk1ijY=/shutterstock309534497.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/teljes-utlezaras-az-m1-esen-2063352/">Kisbusz és kamion ütközött az M1-esen: hárman életüket veszítették</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vilagszammal-gyozott-ifj-richter-jozsef-a-vilag-legfiatalabb-cirkuszigazgatoja-es-felesege-interju-143288/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Világszámmal győzött Ifj. Richter József, a világ legfiatalabb cirkuszigazgatója és felesége – interjú' class='title'>Világszámmal győzött Ifj. Richter József, a világ legfiatalabb cirkuszigazgatója és felesége – interjú</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/figyelem-megvaltozott-a-forgalmi-rend-az-m7-es-autopalya-deli-reszen-143642/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Figyelem! Megváltozott a forgalmi rend az M7-es autópálya déli részén' class='title'>Figyelem! Megváltozott a forgalmi rend az M7-es autópálya déli részén</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.02.24.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/erdei-fulesbagoly-az-ev-madara-eloadas-siofokon-142054/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Erdei fülesbagoly, az év madara – előadás Siófokon' class='title'>Erdei fülesbagoly, az év madara – előadás Siófokon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.02.24.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/mendelssohn-berlet-3-i-sztarvendeg-cotton-club-singers-143168/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mendelssohn bérlet 3./I. – Sztárvendég: Cotton Club Singers' class='title'>Mendelssohn bérlet 3./I. – Sztárvendég: Cotton Club Singers</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.02.25.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/gulag-emleknap-siofokon-142078/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gulág-emléknap Siófokon' class='title'>Gulág-emléknap Siófokon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.02.26.</span><span class='second'>18.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-borszakkor-ismerem-a-fajtad-138329/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Borszakkör – Ismerem a fajtád' class='title'>Füredi Borszakkör – Ismerem a fajtád</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/sztarvilag/nemzetkozi-sztarvilag/igy-kezeli-a-negativ-kritikakat-katy-perry-2090292/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/087FPAACE121919037-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/tw7SmWCmIloojDsAi3PCGE5PVF9WRVJZX1NFQ__RyanOv1Fu7PFwTw+XZzYS6MDBg0oJC08UooF1C5h4I/087FPAACE121919037-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                a rosszakarók ellen                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/sztarvilag/nemzetkozi-sztarvilag/igy-kezeli-a-negativ-kritikakat-katy-perry-2090292/">Így kezeli a negatív kritikákat Katy Perry</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Törvénymódosítás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">37 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/gazdasag/hazai-gazdasag/nagy-istvan-rendet-kell-tenni-a-boragazatban-2090250/">Nagy István: rendet kell tenni a borágazatban</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az agrártárca be akarja zárni a termés manipulálására alkalmas kiskapukat.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Ternovecz Simonné Kukuda Anna 92 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. február 26-án, szerdán, 11 órakor lesz Tatabányán, a Síkvölgyi úti temető ravatalozójában. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Piroska József a Tatabányai Szénbányák volt dolgozója  73 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. február 27-én, csütörtökön, 15 órakor lesz Tatán, a Kocsi úti új temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek, s mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitult a szív, mely értünk dobogott, pihen a kéz, mely értünk dolgozott.  Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál,  Te, aki nem kértél, csak adtál, minket örökre itt hagytál. Öleljen át a csend és szeretet. Elfelejteni Téged soha sem lehet.&quot; (Szent Ágoston)  Mély fájdalommal, de a feltámadás és viszontlátás hitével tudatjuk mindazokkal, akik ismerték és szerették,  hogy a legdrágább Édesanya  Páhoki Tamásné született Paluska Erika a komáromi Szent Imre Római Katolikus Általános Iskola és Óvoda nyugalmazott tanítónője türelemmel viselt, hosszan tartó betegségében életének 61. évében, szentségekkel megerősítve, szerettei körében 2020. február 18-án visszaadta nemes lelkét a Teremtőjének.  Egyházi temetése 2020. február 26-án, szerdán, 13 órakor a szőnyi katolikus temetőben lesz. Lelki üdvéért az engesztelő szentmise ugyancsak szerdán, a szőnyi Nagyboldogasszony Templomban kerül bemutatásra.  Drága emlékét örökké a szívünkben őrizzük: Családja és szerettei</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Magyar Péter az ASG nyugdíjasa 74 éves korában türelemmel viselt betegség után elhunyt. Temetése 2020. február 26-án, szerdán, 12 óra 30 perckor lesz Tatabányán, a Síkvölgyi úti temetőben római katolikus szertartás szerint. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Bányai Ferencné Szabó Lenke életének 77. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. február 29-én, szombaton, 10 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára a kegyelet virágait helyezik és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Ismét eltelt egy év nélküled, Mely sokkal nehezebb, mint képzeled. Hihetetlen, hogy már hét éve elmentél, A szívünkből egy darabot elvittél. Oly sok boldog emlék, tudjuk, hogy a miénk, De szívünk minden szeretete örökké a Tiéd.&quot;  Fájó szívvel emlékezünk  Lévai József halálának 7. évfordulóján. Szerető feleséged és családod</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Navarra Imre  86 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. február 25-én, kedden, 12 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Bozóki Csaba 44 éves korában türelemmel viselt betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. február 26-án, szerdán,  9 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. Kérjük, részvétüket csak egy szál virággal fejezzék ki. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szabó Józsefné Forisek Anna Teréz 73 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. február 25-én, kedden, 14 órakor lesz a vértesszőlősi temetőben római katolikus szertartás szerint. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Jenei István központifűtés-szerelő 63 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2020. február 24-én hétfőn, 14 óra 30 perckor lesz a vértesszőlősi temetőben római katolikus szertartás szerint. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Kelemen Lászlóné 70 éves korában elhunyt. Hamvait az oroszlányi új temetőben helyeztük örök nyugalomba. Aki szerette és tisztelte őrizze meg emlékezetében. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy id. Farkas Kálmán tatabányai lakos életének 94. évében rövid betegség után csendben elhunyt. Kívánsága szerint hamvait szűk családi körben helyezzük örök nyugalomba. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Kocsis Jánosné Nagy Irén életének 89. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. február 26-án, szerdán, 15 órakor lesz a szőnyi református temetőben. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Berta Sándor a Mányi Bányaüzem nyugdíjasa 73 éves korában elhunyt. Temetése 2020. február 25-én, kedden, 14 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Nagy Alajos életének 79. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. február 22-én, szombaton, 11 órakor lesz Tatán, a Környei úti temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Eckl István az Oroszlányi Szénbányák nyugdíjasa életének 95. évében elhunyt. Hamvasztás utáni búcsúztatása 2020. február 22-én, szombaton, 11 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy özv. Hodap Andrásné  Schalkhammer Mária 83 éves korában csendesen elhunyt. Temetése 2020. február 22-én, szombaton, 13 órakor lesz a tarjáni temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Tiéd a csend, a nyugalom, Miénk a könny és a fájdalom.&quot; Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Kutak Imréné Czindermann Julianna (Jutek) 65 éves korában elhunyt. Temetése 2020. február 22-én, szombaton, 14 órakor lesz a baji temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Gaál Jenő a Tatabányai Szénbányák volt aknásza 66 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. február 21-én, pénteken, 11 óra 30 perckor lesz Tatabányán, az újtelepi temetőben, a sírnál. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Jöjjetek, énhozzám mindnyájan, akik megfáradtatok, és meg vagytok terhelve, és én megnyugvást adok nektek... és megnyugvást találtok lelketeknek.&quot; (Máté 11:28-29)  Mély fájdalommal tudatjuk mindazokkal, akik ismerték, szerették és tisztelték, hogy a szeretett édesanya és nagymama Vanya Sándor Istvánné született Keresztes Jolán 2020. január 26-án életének 83. évében türelemmel viselt betegség után elhunyt.  Hamvasztását követően szeretett halottunktól 2020. február 22-én, 11 órakor szentmise keretében veszünk búcsút a környei Vízkereszt Római Katolikus Templomban. Hamvait későbbi időpontban szűk családi körben helyezzük örök nyugalomra. Kegyeletünket egy szál virággal fejezzük ki és imádkozzunk lelke üdvösségéért! Köszönjük a megjelentek együttérzését és osztozását a gyászban. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/digitalia/nevetseges-szamokat-szult-a-samsung-es-az-iphone-versengese-2089860/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/fsymxgeD0m+nc5FaOiy30k5PVF9WRVJZX1NFQyV1CvbqIvzu6Bln1I7Xhp__HoyAJ5__QLBrm+uchv1Bb9SjoTAoNJZawqLTg9bMlabqfI3eNVZgMO5SXu82cuXmg=/elajulelesikesesbalesetrosszulletshutterstock618552482-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Égig érő árak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">39 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/digitalia/nevetseges-szamokat-szult-a-samsung-es-az-iphone-versengese-2089860/">Nevetséges számokat szült a Samsung és az iPhone versengése</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/idojaras/helyi-idojaras/meseszep-naplementevel-bucsuzott-februar-utolso-vasarnapja-2089998/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/02/8521415225538030049393338995191891980976128n.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/02/+otf/163x163/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 163w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/78x78/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 78w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/75x75/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 75w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/62x62/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 62w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/80x80/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/1354x1354/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/654x654/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 654w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/420x420/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 420w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/304x304/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 304w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/886x886/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 886w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/1004x1004/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/777x777/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 777w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/1320x1320/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/637x637/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 637w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/409x409/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 409w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/296x296/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 296w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/863x863/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 863w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/978x978/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 978w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/752x752/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 752w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/466x466/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 466w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/295x295/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 295w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/210x210/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 210w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/635x635/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 635w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/722x722/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 722w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/556x556/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 556w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/934x934/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 934w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/329x329/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 329w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/314x314/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 314w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/274x274/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 274w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/74x74/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 74w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/71x71/RiGNr7urFdE2__sNvhMOTek5PVF9WRVJZX1NFQ2m3a91oRlqAORRQ9cGWZ9cADD__o4Skx7jWeTsXjDzX757vxGGUUuFHYQ88Q2agvi8X3SZ00ZiWdBboFiODC0aU=/8521415225538030049393338995191891980976128n.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fotók</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/idojaras/helyi-idojaras/meseszep-naplementevel-bucsuzott-februar-utolso-vasarnapja-2089998/">Meseszép naplementével búcsúzott február utolsó vasárnapja</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kemma.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/gazdasag/hazai-gazdasag/csaknem-felere-csokkent-az-elelmiszer-automatak-szama-2090148/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/shutterstock213227572-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/TdiV127J0By+ljl+2UifgE5PVF9WRVJZX1NFQ6jwqNHtiPJyAtu3kCYqyieqwStctCLdQd0mppPGu3LjDAbAo2SM0byfbe6yuc78w0pT22IwdQhqvQs8LJabspI=/shutterstock213227572-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Magas díjak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/gazdasag/hazai-gazdasag/csaknem-felere-csokkent-az-elelmiszer-automatak-szama-2090148/">Csaknem felére csökkent az élelmiszer-automaták száma</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/ausztria-nem-engedi-be-az-olasz-vonatokat-2089932/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/KEPA202002240031-scaled-e1582530618735.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/U7AwTzXLKTkn1++bSDMlXU5PVF9WRVJZX1NFQ76f5htBO4KNW3rv7pL5rQ0ZOsisO+g8MLUfoGFOa8Q2oG3QIXxImH+RwfgctldKUV1xXaWlomLVezogQQL8cc8=/KEPA202002240031-scaled-e1582530618735.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Járvány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/ausztria-nem-engedi-be-az-olasz-vonatokat-2089932/">Ausztria nem engedi be az Olaszországból érkező vonatokat</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/kinaban-tobbfele-csokkentettek-a-keszultsegi-fokozatot-a-biztato-adatok-nyoman-2089911/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/KEPA20200222110-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/SuNM3WMFbSPgHslq0HQM__k5PVF9WRVJZX1NFQ7o__mvLhw5lq5ptgL6tlRIxJ3yWBV3tG6VT975wi1gA7____ZU7hDfjD6f57XbQgApkFlFNG8DG1IAE1vEhzbXfnE=/KEPA20200222110-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/kinaban-tobbfele-csokkentettek-a-keszultsegi-fokozatot-a-biztato-adatok-nyoman-2089911/">Biztató adatok: többfelé csökkentették a készültségi fokozatot Kínában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/a-gombakrol-tartottak-erdekes-eloadasokat-tatabanyan-2089887/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/02/24O03gombakZI-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/02/+otf/163x163/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 163w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/78x78/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 78w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/75x75/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 75w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/62x62/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 62w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/80x80/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/1354x1354/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/654x654/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 654w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/420x420/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 420w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/304x304/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 304w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/886x886/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 886w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/1004x1004/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/777x777/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 777w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/1320x1320/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/637x637/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 637w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/409x409/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 409w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/296x296/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 296w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/863x863/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 863w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/978x978/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 978w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/752x752/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 752w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/466x466/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 466w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/295x295/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 295w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/210x210/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 210w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/635x635/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 635w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/722x722/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 722w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/556x556/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 556w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/934x934/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 934w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/329x329/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 329w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/314x314/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 314w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/274x274/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 274w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/74x74/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 74w,https://www.kemma.hu/wp-content/uploads/2020/02/+otf/71x71/6W0afeNZFCb8V3ZbkTFjhU5PVF9WRVJZX1NFQ1gAdOZEpDTKpmn9WlVT9aZHnN3inFtoQjcq1g40w26pTkyBZHv9x+Nv47iyy0cqlF4rUu1rB5krXs5ps26X5Bw=/24O03gombakZI-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gombák világa</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/a-gombakrol-tartottak-erdekes-eloadasokat-tatabanyan-2089887/">A ház körül előforduló gombákról tartottak érdekes előadásokat Tatabányán</a>
                </div>
                                                    <span class="enews-article-offerer-author">S. G.</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#aac1cfc7c7cbeac1cfc7c7cb84c2df">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="b2adc28922">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-431-1192966509/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656674'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279099'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578164252'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5033a0fc2c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"85f533c93e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2090169","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708900'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/orszag-vilag\/megkezdtek-a-karantenba-kerult-magyar-diakok-vizsgalatat-2090169\/","ajax_url":"https:\/\/www.kemma.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2090169","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459020'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.kemma.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkskemma180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>