<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Lövöldözésbe torkollott egy maszkviselés miatti vita Ukrajnában | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lövöldözésbe torkollott egy vita a kelet-ukrajnai Harkiv metrójában a helytelen maszkviselés miatt – számoltak be csütörtökön ukrán hírportálok."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/orszag-vilag/lovoldozesbe-torkollott-egy-maszkviseles-miatti-vita-ukrajnaban-8156648/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lövöldözésbe torkollott egy maszkviselés miatti vita Ukrajnában | KEMMA" />
<meta property="og:description" content="Egy volt rendőr egyetemistákkal szólalkozott össze." />
<meta property="og:url" content="https://www.kemma.hu/orszag-vilag/lovoldozesbe-torkollott-egy-maszkviseles-miatti-vita-ukrajnaban-4373771/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookKEMMA1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookKEMMA1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lövöldözésbe torkollott egy vita a kelet-ukrajnai Harkiv metrójában a helytelen maszkviselés miatt – számoltak be csütörtökön ukrán hírportálok." />
<meta name="twitter:title" content="Lövöldözésbe torkollott egy maszkviselés miatti vita Ukrajnában | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/FacebookKEMMA1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.kemma.hu/orszag-vilag/lovoldozesbe-torkollott-egy-maszkviseles-miatti-vita-ukrajnaban-4373771/#webpage","url":"https://www.kemma.hu/orszag-vilag/lovoldozesbe-torkollott-egy-maszkviseles-miatti-vita-ukrajnaban-4373771/","inLanguage":"hu","name":"L\u00f6v\u00f6ld\u00f6z\u00e9sbe torkollott egy maszkvisel\u00e9s miatti vita Ukrajn\u00e1ban | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"datePublished":"2021-11-18T14:42:26+00:00","dateModified":"2021-11-18T14:45:09+00:00","description":"L\u00f6v\u00f6ld\u00f6z\u00e9sbe torkollott egy vita a kelet-ukrajnai Harkiv metr\u00f3j\u00e1ban a helytelen maszkvisel\u00e9s miatt \u2013 sz\u00e1moltak be cs\u00fct\u00f6rt\u00f6k\u00f6n ukr\u00e1n h\u00edrport\u00e1lok."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script><script async src="https://adat.kemma.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='endless-core-gutenberg-cgb-style-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/classes/Gutenberg/build/cgb/dist/blocks.style.build.css?ver=1635859968' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461158' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669393' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151705' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1637241099' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521929' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477220'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755421'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954549'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014513'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=4373771' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Forszag-vilag%2Flovoldozesbe-torkollott-egy-maszkviseles-miatti-vita-ukrajnaban-4373771%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Forszag-vilag%2Flovoldozesbe-torkollott-egy-maszkviseles-miatti-vita-ukrajnaban-4373771%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	}
@media (max-width: 980px)
#right-area {
    display: block!important;
    float: none!important;
	max-width: 100%!important;
	width: 100%!important;
}
</style>



<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4373771 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/nok-a-fokuszban/">Nők a fókuszban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/top-100-2020/">Top 100 2020.</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/ferfiak-fokuszban/">Férfiak fókuszban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/city7-magazin-tatabanya">City7 Magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/kozelet/helyi-kozelet/megjelent-az-uton-itthon-3989171/">Úton-Itthon</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            7°
        </div>
        <div class="header-current-weather-max-temperature">
            10°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Jenő</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">18.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.hirtv.hu/embed/256090" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/nok-a-fokuszban/">Nők a fókuszban</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/top-100-2020/">Top 100 2020.</a></li><li class=" menu-item  hide-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/ferfiak-fokuszban/">Férfiak fókuszban</a></li><li class=" menu-item  hide-item "><a href="/city7-magazin-tatabanya">City7 Magazin</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/kozelet/helyi-kozelet/megjelent-az-uton-itthon-3989171/">Úton-Itthon</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 11. 18. 15:42                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/orszag-vilag/lovoldozesbe-torkollott-egy-maszkviseles-miatti-vita-ukrajnaban-4373771/"
                       data-share-title="Lövöldözésbe torkollott egy maszkviselés miatti vita Ukrajnában" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/orszag-vilag/lovoldozesbe-torkollott-egy-maszkviseles-miatti-vita-ukrajnaban-4373771/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Lövöldözésbe torkollott egy maszkviselés miatti vita Ukrajnában        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4373771" class="post-4373771 enews_article type-enews_article status-publish hentry enews_article_tags-koronavirus-jarvany enews_article_tags-ukrajna enews_article_columns-orszag-vilag mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Lövöldözésbe torkollott egy vita a kelet-ukrajnai Harkiv metrójában a helytelen maszkviselés miatt – számoltak be csütörtökön ukrán hírportálok.                                    </div>
                                                                <div class="endless-shared-area">
                                                                    </div>
                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.kemma.hu/orszag-vilag/jakab-peter-csaladja-sorra-veszi-a-lakasokat-kelenfoldon-4372193/" class="content" target="">
                Jakab Péter családja sorra veszi a lakásokat Kelenföldön
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Egy volt rendőr egyetemistákkal szólalkozott össze, amiért a fiatalok helytelenül viselték az arcukon a védőmaszkot, azaz nem takarták el teljesen a szájukat és az orrukat is. A vita elfajult, a férfit a diákok szidalmazták, lökdösni kezdték, mire többször a levegőbe lőtt, majd lábon lőtte az egyik egyetemistát. A férfi a hatóságok előtt önvédelemre hivatkozott.</p>
<p>Denisz Smihal miniszterelnök közben felszólította a régiók helyi vezetését, hogy engedjék vissza a távoktatásból az iskolákba a tanulókat. A szerdai kormányülésen kijelentette, hogy a pedagógusok túlnyomó többsége felvette a védőoltást, így nincs ok továbbra is távoktatásban folytatni a tanítást.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A fővárosban, Kijevben – a városvezetés közlése szerint – hétfőtől térhetnek vissza az iskolapadokba a diákok. A kijevi vezetés közleményében hozzátette, hogy a fővárosban tanító pedagógusok több mint 95 százaléka már megkapta a koronavírus elleni oltást.</p>
<p>A parlament illetékes bizottsága támogatta azt a javaslatot, amelynek alapján mentesülnek a felelősségre vonás alól azok, akik hamis Covid-igazolást vettek, de beoltatják magukat, és önként vallomást tesznek. Az ülésen az egészségügyi minisztérium képviselője elmondta, hogy mostanáig mintegy 210 ezer hamis Covid-igazolásról szereztek tudomást a hatóságok.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.kemma.hu/egyperces/a-maszkviseles-53-szazalekkal-csokkenti-a-fertozes-elofordulasat-4373393/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>A maszkviselés 53 százalékkal csökkenti a fertőzés előfordulását</span>
                        </div>
                    </a>
                                                        <a href="https://www.kemma.hu/orszag-vilag/6-millio-13-ezer-a-beoltott-10-767-az-uj-fertozott-elhunyt-131-beteg-4372280/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>6 millió 13 ezer a beoltott, 10 767 az új fertőzött, elhunyt 131 beteg</span>
                        </div>
                    </a>
                                                        <a href="https://www.kemma.hu/orszag-vilag/a-fertozottek-szama-255-millio-a-halalos-aldozatoke-51-millio-a-vilagon-4372220/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>A fertőzöttek száma 255 millió, a halálos áldozatoké 5,1 millió a világon</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>

<p>Ukrajnában csütörtökre 20 591-gyel 3 284 008-re nőtt az azonosított fertőzöttek száma, az elhunytaké 752-vel 79 506-ra, az aktív betegeké pedig több mint kétszázzal 500 285-re. Az elmúlt napon 3907 koronavírusos, illetve fertőzésgyanús beteget szállítottak kórházba.</p>
<p>A legfrissebb adatok szerint valamely oltás mindkét dózisát eddig 9 257 319-en adatták be maguknak a mintegy 42 millió lakosú Ukrajnában, további 3 297 016-an pedig még csak az első adagot kapták meg. Szerdán 297 832 embert oltottak be az országban.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/koronavirus-jarvany" rel="tag">koronavírus-járvány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ukrajna" rel="tag">ukrajna</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/2119-2120-2121-2117-2118/KEMMA",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzYzNzIvYUhSMGNITTZMeTkzZDNjdWRtY3VhSFV2Ym1WdGVtVjBhMjk2YVMxbllYcGtZWE5oWnk4eU1ESXhMekV4TDJGc1ltRnVhV0ZpWVMxcmRXeGtaVzVsYXkxaGRDMWhlaTFwYkd4bFoyRnNhWE10YldsbmNtRnVjMjlyWVhRdFlTMWljbWwwWldzJTJGZFhSdFgzTnZkWEpqWlQxM2QzY3VhMlZ0YldFdWFIVW1kWFJ0WDIxbFpHbDFiVDF5WldabGNuSmhiQ1oxZEcxZlkyRnRjR0ZwWjI0OWIzUjBYMnRmTURFJTNEP3V0bV9zb3VyY2U9a2VtbWEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Elképesztő módot találtak ki a britek az illegális migránsok ellen" alt="Elképesztő módot találtak ki a britek az illegális migránsok ellen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2119_resized.jpg?avcount=1637249406">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elképesztő módot találtak ki a britek az illegális migránsok ellen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzYzNzUvYUhSMGNITTZMeTl0WVc1a2FXNWxjaTVvZFM5amFXdHJMekl3TWpFeE1URTRYMjFwWTJoaGJGOXdhV3BoYTE5emVteHZkbUZyYVdGZmEzVnNabTlzWkY5amIzWnBaRjh4T1Y5cmIzSnZibUYyYVhKMWN6OTFkRzFmYzI5MWNtTmxQWGQzZHk1clpXMXRZUzVvZFNaMWRHMWZiV1ZrYVhWdFBYSmxabVZ5Y21Gc0puVjBiVjlqWVcxd1lXbG5iajF2ZEhSZmExOHdNZyUzRCUzRD91dG1fc291cmNlPWtlbW1hJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Súlyos állapotban szállították kórházba az oltásellenes orvost" alt="Súlyos állapotban szállították kórházba az oltásellenes orvost"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2120_resized.jpg?avcount=1637249406">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Súlyos állapotban szállították kórházba az oltásellenes orvost</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzYzNzgvYUhSMGNITTZMeTkzZDNjdWRtY3VhSFV2YTI5NlpXeGxkQzh5TURJeEx6RXhMM3BoY25RdGRHVnlZbVZ1TFhWcWNtRXRhMjkwWld4bGVtOHRiR1Z6ZWkxaExXMWhjM3ByZG1selpXeGxjejkxZEcxZmMyOTFjbU5sUFhkM2R5NXJaVzF0WVM1b2RTWjFkRzFmYldWa2FYVnRQWEpsWm1WeWNtRnNKblYwYlY5allXMXdZV2xuYmoxdmRIUmZhMTh3TXclM0QlM0Q%2FdXRtX3NvdXJjZT1rZW1tYSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMw%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Rendkívüli szigorítást jelentettek be a kormányinfón!" alt="Rendkívüli szigorítást jelentettek be a kormányinfón!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2121_resized.jpg?avcount=1637249406">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rendkívüli szigorítást jelentettek be a kormányinfón!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/hirtvszines/paratlan-leletre-bukkantak-egyiptomban-2531254?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Páratlan leletre bukkantak Egyiptomban" alt="Páratlan leletre bukkantak Egyiptomban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12037317_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Páratlan leletre bukkantak Egyiptomban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzYzNjYvYUhSMGNITTZMeTluZVc5bmVYcHZibUV1YUhVdmRHVnpkQzFsY3kxc1pXeGxheTlsYkdWMGRtbDBaV3d2TWpBeU1UQTVNRE10YTNWeWEzVnRZUzFxYjNSbGEyOXVlUzFvWVhSaGMyRXRjbUZyTFdkNWRXeHNZV1JoY3kxbGJHeGxiaTVvZEcxc1AzVjBiVjl6YjNWeVkyVTlkM2QzTG10bGJXMWhMbWgxSm5WMGJWOXRaV1JwZFcwOWNtVm1aWEp5WVd3bWRYUnRYMk5oYlhCaGFXZHVQVzkwZEY5clh6QTE%2FdXRtX3NvdXJjZT1rZW1tYSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Ez a fűszer a rák elleni csodaszer" alt="Ez a fűszer a rák elleni csodaszer"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2117_resized.jpg?avcount=1637249406">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ez a fűszer a rák elleni csodaszer</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20211118-csavarhuzoval-piszkalta-a-bmw-kormanyat-a-szerelo-a-kegyetlen-meglepetest-az-arcaba-kapta-video.html?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Csavarhúzóval piszkálta a BMW kormányát a szerelő, aztán jött a kegyetlen meglepetés" alt="Csavarhúzóval piszkálta a BMW kormányát a szerelő, aztán jött a kegyetlen meglepetés"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12046760_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Csavarhúzóval piszkálta a BMW kormányát a szerelő, aztán jött a kegyetlen meglepetés</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzYzNjkvYUhSMGNITTZMeTluZVc5bmVYcHZibUV1YUhVdlkzTmhiR0ZrTDNaaGNtRnVaRzl6YzJGbkx6SXdNakV4TURFNUxXMXBkQzEwWldobGRITjZMV0V0ZEdWb1pYSmlaV1Z6WlhObGNuUXVhSFJ0YkQ5MWRHMWZjMjkxY21ObFBYZDNkeTVyWlcxdFlTNW9kU1oxZEcxZmJXVmthWFZ0UFhKbFptVnljbUZzSm5WMGJWOWpZVzF3WVdsbmJqMXZkSFJmYTE4d053JTNEJTNEP3V0bV9zb3VyY2U9a2VtbWEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Amit megtehetsz a teherbeesésért" alt="Amit megtehetsz a teherbeesésért"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2118_resized.jpg?avcount=1637249406">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Amit megtehetsz a teherbeesésért</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/testmozgas/20210611-tanacsok-telen-futoknak.html?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Tanácsok télen (is) futóknak" alt="Tanácsok télen (is) futóknak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12046569_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tanácsok télen (is) futóknak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20211118_michal_pijak_szlovakia_kulfold_covid_19_koronavirus?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Koronavírus-fertőzéssel, súlyos állapotban szállították kórházba a szlovák oltásellenes orvost" alt="Koronavírus-fertőzéssel, súlyos állapotban szállították kórházba a szlovák oltásellenes orvost"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12044802_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Koronavírus-fertőzéssel, súlyos állapotban szállították kórházba a szlovák oltásellenes orvost</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/kezeles/kronikus-betegseg/20211115-covid19-fertozes-autoimmun-betegsegben-szenvedok.html?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Covid-19 fertőzés autoimmun betegséggel élőknél" alt="Covid-19 fertőzés autoimmun betegséggel élőknél"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12048065_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Covid-19 fertőzés autoimmun betegséggel élőknél</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/teszteld-magad/kvizek/20211117-agytorna-fo-a-pontossag.html?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Agytorna - fő a pontosság!" alt="Agytorna - fő a pontosság!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12044407_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Agytorna - fő a pontosság!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/csalad/parkapcsolat/20211115-nemi-betegseg-tunetei-elkerulese.html?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Így kerüld el jó eséllyel a nemi betegségeket" alt="Így kerüld el jó eséllyel a nemi betegségeket"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/12049458_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így kerüld el jó eséllyel a nemi betegségeket</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/orszag-vilag/lovoldozesbe-torkollott-egy-maszkviseles-miatti-vita-ukrajnaban-4373771/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267920" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/egyeni/20211118-a-liu-fiverek-elodontosok-1500-meteren.html?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Liu fivérek elődöntősök 1500 méteren' class='title'>A Liu fivérek elődöntősök 1500 méteren<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-11-18 14:52:34">45 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.kemma.hu/kek-hirek/helyi-kek-hirek/letartoztattak-a-bosnyak-embercsempeszt-aki-24-afgant-szallitott-az-m1-es-autopalyan-4373468/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Letartóztatták a bosnyák embercsempészt, aki 24 afgánt szállított az M1-es autópályán' class='title'>Letartóztatták a bosnyák embercsempészt, aki 24 afgánt szállított az M1-es autópályán<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2021-11-18 15:00:51">37 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/kek-hirek/helyi-kek-hirek/rengeteg-vagott-dohanyt-es-zarjegy-nelkuli-cigarettat-talaltak-egy-pecsi-ferfinel-4253489/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Rengeteg vágott dohányt és zárjegy nélküli cigarettát találtak egy pécsi férfinél' class='title'>Rengeteg vágott dohányt és zárjegy nélküli cigarettát találtak egy pécsi férfinél<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-11-18 13:39:30">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/kozelet/helyi-kozelet/a-dobbanto-program-es-a-bencs-modell-5562752/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A dobbantó program és a Bencs-modell' class='title'>A dobbantó program és a Bencs-modell<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-11-18 15:19:23">19 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sztar/fules/a-fel-vilag-aggodik-ii-erzsebetert-csak-harry-herceg-nem-3081819/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A fél világ aggódik II. Erzsébetért, csak Harry herceg nem' class='title'>A fél világ aggódik II. Erzsébetért, csak Harry herceg nem<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-11-18 15:10:03">28 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/ketharmad/szombattol-kotelezo-a-maszk-hasznalata-zart-terekben-4340943/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szombattól kötelező a maszkhasználat zárt terekben' class='title'>Szombattól kötelező a maszkhasználat zárt terekben<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-11-18 14:45:11">53 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/spanyol_labdarugas/atletico-diego-godin-keszen-all-a-visszateresre-2861095?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Atlético: Diego Godín készen áll a visszatérésre' class='title'>Atlético: Diego Godín készen áll a visszatérésre<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-11-18 13:59:34">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/dixie-bacsi-a-mekit-is-megelozte-32-eve-eszi-a-hamburgereit-tatabanya-4351916/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/11/6550608dixiakos.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/11/+otf/80x80/4XUGDSnllyw+rUIOaBVQqU5PVF9WRVJZX1NFQ5D+4Nh3LY+LYvGdFZYMUbAny6h0k956Yekh4fl4__Y414tIJ1XrALxsyHWh2HLs3Kxh9yUmtn8dBBf7haf8Zg94=/6550608dixiakos.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/dixie-bacsi-a-mekit-is-megelozte-32-eve-eszi-a-hamburgereit-tatabanya-4351916/">Dixie bácsi a Mekit is megelőzte: 32 éve eszi a hamburgereit Tatabánya</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/helyszini-fotok-tatabanyarol-elkeszult-a-melygarazs-es-a-megyehaza-parkoloja-4227143/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/09/2238757478A5185-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/09/+otf/80x80/uXo4Pv8+2GvSuU4Ur4syZE5PVF9WRVJZX1NFQ5dZTbVfoZQeu2rUpnnff9JOAJc5dJqG37J__BBpWMLaRuEDgJHDl9Ee3wbrBciAjmp84YPdEbuj0O8N6HlHfcOg=/2238757478A5185-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/helyszini-fotok-tatabanyarol-elkeszult-a-melygarazs-es-a-megyehaza-parkoloja-4227143/">Helyszíni fotók Tatabányáról: elkészült a mélygarázs és a Megyeháza parkolója</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hazba-csapodott-a-kocsi-komaromban-az-utas-a-helyszinen-eletet-veszitette-4254599/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/10/31507204129.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/10/+otf/80x80/gjMnB4e7wWmh__cd1Q4jD1k5PVF9WRVJZX1NFQwfPNd2vlYa8fi63VhWPPJlxTxOqbGKOBmJxNQuhagTs+0N6j1NhXLKqMpzNL+XR03d4jhZgkrRV27ihxr+HB84=/31507204129.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hazba-csapodott-a-kocsi-komaromban-az-utas-a-helyszinen-eletet-veszitette-4254599/">Házba csapódott a kocsi Komáromban, az utas a helyszínen életét veszítette</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/elkepeszto-dunaalmasi-ovi-ugy-ott-se-volt-az-allitolag-bantalmazott-gyerek-4256360/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/10/3262965image50383873-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/10/+otf/80x80/J+QHddn9XifWcXzDhMl4l05PVF9WRVJZX1NFQy2SXfdPQ2zDl8GfdH+zVC3r8sHWnRiL128hsW6jXgm5xdYiGzJp9HOW0bySgIwPchuGy+KMEybb2HHiPcfuCjs=/3262965image50383873-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/elkepeszto-dunaalmasi-ovi-ugy-ott-se-volt-az-allitolag-bantalmazott-gyerek-4256360/">Elképesztő dunaalmási ovi-ügy: ott se volt az állítólag bántalmazott gyerek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/tatan-van-az-orszag-legolcsobb-benzine-az-arsapka-alatt-marad-a-literenkenti-ar-4366649/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6484909shutterstock1886736451.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/1HOBC__0QftKqA7LE4or3jk5PVF9WRVJZX1NFQ9wMVrXgJWf1MOLb16RQ+jd__DZ+ZEfwTU9sagJi2iYZ8wSGs1RFjv44t4xayZcbBsax1CXcTT06HkJy__S8FkJPw=/6484909shutterstock1886736451.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/tatan-van-az-orszag-legolcsobb-benzine-az-arsapka-alatt-marad-a-literenkenti-ar-4366649/">Tatán van az ország legolcsóbb benzine: jóval a 480 forint alá mentek két helyen is</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/pr/karos-az-egeszsegre-es-szennyezi-a-kornyezetet-megis-sokan-nyulnak-erte-4367495/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/6989356shutterstock6209484891.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/TE9fEfP+28N9+pi1v2hgv05PVF9WRVJZX1NFQ3CBrSQVNJMsXYjKNHTv__mMLqa8Cmu9fzEk0fvC2UM17/6989356shutterstock6209484891.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/TE9fEfP+28N9+pi1v2hgv05PVF9WRVJZX1NFQ3CBrSQVNJMsXYjKNHTv__mMLqa8Cmu9fzEk0fvC2UM17/6989356shutterstock6209484891.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/TE9fEfP+28N9+pi1v2hgv05PVF9WRVJZX1NFQ3CBrSQVNJMsXYjKNHTv__mMLqa8Cmu9fzEk0fvC2UM17/6989356shutterstock6209484891.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/TE9fEfP+28N9+pi1v2hgv05PVF9WRVJZX1NFQ3CBrSQVNJMsXYjKNHTv__mMLqa8Cmu9fzEk0fvC2UM17/6989356shutterstock6209484891.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/TE9fEfP+28N9+pi1v2hgv05PVF9WRVJZX1NFQ3CBrSQVNJMsXYjKNHTv__mMLqa8Cmu9fzEk0fvC2UM17/6989356shutterstock6209484891.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/TE9fEfP+28N9+pi1v2hgv05PVF9WRVJZX1NFQ3CBrSQVNJMsXYjKNHTv__mMLqa8Cmu9fzEk0fvC2UM17/6989356shutterstock6209484891.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/TE9fEfP+28N9+pi1v2hgv05PVF9WRVJZX1NFQ3CBrSQVNJMsXYjKNHTv__mMLqa8Cmu9fzEk0fvC2UM17/6989356shutterstock6209484891.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/pr/karos-az-egeszsegre-es-szennyezi-a-kornyezetet-megis-sokan-nyulnak-erte-4367495/">Káros az egészségre és szennyezi a környezetet, mégis sokan nyúlnak érte</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/figyelem-penteken-a-balaton-deli-reszen-fokozottan-ellenoriznek-a-rendorok-218896/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Figyelem! Pénteken a Balaton déli részén fokozottan ellenőriznek a rendőrök' class='title'>Figyelem! Pénteken a Balaton déli részén fokozottan ellenőriznek a rendőrök</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ettermek-ahol-a-helyiek-is-szivesen-esznek-216228/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Éttermek, ahol a helyiek is szívesen esznek' class='title'>Éttermek, ahol a helyiek is szívesen esznek</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/megujul-a-bahart-regatta-2-218840/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megújul a  BAHART Regatta' class='title'>Megújul a  BAHART Regatta</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/a-balaton-kornyeken-is-megjelent-a-legkisebb-es-legmokasabb-kismadar-218876/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balaton környékén is megjelent a legkisebb és legmókásabb kismadár' class='title'>A Balaton környékén is megjelent a legkisebb és legmókásabb kismadár</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/karacsonyi-diszvilagitas-betlehemek-forralt-bor-a-balatonnal-igy-keszulnek-az-adventre-218105/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Karácsonyi díszvilágítás, betlehemek, forralt bor – a Balatonnál így készülnek az adventre' class='title'>Karácsonyi díszvilágítás, betlehemek, forralt bor – a Balatonnál így készülnek az adventre</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/hireink/kirobbano-tetelekkel-varnak-a-badacsonyi-boraszok-218745/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kirobbanó tételekkel várnak a badacsonyi borászok' class='title'>Kirobbanó tételekkel várnak a badacsonyi borászok</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/egyperces/romai-kori-akvaduktra-bukkantak-ormenyorszagban-4373807/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/7247060shutterstock283256648-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/hcJvOTE7XHXjfxr1LIMOZk5PVF9WRVJZX1NFQ9bHyfa6YUk5G2WtBO5IbaFQl3__Sr5qrlxhbSZT3OOv4/7247060shutterstock283256648-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/hcJvOTE7XHXjfxr1LIMOZk5PVF9WRVJZX1NFQ9bHyfa6YUk5G2WtBO5IbaFQl3__Sr5qrlxhbSZT3OOv4/7247060shutterstock283256648-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/hcJvOTE7XHXjfxr1LIMOZk5PVF9WRVJZX1NFQ9bHyfa6YUk5G2WtBO5IbaFQl3__Sr5qrlxhbSZT3OOv4/7247060shutterstock283256648-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/hcJvOTE7XHXjfxr1LIMOZk5PVF9WRVJZX1NFQ9bHyfa6YUk5G2WtBO5IbaFQl3__Sr5qrlxhbSZT3OOv4/7247060shutterstock283256648-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/hcJvOTE7XHXjfxr1LIMOZk5PVF9WRVJZX1NFQ9bHyfa6YUk5G2WtBO5IbaFQl3__Sr5qrlxhbSZT3OOv4/7247060shutterstock283256648-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/hcJvOTE7XHXjfxr1LIMOZk5PVF9WRVJZX1NFQ9bHyfa6YUk5G2WtBO5IbaFQl3__Sr5qrlxhbSZT3OOv4/7247060shutterstock283256648-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/hcJvOTE7XHXjfxr1LIMOZk5PVF9WRVJZX1NFQ9bHyfa6YUk5G2WtBO5IbaFQl3__Sr5qrlxhbSZT3OOv4/7247060shutterstock283256648-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Régészet                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/egyperces/romai-kori-akvaduktra-bukkantak-ormenyorszagban-4373807/">Római kori akvaduktra bukkantak Örményországban</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Alapjogokért Központ</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/orszag-vilag/nem-az-allampolgarok-akaratat-szolgalja-az-europarol-szolo-konferenciasorozat-4373954/">Nem az állampolgárok akaratát szolgálja az Európáról szóló konferenciasorozat</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A vitasorozat keretében a polgárok kifejthetik véleményüket az Unió jövőjéről, az előtte álló kihívásokról, az intézmények és a tagállamok szerepéről.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Balogh Sándor az oroszlányi Központi Gépjavító Üzem volt dolgozója és  az oroszlányi ökölvívó szakosztály volt sportolója 74 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. november 23-án, kedden, 11 órakor lesz az oroszlányi temetőben, a sírnál.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Németh Sándor a tatai Melódia bolt volt vezetője türelemmel viselt betegség után 83 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. november 20-án, szombaton, 13 órakor lesz Tatán, a Környei úti temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Bombicz Imréné Farkas Margit 94 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. november 19-én, pénteken, 13 órakor lesz a baji temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett férjem, édesapánk, nagyapánk, apósunk és rokonunk, Horváth Mihály hentes életének 68. évében, 2021. november 10-én, hosszú, súlyos betegség után elhunyt. Temetése 2021. november 19-én, pénteken, a 14.30 órai gyászmisét követően 15 óra 30 perckor lesz az ácsi katolikus temető ravatalozójánál, katolikus szertartás szerint. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Hordós Jánosné Elek Irén 82 éves korában elhunyt. Temetése 2021. november 19-én, pénteken, 14 órakor lesz a szőnyi református temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Kosdi Dénesné Molnár Mária 71 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. november 18-án, csütörtökön, 13 órakor lesz a komáromi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Pénzváltó Józsefné Jeli Terézia 82 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. november 17-én, szerdán, 11 órakor lesz Tatabányán, az újtelepi temetőben, a sírnál. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Schäffer György a Tatabányai Szénbányák Vállalat nyugdíjasa életének 89. évében csendesen elhunyt.  Hamvasztási utáni búcsúztatása 2021. november 17-én, szerdán, 11 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a szerető társ, apa, gyermek, testvér, Csóka István  56 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. november 17-én, szerdán, 11 órakor lesz a vértessomlói temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Nagy Sándorné  Schöffer Anna a BHG volt dolgozója 74 éves korában türelemmel viselt betegség után elhunyt. Hamvasztás utáni búcsúztatása 2021. november 13-án, szombaton, 12 órakor lesz Tatabányán, az újtelepi temető új ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Szecsődi Jánosné 77 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. november 12-én, pénteken, 13 órakor lesz Tatán, a Környei úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Kemény Istvánné Békefi Erzsébet (Pipus) a Szent Borbála Kórház nyugalmazott ápolónője 68 éves korában súlyos betegség után elhunyt. Hamvasztás utáni búcsúztatása 2021. november 10-én, szerdán, 12 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Kiss Béla az Árpád Gimnázium és a Mikes Kelemen Technikum és Szakgimnázium egykori tanára  életének 85. évében, hirtelen fellépett, súlyos betegség következtében 2021. október 27-én elhunyt. Hamvait szűk családi körben az agostyáni Emlékerdőben helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szabó Kálmán 55 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. november 10-én, szerdán, 11 órakor lesz Kocson a református temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szer Károly kőműves vállalkozó 67 éves korában, rövid ideig tartó betegség után hirtelen elhunyt. Hamvasztás utáni búcsúztatása 2021. november 11-én, csütörtökön, 15 órakor lesz a dunaalmási Katolikus Temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Bartal Istvánné Elza életének 83. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. november 9-én, kedden, 14 órakor lesz a komáromi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Szutyányi Nándor a KIMÉV nyugalmazott személyzeti vezetője 86 éves korában elhunyt. Temetése 2021. november 10-én, szerdán, 14 órakor lesz Tatabányán, az újtelepi temető régi ravatalozójánál.  Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Paluk István  életének 56. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. november 8-án, hétfőn, 11 órakor lesz a komáromi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Schlégl László                                                                      75 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. november 9-én, kedden, 14 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára virágot, koszorút helyeznek és gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Metzger Zsolt 53 éves korában váratlanul elhunyt. Hamvait szűk családi körben helyeztük örök nyugalomra a szomódi temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sport/hazai-sport/mindharom-magyar-elodontos-ferfi-1500-meteren-4373942/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/7248327KAP20211022017-scaled-e1637248351205.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/BjuA5Bwhg5zJ8ikCE+74JU5PVF9WRVJZX1NFQ0La__+9nY4P6izRkrsRTX5VdjN9SO+g3L0PhNcN1UD3iezZxgiQWiUr+g1i63kPvFgpHuD54Wt2A3FzobkBGY1M=/7248327KAP20211022017-scaled-e1637248351205.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/BjuA5Bwhg5zJ8ikCE+74JU5PVF9WRVJZX1NFQ0La__+9nY4P6izRkrsRTX5VdjN9SO+g3L0PhNcN1UD3iezZxgiQWiUr+g1i63kPvFgpHuD54Wt2A3FzobkBGY1M=/7248327KAP20211022017-scaled-e1637248351205.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/BjuA5Bwhg5zJ8ikCE+74JU5PVF9WRVJZX1NFQ0La__+9nY4P6izRkrsRTX5VdjN9SO+g3L0PhNcN1UD3iezZxgiQWiUr+g1i63kPvFgpHuD54Wt2A3FzobkBGY1M=/7248327KAP20211022017-scaled-e1637248351205.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/BjuA5Bwhg5zJ8ikCE+74JU5PVF9WRVJZX1NFQ0La__+9nY4P6izRkrsRTX5VdjN9SO+g3L0PhNcN1UD3iezZxgiQWiUr+g1i63kPvFgpHuD54Wt2A3FzobkBGY1M=/7248327KAP20211022017-scaled-e1637248351205.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/BjuA5Bwhg5zJ8ikCE+74JU5PVF9WRVJZX1NFQ0La__+9nY4P6izRkrsRTX5VdjN9SO+g3L0PhNcN1UD3iezZxgiQWiUr+g1i63kPvFgpHuD54Wt2A3FzobkBGY1M=/7248327KAP20211022017-scaled-e1637248351205.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/BjuA5Bwhg5zJ8ikCE+74JU5PVF9WRVJZX1NFQ0La__+9nY4P6izRkrsRTX5VdjN9SO+g3L0PhNcN1UD3iezZxgiQWiUr+g1i63kPvFgpHuD54Wt2A3FzobkBGY1M=/7248327KAP20211022017-scaled-e1637248351205.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/BjuA5Bwhg5zJ8ikCE+74JU5PVF9WRVJZX1NFQ0La__+9nY4P6izRkrsRTX5VdjN9SO+g3L0PhNcN1UD3iezZxgiQWiUr+g1i63kPvFgpHuD54Wt2A3FzobkBGY1M=/7248327KAP20211022017-scaled-e1637248351205.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Rövidpályás gyorskorcsolya vk</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">22 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sport/hazai-sport/mindharom-magyar-elodontos-ferfi-1500-meteren-4373942/">Mindhárom magyar elődöntős férfi 1500 méteren</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kultura/hazai-kultura/kiallitassal-emlekeznek-molnar-jozsef-szuletesenek-bicentenariumara-4373888/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/7247832shutterstock1741670282-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/zH6eNyQz0ydGnX2FuDehDE5PVF9WRVJZX1NFQ8o+JRESADX+TNW__wAh3fqkACqt8tWoOCfmJmkSTCni20emfdqEpWyqPmCyIAEttEbPVZDDZpUfc+UzGM6Nimdw=/7247832shutterstock1741670282-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/zH6eNyQz0ydGnX2FuDehDE5PVF9WRVJZX1NFQ8o+JRESADX+TNW__wAh3fqkACqt8tWoOCfmJmkSTCni20emfdqEpWyqPmCyIAEttEbPVZDDZpUfc+UzGM6Nimdw=/7247832shutterstock1741670282-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/zH6eNyQz0ydGnX2FuDehDE5PVF9WRVJZX1NFQ8o+JRESADX+TNW__wAh3fqkACqt8tWoOCfmJmkSTCni20emfdqEpWyqPmCyIAEttEbPVZDDZpUfc+UzGM6Nimdw=/7247832shutterstock1741670282-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/zH6eNyQz0ydGnX2FuDehDE5PVF9WRVJZX1NFQ8o+JRESADX+TNW__wAh3fqkACqt8tWoOCfmJmkSTCni20emfdqEpWyqPmCyIAEttEbPVZDDZpUfc+UzGM6Nimdw=/7247832shutterstock1741670282-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/zH6eNyQz0ydGnX2FuDehDE5PVF9WRVJZX1NFQ8o+JRESADX+TNW__wAh3fqkACqt8tWoOCfmJmkSTCni20emfdqEpWyqPmCyIAEttEbPVZDDZpUfc+UzGM6Nimdw=/7247832shutterstock1741670282-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/zH6eNyQz0ydGnX2FuDehDE5PVF9WRVJZX1NFQ8o+JRESADX+TNW__wAh3fqkACqt8tWoOCfmJmkSTCni20emfdqEpWyqPmCyIAEttEbPVZDDZpUfc+UzGM6Nimdw=/7247832shutterstock1741670282-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/zH6eNyQz0ydGnX2FuDehDE5PVF9WRVJZX1NFQ8o+JRESADX+TNW__wAh3fqkACqt8tWoOCfmJmkSTCni20emfdqEpWyqPmCyIAEttEbPVZDDZpUfc+UzGM6Nimdw=/7247832shutterstock1741670282-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nemzeti Galéria</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">27 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kultura/hazai-kultura/kiallitassal-emlekeznek-molnar-jozsef-szuletesenek-bicentenariumara-4373888/">Kiállítással emlékeznek Molnár József születésének bicentenáriumára</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sport/hazai-sport/jaszapati-petra-elodontos-noi-1500-meteren-4373837/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/7247071DEBRE20211118002-scaled-e1637247086171.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/go2hX32uIJcMNJQIVqwy+k5PVF9WRVJZX1NFQ8jEtu6zm3uHUQFWJfZ__QaZGskDlLQ__tXtNENQD7Njn7yoL5tS0TFrgzKi4+4spFok6Vx58NiPV8Sd1FtR0V9sU=/7247071DEBRE20211118002-scaled-e1637247086171.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/go2hX32uIJcMNJQIVqwy+k5PVF9WRVJZX1NFQ8jEtu6zm3uHUQFWJfZ__QaZGskDlLQ__tXtNENQD7Njn7yoL5tS0TFrgzKi4+4spFok6Vx58NiPV8Sd1FtR0V9sU=/7247071DEBRE20211118002-scaled-e1637247086171.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/go2hX32uIJcMNJQIVqwy+k5PVF9WRVJZX1NFQ8jEtu6zm3uHUQFWJfZ__QaZGskDlLQ__tXtNENQD7Njn7yoL5tS0TFrgzKi4+4spFok6Vx58NiPV8Sd1FtR0V9sU=/7247071DEBRE20211118002-scaled-e1637247086171.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/go2hX32uIJcMNJQIVqwy+k5PVF9WRVJZX1NFQ8jEtu6zm3uHUQFWJfZ__QaZGskDlLQ__tXtNENQD7Njn7yoL5tS0TFrgzKi4+4spFok6Vx58NiPV8Sd1FtR0V9sU=/7247071DEBRE20211118002-scaled-e1637247086171.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/go2hX32uIJcMNJQIVqwy+k5PVF9WRVJZX1NFQ8jEtu6zm3uHUQFWJfZ__QaZGskDlLQ__tXtNENQD7Njn7yoL5tS0TFrgzKi4+4spFok6Vx58NiPV8Sd1FtR0V9sU=/7247071DEBRE20211118002-scaled-e1637247086171.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/go2hX32uIJcMNJQIVqwy+k5PVF9WRVJZX1NFQ8jEtu6zm3uHUQFWJfZ__QaZGskDlLQ__tXtNENQD7Njn7yoL5tS0TFrgzKi4+4spFok6Vx58NiPV8Sd1FtR0V9sU=/7247071DEBRE20211118002-scaled-e1637247086171.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/go2hX32uIJcMNJQIVqwy+k5PVF9WRVJZX1NFQ8jEtu6zm3uHUQFWJfZ__QaZGskDlLQ__tXtNENQD7Njn7yoL5tS0TFrgzKi4+4spFok6Vx58NiPV8Sd1FtR0V9sU=/7247071DEBRE20211118002-scaled-e1637247086171.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Rövidpályás gyorskorcsolya vk</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">43 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sport/hazai-sport/jaszapati-petra-elodontos-noi-1500-meteren-4373837/">Jászapáti Petra elődöntős női 1500 méteren</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/digitalia/laptopra-es-monitorra-vagynak-a-holnapi-fekete-pentekezok-4373798/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/hitelkartyalaptopinternetesvasarlasekereskedelemwebshopeboltonlinevasarlasshutterstock576495364-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/vH5+GGoHkilLKowPCRPUdE5PVF9WRVJZX1NFQzTy+6tX6Q7NXTNciLZF1rIs28G4XngQRIWZKq__GAKvw/hitelkartyalaptopinternetesvasarlasekereskedelemwebshopeboltonlinevasarlasshutterstock576495364-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/vH5+GGoHkilLKowPCRPUdE5PVF9WRVJZX1NFQzTy+6tX6Q7NXTNciLZF1rIs28G4XngQRIWZKq__GAKvw/hitelkartyalaptopinternetesvasarlasekereskedelemwebshopeboltonlinevasarlasshutterstock576495364-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/vH5+GGoHkilLKowPCRPUdE5PVF9WRVJZX1NFQzTy+6tX6Q7NXTNciLZF1rIs28G4XngQRIWZKq__GAKvw/hitelkartyalaptopinternetesvasarlasekereskedelemwebshopeboltonlinevasarlasshutterstock576495364-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/vH5+GGoHkilLKowPCRPUdE5PVF9WRVJZX1NFQzTy+6tX6Q7NXTNciLZF1rIs28G4XngQRIWZKq__GAKvw/hitelkartyalaptopinternetesvasarlasekereskedelemwebshopeboltonlinevasarlasshutterstock576495364-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/vH5+GGoHkilLKowPCRPUdE5PVF9WRVJZX1NFQzTy+6tX6Q7NXTNciLZF1rIs28G4XngQRIWZKq__GAKvw/hitelkartyalaptopinternetesvasarlasekereskedelemwebshopeboltonlinevasarlasshutterstock576495364-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/vH5+GGoHkilLKowPCRPUdE5PVF9WRVJZX1NFQzTy+6tX6Q7NXTNciLZF1rIs28G4XngQRIWZKq__GAKvw/hitelkartyalaptopinternetesvasarlasekereskedelemwebshopeboltonlinevasarlasshutterstock576495364-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/vH5+GGoHkilLKowPCRPUdE5PVF9WRVJZX1NFQzTy+6tX6Q7NXTNciLZF1rIs28G4XngQRIWZKq__GAKvw/hitelkartyalaptopinternetesvasarlasekereskedelemwebshopeboltonlinevasarlasshutterstock576495364-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tippek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/digitalia/laptopra-es-monitorra-vagynak-a-holnapi-fekete-pentekezok-4373798/">Laptopra és monitorra vágynak a holnapi fekete péntekezők</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/tragediaval-vegzodott-a-hazibuli-a-mulatos-zenesznel-4372748/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/722897120210122sihellferry.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/bPjLDeN0jrjqQO5EJzP7505PVF9WRVJZX1NFQ__WTG7rR224Hipi6B6h1CutRH2h33Oq0Bfsf7+__G6oanWiPyk7drqBdnHnCJLf4vRlUKDD4ALFW4uDYchSQKC__M=/722897120210122sihellferry.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/bPjLDeN0jrjqQO5EJzP7505PVF9WRVJZX1NFQ__WTG7rR224Hipi6B6h1CutRH2h33Oq0Bfsf7+__G6oanWiPyk7drqBdnHnCJLf4vRlUKDD4ALFW4uDYchSQKC__M=/722897120210122sihellferry.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/bPjLDeN0jrjqQO5EJzP7505PVF9WRVJZX1NFQ__WTG7rR224Hipi6B6h1CutRH2h33Oq0Bfsf7+__G6oanWiPyk7drqBdnHnCJLf4vRlUKDD4ALFW4uDYchSQKC__M=/722897120210122sihellferry.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/bPjLDeN0jrjqQO5EJzP7505PVF9WRVJZX1NFQ__WTG7rR224Hipi6B6h1CutRH2h33Oq0Bfsf7+__G6oanWiPyk7drqBdnHnCJLf4vRlUKDD4ALFW4uDYchSQKC__M=/722897120210122sihellferry.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/bPjLDeN0jrjqQO5EJzP7505PVF9WRVJZX1NFQ__WTG7rR224Hipi6B6h1CutRH2h33Oq0Bfsf7+__G6oanWiPyk7drqBdnHnCJLf4vRlUKDD4ALFW4uDYchSQKC__M=/722897120210122sihellferry.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/bPjLDeN0jrjqQO5EJzP7505PVF9WRVJZX1NFQ__WTG7rR224Hipi6B6h1CutRH2h33Oq0Bfsf7+__G6oanWiPyk7drqBdnHnCJLf4vRlUKDD4ALFW4uDYchSQKC__M=/722897120210122sihellferry.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/bPjLDeN0jrjqQO5EJzP7505PVF9WRVJZX1NFQ__WTG7rR224Hipi6B6h1CutRH2h33Oq0Bfsf7+__G6oanWiPyk7drqBdnHnCJLf4vRlUKDD4ALFW4uDYchSQKC__M=/722897120210122sihellferry.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tízen fertőződtek meg</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">48 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/tragediaval-vegzodott-a-hazibuli-a-mulatos-zenesznel-4372748/">Tragédiával végződött a házibuli a mulatós zenésznél</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/tatai-harckocsik-loveszkikepzeset-neztek-szomodon-a-katonadiplomatak-4373600/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/11/7244563x6193ee721ef5d588809214jpgpagespeedicS50JuqSMpd.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/11/+otf/80x80/U8QWnbv9n+ATqV+D226iDU5PVF9WRVJZX1NFQ__AtnZz3EvGCOBUxZ2qtT94Tb52IXvlAcI0YRyMzFWlheMP__raxc6D3YeGQs__7HwVKDFNmHrFwCY2sAw2KxYnHk=/7244563x6193ee721ef5d588809214jpgpagespeedicS50JuqSMpd.jpg 80w,https://www.kemma.hu/wp-content/uploads/2021/11/+otf/210x210/U8QWnbv9n+ATqV+D226iDU5PVF9WRVJZX1NFQ__AtnZz3EvGCOBUxZ2qtT94Tb52IXvlAcI0YRyMzFWlheMP__raxc6D3YeGQs__7HwVKDFNmHrFwCY2sAw2KxYnHk=/7244563x6193ee721ef5d588809214jpgpagespeedicS50JuqSMpd.jpg 210w,https://www.kemma.hu/wp-content/uploads/2021/11/+otf/314x314/U8QWnbv9n+ATqV+D226iDU5PVF9WRVJZX1NFQ__AtnZz3EvGCOBUxZ2qtT94Tb52IXvlAcI0YRyMzFWlheMP__raxc6D3YeGQs__7HwVKDFNmHrFwCY2sAw2KxYnHk=/7244563x6193ee721ef5d588809214jpgpagespeedicS50JuqSMpd.jpg 314w,https://www.kemma.hu/wp-content/uploads/2021/11/+otf/556x556/U8QWnbv9n+ATqV+D226iDU5PVF9WRVJZX1NFQ__AtnZz3EvGCOBUxZ2qtT94Tb52IXvlAcI0YRyMzFWlheMP__raxc6D3YeGQs__7HwVKDFNmHrFwCY2sAw2KxYnHk=/7244563x6193ee721ef5d588809214jpgpagespeedicS50JuqSMpd.jpg 556w,https://www.kemma.hu/wp-content/uploads/2021/11/+otf/752x752/U8QWnbv9n+ATqV+D226iDU5PVF9WRVJZX1NFQ__AtnZz3EvGCOBUxZ2qtT94Tb52IXvlAcI0YRyMzFWlheMP__raxc6D3YeGQs__7HwVKDFNmHrFwCY2sAw2KxYnHk=/7244563x6193ee721ef5d588809214jpgpagespeedicS50JuqSMpd.jpg 752w,https://www.kemma.hu/wp-content/uploads/2021/11/+otf/1004x1004/U8QWnbv9n+ATqV+D226iDU5PVF9WRVJZX1NFQ__AtnZz3EvGCOBUxZ2qtT94Tb52IXvlAcI0YRyMzFWlheMP__raxc6D3YeGQs__7HwVKDFNmHrFwCY2sAw2KxYnHk=/7244563x6193ee721ef5d588809214jpgpagespeedicS50JuqSMpd.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2021/11/+otf/1354x1354/U8QWnbv9n+ATqV+D226iDU5PVF9WRVJZX1NFQ__AtnZz3EvGCOBUxZ2qtT94Tb52IXvlAcI0YRyMzFWlheMP__raxc6D3YeGQs__7HwVKDFNmHrFwCY2sAw2KxYnHk=/7244563x6193ee721ef5d588809214jpgpagespeedicS50JuqSMpd.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Vendéglátás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">57 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/tatai-harckocsik-loveszkikepzeset-neztek-szomodon-a-katonadiplomatak-4373600/">Tatai harckocsik lövészkiképzését nézték Szomódon a katonadiplomaták</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kemma.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.kemma.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-892729/">
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3009580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009580"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="https://salesworks.hu/termekek/kemma-hu/">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#b4dfd1d9d9d5f4dfd1d9d9d59adcc1">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="https://mediaworks.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="https://mediaworks.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a></li>
<li id="menu-item-2110461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110461"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#e4808d838d9085888d97888594a48981808d85938b968f97ca8c91"><span class="__cf_email__" data-cfemail="5c38353b35283d30352f303d2c1c313938353d2b332e372f723429">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141121'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045273'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4a479882af","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c5ea207640","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4373771","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/orszag-vilag\/lovoldozesbe-torkollott-egy-maszkviseles-miatti-vita-ukrajnaban-4373771\/","ajax_url":"https:\/\/www.kemma.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4373771","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755421'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a target='' href='' onclick='googlefc.callbackQueue.push(googlefc.showRevocationMessage);return false;'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>