<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Bemutatták Kónya Imre Antall Józsefről szóló könyvét | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A szerző szerint az egykori magyar miniszterelnök vetett, hogy ez a nemzet arathasson. Rajtunk múlik, hogy így legyen."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.duol.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-3146871/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bemutatták Kónya Imre Antall Józsefről szóló könyvét | KEMMA" />
<meta property="og:description" content="A szerző szerint az egykori magyar miniszterelnök vetett, hogy ez a nemzet arathasson. Rajtunk múlik, hogy így legyen." />
<meta property="og:url" content="https://www.kemma.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1200x630/vSi8Hdl+K2WA__fJMBCduIU5PVF9WRVJZX1NFQz0YfX8oUw7tZgqdNoACfDpnM8mD__euT52ouRr1R93Sh7xK5Dznu__BgQWOgKiEeCHcrng8Z0y+B0zpwmBDLvYkI=/DMTZ20191212029.jpg" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1200x630/vSi8Hdl+K2WA__fJMBCduIU5PVF9WRVJZX1NFQz0YfX8oUw7tZgqdNoACfDpnM8mD__euT52ouRr1R93Sh7xK5Dznu__BgQWOgKiEeCHcrng8Z0y+B0zpwmBDLvYkI=/DMTZ20191212029.jpg" />
<meta property="og:image:width" content="4480" />
<meta property="og:image:height" content="2984" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A szerző szerint az egykori magyar miniszterelnök vetett, hogy ez a nemzet arathasson. Rajtunk múlik, hogy így legyen." />
<meta name="twitter:title" content="Bemutatták Kónya Imre Antall Józsefről szóló könyvét | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2019/12/DMTZ20191212029.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kemma.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287/#primaryimage","url":"https://www.kemma.hu/wp-content/uploads/2019/12/DMTZ20191212029.jpg","width":4480,"height":2984},{"@type":"WebPage","@id":"https://www.kemma.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287/#webpage","url":"https://www.kemma.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287/","inLanguage":"hu","name":"Bemutatt\u00e1k K\u00f3nya Imre Antall J\u00f3zsefr\u0151l sz\u00f3l\u00f3 k\u00f6nyv\u00e9t | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kemma.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287/#primaryimage"},"datePublished":"2019-12-12T20:26:17+00:00","dateModified":"2019-12-12T20:26:17+00:00","description":"A szerz\u0151 szerint az egykori magyar minisztereln\u00f6k vetett, hogy ez a nemzet arathasson. Rajtunk m\u00falik, hogy \u00edgy legyen."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.kemma.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.kemma.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kemma.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312995' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864658' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1575891677' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496971'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457194'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459020'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.kemma.hu/?p=1939287' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fkultura%2Fhazai-kultura%2Fbemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fkultura%2Fhazai-kultura%2Fbemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "cbef1ba8-0ce0-4f5a-b87a-95621de93809", safari_web_id: "web.onesignal.auto.15375e9b-dec0-4164-84de-dd8ada8f8fb7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-1939287 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/setater/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            2°
        </div>
        <div class="header-current-weather-max-temperature">
            3°
        </div>
        <div class="header-current-weather-min-temperature">
            0°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Gabriella</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">12.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/setater/">Sétatér</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/320x457/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/360x514/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/480x530/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/768x590/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/980x544/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1399x571/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 1399w">
        
        <img src="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1470x600/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1470x600/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Máthé Zoltán</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                amit ember megtehet            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 12. 12. 21:26                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287/"
                       data-share-title="Bemutatták Kónya Imre Antall Józsefről szóló könyvét" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Bemutatták Kónya Imre Antall Józsefről szóló könyvét        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1939287" class="post-1939287 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-antall-jozsef enews_article_tags-konya-imre enews_article_tags-konyv enews_article_tags-konyvbemutato enews_article_columns-hazai-kultura enews_article_columns-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A szerző szerint az egykori magyar miniszterelnök vetett, hogy ez a nemzet arathasson. Rajtunk múlik, hogy így legyen.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Bemutatták Kónya Imre, a Boross-kormány egykori belügyminisztere Antall Józsefről, a rendszerváltás utáni első szabadon megválasztott kormány miniszterelnökéről szóló könyvét szerdán, Budapesten.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A szerző, a Független Jogász Fórum alapító elnöke a Nemzeti Közszolgálati Egyetem (NKE) Szent László kápolnájában rendezett eseményen mondott köszöntőjében emlékeztetett arra, hogy</p>
<blockquote><p>Antall József 26 évvel ezelőtt ezen a napon hunyt el.</p></blockquote>
<p>Szabad Györgynek, az Országgyűlés 1990 és 1994 közötti elnökének szavait is idézve Kónya Imre azt mondta: „Antall József vetett, hogy ez a nemzet arathasson. Rajtunk múlik, hogy így legyen”.</p>
<div id="attachment_1646502" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1646502" class="size-full wp-image-1646502" src="https://kpi.mediaworks.hu/wp-content/uploads/2019/12/DMTZ20191212021-e1576175517800.jpg" alt="" width="3000" height="1690" /><p id="caption-attachment-1646502" class="wp-caption-text">Az Antall József közelről – „Én köszönettel tartozom Magyarország népének” című könyv borítója<br />Fotó: Máthé Zoltán</p></div>
<p>Felidézte: Antall József sokszor beszélt arról, milyen fontos, hogy átörökítsék az emlékeket az idősek a fiataloknak.</p>
<blockquote><p>„Egy nemzet az összetartozás érzésében gyengül akkor, ha ez a szál megszakad”</p></blockquote>
<p>&#8211; hangoztatta.</p>
<div id="attachment_1646505" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1646505" class="size-full wp-image-1646505" src="https://kpi.mediaworks.hu/wp-content/uploads/2019/12/DMTZ20191212026-e1576175606617.jpg" alt="" width="3000" height="2002" /><p id="caption-attachment-1646505" class="wp-caption-text">Koltay András, a Nemzeti Közszolgálati Egyetem rektora beszél Kónya Imre könyvének bemutatóján a Nemzeti Közszolgálati Egyetemen <br />Fotó: Máthé Zoltán / MTI</p></div>
<p>Kónya Imre szavai után levetítették Venczel Éva Főhajtás című, a néhai miniszterelnök halálának ötödik évfordulójára készült filmjét.</p>
<p>A könyvbemutatón a szerzővel Ablonczy Bálint újságíró beszélgetett. Kónya Imre Antall Józsefet méltatva azt mondta:</p>
<blockquote><p>a kötet elsősorban a fiataloknak íródott, „egy olyan emberről, akinek az életében nem volt olyan momentum, amiért restelkednie kellett volna”.</p></blockquote>
<p>Szólt arról is, hogy „a rendszerváltozáskor rettenetes helyzetben volt az ország és példátlan volt a feladat, amire vállalkoztunk”.</p>
<blockquote><p>„Tudtuk és Antall József is tudta, hogy az emberek csalódni fognak a rendszerváltozásban, ez a kötet azt tanúsítja, hogy amit ember megtehet, azt Antall József megtette, hogy ez a csalódás ne következzék be”</p></blockquote>
<p>&#8211; fogalmazott.</p>
<p>Az Antall József közelről – „Én köszönettel tartozom Magyarország népének” című, mintegy 250 oldalas, korabeli fotókkal is illusztrált kötet a Kortárs Könyvkiadó Kft. gondozásában jelent meg.</p>
<p>A kötet ismertetője szerint</p>
<blockquote><p>történelmileg hiteles, ugyanakkor kifejezetten szórakoztató könyvet írt a rendszerváltás utáni első miniszterelnökről Kónya Imre, aki „a lehető legközelebbről” kísérhette figyelemmel Antall József tevékenységét az Ellenzéki Kerekasztaltól kezdve haláláig.</p></blockquote>
<p>A közvélemény számára jórészt ismeretlen, olvasmányosan megírt epizódokból hitelesen bontakozik ki Magyarország 1989 és 1993 közötti története és a főszereplő, Antall József személyisége.</p>
<blockquote><p>A könyv különlegessége 22 archív videó, közülük néhány Antall József zárt körben elhangzott beszédeiből tartalmaz részleteket.</p></blockquote>
<p>A videók elérését QR-kódok és a hozzájuk tartozó lábjegyzetekben megadott linkek segítik – áll az összegzésben.</p>
<p>Az eseményen mások mellett részt vett Boross Péter egykori miniszterelnök, Gulyás Gergely Miniszterelnökséget vezető miniszter, Varga Judit igazságügyi miniszter, Martonyi János volt külügyminiszter, Kozma Imre, a Magyar Máltai Szeretetszolgálat alapító elnöke és az akkori MDF-frakció több tagja is.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/antall-jozsef" rel="tag">Antall József</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/konya-imre" rel="tag">kónya imre</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/konyv" rel="tag">könyv</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/konyvbemutato" rel="tag">könyvbemutató</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/a-csendet-belul-kell-megteremtenunk-interju-a-tihanyi-perjellel-az-adventrol-a-balatonrol-a-likebalatonhu-olvasoinak-134373/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title=""A csendet belül kell megteremtenünk" - interjú a tihanyi perjellel az ünnepről és a Balatonról" alt=""A csendet belül kell megteremtenünk" - interjú a tihanyi perjellel az ünnepről és a Balatonról" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7174_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">"A csendet belül kell megteremtenünk" - interjú a tihanyi perjellel az ünnepről és a Balatonról</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/igy-szepiti-meg-az-egyedulallok-karacsonyat-egy-etteremtulajdonos-57567?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Így szépíti meg az egyedülállók karácsonyát egy étteremtulajdonos" alt="Így szépíti meg az egyedülállók karácsonyát egy étteremtulajdonos" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3712573_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így szépíti meg az egyedülállók karácsonyát egy étteremtulajdonos</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-unnepek-irany-zalakaros-2-3488592/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3700334_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/unnepi-rakott-sutemenyek-babapiskotaval-tiramisu-citromos-alom-trifle-malakov-torta-57569?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="A sütőt sem kell bekapcsolnod: 12 káprázatos karácsonyi desszert babapiskótából" alt="A sütőt sem kell bekapcsolnod: 12 káprázatos karácsonyi desszert babapiskótából" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3712575_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A sütőt sem kell bekapcsolnod: 12 káprázatos karácsonyi desszert babapiskótából</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/valogatas/fenseges-mezes-sutik-nem-csak-karacsonyra-762/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="FENSÉGES MÉZES SÜTIK - NEM CSAK KARÁCSONYRA - VÁLOGATÁS" alt="FENSÉGES MÉZES SÜTIK - NEM CSAK KARÁCSONYRA - VÁLOGATÁS" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7153_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">FENSÉGES MÉZES SÜTIK - NEM CSAK KARÁCSONYRA - VÁLOGATÁS</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/pr/engedjen-a-csabitasnak-lepjen-be-az-erzekek-birodalmaba-3207657/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Engedjen a csábításnak, lépjen be az érzékek birodalmába" alt="Engedjen a csábításnak, lépjen be az érzékek birodalmába" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3665091_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Engedjen a csábításnak, lépjen be az érzékek birodalmába</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-tatabanyan-1834908/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/10/2272.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/10/+otf/80x80/bDRTNXqU+vJ1u51ovA1YEU5PVF9WRVJZX1NFQwamCQSo1BQ__uh7dlRiAL2ohJPRulNyauB4uTI10up145sivzJhLBfD8ngiVIJZV__IJ8kv04wf+lBGYy8mcyY__A=/2272.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-tatabanyan-1834908/">Halálos baleset történt Tatabányán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/sport/helyi-sport/vilagtortenelmet-irt-a-komaromi-vasember-szonyi-ferenc-1847649/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/10/7294775826966727237108123838263550602641408n.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/10/+otf/80x80/fWHTXyHntGVfiv5k9mS6MU5PVF9WRVJZX1NFQ3ImoPNJYaXaaYdtQ4OP+72Sfsbc1CN6Hq4yKQjVa85hAdSM5PyArxMIedHuX6iv0cKTGLs1zXG7TdVWa4lmYCw=/7294775826966727237108123838263550602641408n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/sport/helyi-sport/vilagtortenelmet-irt-a-komaromi-vasember-szonyi-ferenc-1847649/">Világtörténelmet írt a komáromi Vasember: Szőnyi megint megcsinálta a hússzoros ironmant</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/onkormanyzati-valasztas-2019-percrol-percre-1822698/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/10/KapusGezaszavazKesztolcon.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/10/+otf/80x80/XuaeB__wmMgrLplWqmg8Lm05PVF9WRVJZX1NFQ5E0TTydpQP95rfDmwSedSOogAiUIkCMBwtmlSWwaozN6MhZcsSIIm6Qy+hfFPovCp4NIn+ZnSKXzc6wWT8pLJw=/KapusGezaszavazKesztolcon.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/onkormanyzati-valasztas-2019-percrol-percre-1822698/">Önkormányzati választás 2019 – percről percre</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/frontalis-karambol-tatnal-ketten-eletuket-vesztettek-1846665/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/10/auto33.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/10/+otf/80x80/+Fz1EM7Wm0e088cU7nicvU5PVF9WRVJZX1NFQ1i6__Nt59a1nfrQmsiuMiFu__gtdPTRwMGuAZlMvqjSldW7guPVOLd3SJdoVCwKB6dbtS49g37y5Vjmbc____l1G7g=/auto33.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/frontalis-karambol-tatnal-ketten-eletuket-vesztettek-1846665/">Frontális karambol Tátnál: ketten életüket vesztették</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-1907838/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/STM3928.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/163x163/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/78x78/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/75x75/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/62x62/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1354x1354/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/654x654/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/420x420/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/304x304/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/886x886/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1004x1004/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/777x777/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1320x1320/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/637x637/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/409x409/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/296x296/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/863x863/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/978x978/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/752x752/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/466x466/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/295x295/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/210x210/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/635x635/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/722x722/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/556x556/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/934x934/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/329x329/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/314x314/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/274x274/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/74x74/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/71x71/ZCOk7NKb__zZzTT4yQfNQJk5PVF9WRVJZX1NFQycGbg5o4gAoL3Prpgt0cQCrqBQYQXaF8dJMWlg93+iGV1QQlBHRJNZSku0UdAnWaHHijjC7Lseq8UwXCVa8z08=/STM3928.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/pr/tobb-mint-ezerketszaz-palyazat-erkezett-az-mvm-okosbutor-palyazatara-1907838/">Több mint ezerkétszáz pályázat érkezett az MVM okosbútor-pályázatára</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/meses-utazason-az-amazon-haz-latogatokozpontban-133913/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Mesés utazáson az Amazon Ház Látogatóközpontban' class='title'>Mesés utazáson az Amazon Ház Látogatóközpontban</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/paloznak/hireink/nyarat-varazsolnal-a-karacsonyfa-ala-igy-is-megteheted-134612/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyarat varázsolnál a karácsonyfa alá? Így is megteheted!' class='title'>Nyarat varázsolnál a karácsonyfa alá? Így is megteheted!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.12.13.</span><span class='second'>14.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/iii-adventi-hetvege-hevizen-131914/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='III. Adventi hétvége Hévízen' class='title'>III. Adventi hétvége Hévízen</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.12.13.</span><span class='second'>14.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/adventi-vasarral-egybekotott-hetvege-a-club-hotel-furedben-132555/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Adventi vásárral egybekötött hétvége a Club Hotel Füredben' class='title'>Adventi vásárral egybekötött hétvége a Club Hotel Füredben</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.12.13.</span><span class='second'>14.00.</span><span class='third'>Balaton</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/programok/adventi-vasar-pecsely-133467/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Adventi vásár – Pécsely' class='title'>Adventi vásár – Pécsely</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.12.13.</span><span class='second'>17.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/iii-hetvege-siofokon-az-adventi-vasarban-131883/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='III. hétvége Siófokon, az adventi vásárban' class='title'>III. hétvége Siófokon, az adventi vásárban</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/DMTZ20191212029.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/163x163/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/78x78/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/75x75/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/62x62/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1354x1354/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/654x654/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/420x420/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/304x304/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/886x886/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1004x1004/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/777x777/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1320x1320/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/637x637/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/409x409/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/296x296/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/863x863/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/978x978/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/752x752/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/466x466/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/295x295/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/210x210/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/635x635/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/722x722/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/556x556/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/934x934/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/329x329/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/314x314/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/274x274/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/74x74/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/71x71/1ePaWxB0eVG0VqJiN0Aznk5PVF9WRVJZX1NFQz0YeGBpHAaffS__ReNkafzolId+QvOWLr31pX6pO2FSZ/DMTZ20191212029.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                amit ember megtehet                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/kultura/hazai-kultura/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287/">Bemutatták Kónya Imre Antall Józsefről szóló könyvét</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">400 embert evakuáltak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/orszag-vilag/halalos-aldozata-is-van-az-orosz-repulogep-hordozon-kiutott-tuznek-1939278/">Halálos áldozata is van az orosz repülőgép-hordozón kiütött tűznek</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Szikra lobbanthatta lángra a hajófenéken összegyűlt olajat.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  id. Szanyi Ferencné környebányai lakos 87 éves korában csendesen elhunyt. Temetése 2019. december 14-én, szombaton, 13 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Gergely Lászlóné Csákány Anna a volt Bőrgyár dolgozója 74 éves korában váratlanul elhunyt. Temetése 2019. december 14-én, szombaton, 11 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és mély gyászunkban őszinte szívvel osztoznak. Kérjük a részvétnyilvánítások mellőzését! A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Gere Sándor 68 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. december 14-én, szombaton, 13 órakor lesz Tatán, az Almási úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Finster Jánosné  Gősi Mária, a Duna Áruház volt dolgozója  életének 87. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2019. december 13-án, pénteken, 13 órakor lesz a komáromi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">,,Mert úgy szerette Isten a világot, hogy egyszülött fiát adta, hogy aki hisz őbenne, el ne vesszen, hanem örök élete legyen.&quot; Ézsaiás 53:6 Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Török István tanár, gépjárműoktató, vizsgabiztos 63 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. december 14-én, szombaton, 11 órakor lesz Tatán, a Szent Kereszt Templomban. Kérjük, hogy kegyeletüket egy szál virággal róják le! Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Krasz Vilmosné Kálmán Irén 82 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2019. december 13-án, pénteken, 10 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára a kegyelet virágait helyezik és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Hörömpöli Miklósné  Baksa Erika 61 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2019. december 12-én, csütörtökön, 13 órakor lesz a mocsai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szegedi Sándor a Tatabányai Szénbányák volt dolgozója 78 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. december 12-én, csütörtökön, 14 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. Emlékét örökké megőrizzük! A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Bodor József (Dodi) 65 éves korában hosszan tartó, súlyos betegség után elhunyt. Hamvasztás utáni búcsúztatása 2019. december 12-én, csütörtökön, 15 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Major Béla a volt KOMÉP dolgozója 84 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2019. december 11-én, szerdán, 13 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Molnár Istvánné Czunyi Margit  a tatai gyermekosztály volt főnővére                                                                         81 éves korában csendesen elhunyt. Temetése 2019. december 11-én, szerdán, 15 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">,,A jó harcot megharcoltam,  a pályát végigfutottam, a hitet megtartottam.&quot; Szomorú szívvel tudatjuk, hogy Szücs Mária Mara óvónéni A Megváltó Nővérekhez tartozó Róza nővér életének 96. évében elhunyt. A gyászmise 2019. december 9-én, hétfőn, 13 óra 15 perckor lesz Öttevényen, temetése 14 órakor a régi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Gyökeresné Szabó Lívia 54 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2019. december 9-én, hétfőn, 12 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Király László életének 65. évében elhunyt. Halottunktól hamvasztás után, szűk családi körben vettünk búcsút. Emlékét megőrizzük. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Fekete Mihályné Kosun Magdolna 85 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. december 11-én, szerdán, 14 órakor lesz Környén, a Római katolikus templomban. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Müller János 69 éves korában elhunyt. Temetése 2019. december 10-én, kedden, 11 órakor lesz a komáromi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Somogyi Ferencné született Salamon Piroska 81 éves korában rövid szenvedés után váratlanul elhunyt. Temetése 2019. december 10-én, kedden, 13 órakor lesz Tatán, az új temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Pihenj Te drága szív, Megszűntél dobogni, Szerető jóságod Nem fogjuk feledni.&quot; Fájó szívvel emlékezünk a felejthetetlen Kertész-Farkas László halálának 5. évfordulóján. Feleséged és fiad</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Járóka Józsefné  Tóth Piroska Róza  81 éves korában csendesen elhunyt. Temetése 2019. december 10-én, kedden, 15 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút helyeznek és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy özv. Holczinger Lászlóné Jutka néni életének 87. évében elhunyt. Hamvait - végakaratának megfelően - szűk családi körben helyeztük végső nyugalomba.  Emlékét örökre megőrizzük! A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/a-magyargyulolet-elleni-fellepesre-szolit-fel-gaudi-nagy-tamas-video-1939242/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/KMTI201404090591.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/163x163/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/78x78/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/75x75/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/62x62/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1354x1354/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/654x654/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/420x420/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/304x304/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/886x886/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1004x1004/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/777x777/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1320x1320/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/637x637/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/409x409/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/296x296/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/863x863/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/978x978/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/752x752/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/466x466/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/295x295/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/210x210/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/635x635/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/722x722/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/556x556/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/934x934/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/329x329/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/314x314/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/274x274/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/74x74/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/71x71/grmbKRC1+XCBKJZvCKhkek5PVF9WRVJZX1NFQ20RuNvkZvUE5hww1IMC0+fay8uHtNK7ld44YvnYI7ZaCCKyOr8UfLZZY0jUoD__PhmV3+tVnG9hzh9AQYjAzr3I=/KMTI201404090591.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ne bántsd a magyart!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/a-magyargyulolet-elleni-fellepesre-szolit-fel-gaudi-nagy-tamas-video-1939242/">A magyargyűlölet elleni fellépésre szólít fel Gaudi-Nagy Tamás (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sztarvilag/nemzetkozi-sztarvilag/karacsonyi-albumot-keszitett-paul-mccartney-de-sohasem-fogja-kiadni-1939245/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/075pezzalinotitle181216npHZM.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/163x163/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/78x78/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/75x75/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/62x62/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1354x1354/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/654x654/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/420x420/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/304x304/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/886x886/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1004x1004/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/777x777/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1320x1320/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/637x637/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/409x409/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/296x296/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/863x863/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/978x978/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/752x752/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/466x466/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/295x295/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/210x210/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/635x635/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/722x722/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/556x556/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/934x934/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/329x329/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/314x314/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/274x274/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/74x74/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/71x71/Vw98uxrMyjpBp2fMWr6VoE5PVF9WRVJZX1NFQzdncdYWlESzqpHKOwyZnUWsdQ3siKZiLF83Vrg__YMcWdgNbxPFXKxBEj20YXQJqjOU4nWJK9B8ndaKONdUlrB8=/075pezzalinotitle181216npHZM.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">sajnos</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sztarvilag/nemzetkozi-sztarvilag/karacsonyi-albumot-keszitett-paul-mccartney-de-sohasem-fogja-kiadni-1939245/">Karácsonyi albumot készített Paul McCartney, de sohasem fogja kiadni</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kultura/hazai-kultura/szekely-gyermekek-adtak-adventi-musort-az-orszaghazban-1939089/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/DYT20191212057.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/163x163/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/78x78/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/75x75/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/62x62/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1354x1354/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/654x654/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/420x420/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/304x304/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/886x886/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1004x1004/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/777x777/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1320x1320/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/637x637/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/409x409/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/296x296/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/863x863/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/978x978/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/752x752/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/466x466/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/295x295/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/210x210/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/635x635/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/722x722/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/556x556/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/934x934/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/329x329/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/314x314/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/274x274/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/74x74/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/71x71/Cr2__9xF1a9pj7GjuQ__0hgE5PVF9WRVJZX1NFQ7osj18PHUy6Klh6vke9OozGCoh3qs1s6SeZQtguFQ4qsWOTPUb54BwBG3sxQheRqieDi0emSbLYVQyO4f3GDLM=/DYT20191212057.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ünnep</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kultura/hazai-kultura/szekely-gyermekek-adtak-adventi-musort-az-orszaghazban-1939089/">Székely gyermekek adtak adventi műsort az Országházban</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/visszatertek-az-oriaspandak-a-kinai-kutatokozpontba-1939044/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/051XxjpbeE00749020191207PEPFN0A001.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/163x163/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/78x78/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/75x75/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/62x62/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1354x1354/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/654x654/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/420x420/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/304x304/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/886x886/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1004x1004/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/777x777/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1320x1320/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/637x637/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/409x409/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/296x296/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/863x863/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/978x978/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/752x752/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/466x466/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/295x295/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/210x210/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/635x635/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/722x722/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/556x556/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/934x934/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/329x329/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/314x314/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/274x274/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/74x74/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/71x71/zivwzQ3p9ErtPBGasZsElE5PVF9WRVJZX1NFQ1SdV9RD7m+n2XSTff3hAHNqgaEewo1uKw7j8KBmxOrspF4u0VuBjKfWWO1DyRTkrFHp0Mc__2EjqNUWXaDisPiY=/051XxjpbeE00749020191207PEPFN0A001.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jövőre mennek a vadonba</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/visszatertek-az-oriaspandak-a-kinai-kutatokozpontba-1939044/">Visszatértek az óriáspandák a kínai kutatóközpontba</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/eletstilus/tesztelik-mar-az-opel-elektromos-raliautojat-1938984/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/opelrali1.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/163x163/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/78x78/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/75x75/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/62x62/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1354x1354/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/654x654/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/420x420/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/304x304/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/886x886/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1004x1004/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/777x777/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1320x1320/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/637x637/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/409x409/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/296x296/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/863x863/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/978x978/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/752x752/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/466x466/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/295x295/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/210x210/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/635x635/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/722x722/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/556x556/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/934x934/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/329x329/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/314x314/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/274x274/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/74x74/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/71x71/+fiey80kzxW8qMVMfvT0Jk5PVF9WRVJZX1NFQyAbzL66nBgVJoWIMlWhoMc7Ysxu+YUuPx8R0vtDnnD__1Jizm1Z8ne2Ai8YFdZ1lIYeoD+NHLLMzsBqsMdpS21k=/opelrali1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">háromféle üzemmód</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/eletstilus/tesztelik-mar-az-opel-elektromos-raliautojat-1938984/">Tesztelik már az Opel elektromos raliautóját</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sztarvilag/hazai-sztarvilag/ok-az-exatlon-hungary-masodik-evadanak-bajnokai-1938981/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/ehuncikk.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/163x163/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/78x78/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/75x75/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/62x62/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1354x1354/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/654x654/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/420x420/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/304x304/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/886x886/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1004x1004/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/777x777/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/1320x1320/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/637x637/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/409x409/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/296x296/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/863x863/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/978x978/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/752x752/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/466x466/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/295x295/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/210x210/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/635x635/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/722x722/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/556x556/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/934x934/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/329x329/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/314x314/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/274x274/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/74x74/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/12/+otf/71x71/DG6mCf9yoOyddKbjQhNya05PVF9WRVJZX1NFQ78rK7kFK0KEzFpzzvXm9Bv1dBPCfoIa0iqC4bGN6Kev84O4bZCSFphP61sqc6n__m3D3K1TD8CkChELthczF9+g=/ehuncikk.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">januártól</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sztarvilag/hazai-sztarvilag/ok-az-exatlon-hungary-masodik-evadanak-bajnokai-1938981/">Ők az Exatlon Hungary második évadának bajnokai</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#711a141c1c10311a141c1c105f1904">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="7e69ae1342">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-431-1192966509/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656674'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279099'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146534'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"120ee00130","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"a17a691ce3","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1939287","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708900'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/kultura\/hazai-kultura\/bemutattak-konya-imre-antall-jozsefrol-szolo-konyvet-1939287\/","ajax_url":"https:\/\/www.kemma.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1939287","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459020'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.kemma.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkskemma180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>