<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Jótékonysági licitet indítottak a mezőőrsi tragédia miatt gyászoló kisbéri családoknak | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jótékonysági licitet hirdetett a Kisbéri Spartacus SE, hogy így segítsen a mezőörsi, hét halálos áldozatot követelő balesetben elhunyt helyiek családjának."/>
<link rel="canonical" href="https://www.kemma.hu/kozelet/helyi-kozelet/jotekonysagi-licitet-inditottak-a-mezoorsi-tragedia-miatt-gyaszolo-kisberi-csaladoknak-1680738/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Összefogtok a sportolók a mezőőrsi tragédia miatt gyászoló kisbéri családokért" />
<meta property="og:description" content="Jótékonysági licitet hirdetett a Kisbéri Spartacus SE, hogy így segítsen a mezőörsi, hét halálos áldozatot követelő balesetben elhunyt helyiek családjának." />
<meta property="og:url" content="https://www.kemma.hu/kozelet/helyi-kozelet/jotekonysagi-licitet-inditottak-a-mezoorsi-tragedia-miatt-gyaszolo-kisberi-csaladoknak-1680738/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2019/03/1200x630/DKRCS20190310018.jpg" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2019/03/1200x630/DKRCS20190310018.jpg" />
<meta property="og:image:width" content="4928" />
<meta property="og:image:height" content="3280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jótékonysági licitet hirdetett a Kisbéri Spartacus SE, hogy így segítsen a mezőörsi, hét halálos áldozatot követelő balesetben elhunyt helyiek családjának." />
<meta name="twitter:title" content="Jótékonysági licitet indítottak a mezőőrsi tragédia miatt gyászoló kisbéri családoknak | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2019/03/DKRCS20190310018.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.kemma.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.kemma.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kemma.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312995' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.kemma.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527459020' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1563365964' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496971'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496971'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459020'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=1680738' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fkozelet%2Fhelyi-kozelet%2Fjotekonysagi-licitet-inditottak-a-mezoorsi-tragedia-miatt-gyaszolo-kisberi-csaladoknak-1680738%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fkozelet%2Fhelyi-kozelet%2Fjotekonysagi-licitet-inditottak-a-mezoorsi-tragedia-miatt-gyaszolo-kisberi-csaladoknak-1680738%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "cbef1ba8-0ce0-4f5a-b87a-95621de93809", safari_web_id: "web.onesignal.auto.15375e9b-dec0-4164-84de-dd8ada8f8fb7",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/310x310/croppedkemmamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1680738 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/kozelet/helyi-kozelet/mutasd-meg-szepseged-1665111/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="http://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/megyei-prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="http://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/megyei-prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            25°
        </div>
        <div class="header-current-weather-max-temperature">
            28°
        </div>
        <div class="header-current-weather-min-temperature">
            16°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Flóra</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/kozelet/helyi-kozelet/mutasd-meg-szepseged-1665111/">Tündérszépek</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/03/320x457/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/03/360x514/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/03/480x530/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/03/768x590/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/03/980x544/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.kemma.hu/wp-content/uploads/2019/03/1399x571/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 1399w">
        
        <img src="https://www.kemma.hu/wp-content/uploads/2019/03/1470x600/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.kemma.hu/wp-content/uploads/2019/03/1470x600/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Krizsán Csaba</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Sz. A. </span>
                    </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                segítség            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 07. 29. 20:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/kozelet/helyi-kozelet/jotekonysagi-licitet-inditottak-a-mezoorsi-tragedia-miatt-gyaszolo-kisberi-csaladoknak-1680738/"
                       data-share-title="Jótékonysági licitet indítottak a mezőőrsi tragédia miatt gyászoló kisbéri családoknak" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/kozelet/helyi-kozelet/jotekonysagi-licitet-inditottak-a-mezoorsi-tragedia-miatt-gyaszolo-kisberi-csaladoknak-1680738/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Jótékonysági licitet indítottak a mezőőrsi tragédia miatt gyászoló kisbéri családoknak        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Sz. A. </span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1680738" class="post-1680738 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-81-es-ut enews_article_tags-baleset enews_article_tags-ftc enews_article_tags-jotekonysag enews_article_tags-labdarugas enews_article_columns-helyi-kozelet enews_article_columns-helyi-sport enews_article_columns-kozelet enews_article_columns-sport enews_region-kisber enews_region-komarom-kisber-es-kornyeke" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Jótékonysági licitet hirdetett a Kisbéri Spartacus SE, hogy így segítsen a mezőörsi, hét halálos áldozatot követelő balesetben elhunyt helyiek családjának.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A sportegyesület a 60 éves évfordulóján, augusztus 10-én fogják átadni azt a<a href="/cimke/jotekonysag" target="_blank" rel="noopener"><strong> jótékonysági</strong></a> liciten értékesítendő mezt, amelyet a <a href="/cimke/ftc" target="_blank" rel="noopener"><strong>Ferencvárosi Torna Club</strong></a> 2018/19-es NB I-es felnőtt férfi bajnok csapatának tagjai, és a jubileumkor a kisbériekkel meccselő Fradi öregfiúk is aláírnak. Augusztus 9-ig lehet licitálni egyébként a mezre.</p>
<p>A Spartacus SE célja ezzel, hogy segítse a tavaszi, mezőörsi tragédiában hozzátartozóit elveszítő két kisbéri családot. Ahogy arról <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/mezoorsi-tragedia-gyujtes-1450228/" target="_blank" rel="noopener"><strong>korábban beszámoltunk</strong></a>, összesen <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/heten-haltak-meg-a-balesetben-1448263/" target="_blank" rel="noopener"><strong>heten haltak meg</strong></a>, amikor márciusban egy Opel és egy Audi ütközött. A vétlen Audiban utazott annak háromgyermekes tulajdonosa, egy házaspár a gyermekével, valamint a szülők egy barátja. Győrbe mentek orvosi kezelésre, és már hazafelé tartottak, amikor beléjük csapódott a szemből előző autó, benne a sofőrrel és egy 19 éves lánnyal. A kocsik kigyulladtak, <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/megrazo-reszletek-a-mezoorsi-tragediarol-1449259/" target="_blank" rel="noopener"><strong>esélyük sem volt</strong></a> a kocsikban utazóknak.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&amp;version=v3.3"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/kisbersportja/photos/a.364199710719842/663921137414363/?type=3&amp;__xts__%5B0%5D=68.ARD8lGlJI-gmWaYbAvV-SulqfVIOKzhIFfOiEfApsb96hKmoSUGWM3JZFG10MtnMRMQeico9NsQCS9xA9oA_bJ2zKqZ91MGnHo7IGZvN0QHFq0M07hMW6DmqrIsqy2VR-oIkDeWGXGm2V5sUbwag88OL78YKOw6ajpC2C6COM0Pgpq2TXeg_CLFhzwDU1eBkCnUlrVLxM5Csj7-hw4i5l9vqh-YZZPiv7qMLFvwmOHP9hpAZTUWF4dmTdJnVeWl_48uVS9rFfyH88bpYbuVrh1GU8uDJDFDE1RCfbiUBeH1BkgE9_sryJgWuxlnsqR1VFb9kjVfQXzN8W9vkMa8Qk9M&amp;__tn__=-R" data-width="750">
<blockquote cite="https://www.facebook.com/kisbersportja/photos/a.364199710719842/663921137414363/?type=3" class="fb-xfbml-parse-ignore">
<p>‼️ TÁMOGASS EGY NEMES ÜGYET ‼️ Licitre kínáljuk a Ferencvárosi Torna Club 2018/19-es NBI-es felnőtt férfi ⚽️ bajnok&#8230;</p>
<p>Közzétette: <a href="https://www.facebook.com/kisbersportja/">Kisbér Sportja Blog</a> –&nbsp;<a href="https://www.facebook.com/kisbersportja/photos/a.364199710719842/663921137414363/?type=3">2019. július 20., szombat</a></p></blockquote>
</div>
<p>Nem ez az egyetlen jótékonysági akciója a sportegyesületnek. Szintén a jubileumi meccsen sorsolnak majd ki egy dedikált focilabdát. Az 1000 forintos sorsjegyekből befolyó összeget az idén szeptemberben induló kisbéri bölcsődének ajánlják fel, hogy sporteszközöket vásárolhassanak. A sorsolás a meccs után lesz majd.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&amp;version=v3.3"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/KisberiSpari/photos/a.236594676396142/2275153172540272/?type=3&amp;theater" data-width="750">
<blockquote cite="https://www.facebook.com/KisberiSpari/photos/a.236594676396142/2275153172540272/?type=3" class="fb-xfbml-parse-ignore">
<p>❗️TÁMOGASS EGY IGAZÁN NAGYSZERŰ KEZDEMÉNYEZÉST ❗️A képen látható dedikált labda ⚽️ tulajdonosa sorshúzás útján kerül&#8230;</p>
<p>Közzétette: <a href="https://www.facebook.com/KisberiSpari/">Kisbéri Spartacus SE</a> –&nbsp;<a href="https://www.facebook.com/KisberiSpari/photos/a.236594676396142/2275153172540272/?type=3">2019. július 24., szerda</a></p></blockquote>
</div>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/81-es-ut" rel="tag">81-es út</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/baleset" rel="tag">baleset</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ftc" rel="tag">FTC</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/jotekonysag" rel="tag">jótékonyság</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/labdarugas" rel="tag">labdarúgás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/ehhalal-szelere-sodorta-a-kutyajat-a-nyergesi-no-1680753/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">kemma.hu</div>
								<div class="item-image">
									<img title="Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját" alt="Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2916090_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/lehet-fogyni-citrommal-mit-mond-a-dietetikus-56509?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Lehet fogyni citrommal – mit mond a dietetikus?" alt="Lehet fogyni citrommal – mit mond a dietetikus?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2914230_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lehet fogyni citrommal – mit mond a dietetikus?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/ujragondolt-hagyomanyok-egy-kulonleges-balatoni-haziko/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Újragondolt hagyományok: egy különleges balatoni házikó" alt="Újragondolt hagyományok: egy különleges balatoni házikó" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6240_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újragondolt hagyományok: egy különleges balatoni házikó</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.heol.hu/kozelet/helyi-kozelet/veszjosloan-gyonyoru-felhot-fotoztak-kal-hataraban-1849086/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">heol.hu</div>
								<div class="item-image">
									<img title="Vészjóslóan gyönyörű felhőt fotóztak Kál határában" alt="Vészjóslóan gyönyörű felhőt fotóztak Kál határában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2913529_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vészjóslóan gyönyörű felhőt fotóztak Kál határában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/hegymaszas/fel-evig-egy-satorban-28672/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Fél évig egy sátorban" alt="Fél évig egy sátorban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2912774_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fél évig egy sátorban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/ujra-nagy-kaland-napja-a-sobri-joska-elmenyparkban-3176100/?utm_source=www.kemma.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)" alt="Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2883144_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/kozelet/helyi-kozelet/jotekonysagi-licitet-inditottak-a-mezoorsi-tragedia-miatt-gyaszolo-kisberi-csaladoknak-1680738/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/uszik-tata-es-tatabanya-a-lezudulo-vihar-miatt-1612634/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/06/sztborbala-1.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/06/80x80/+f__8THQ53gbhwT1jGytzp05PVF9WRVJZX1NFQ9MdDs9mdW968ZNuGDLMPCxq3wpHW0mvYmgbeIGKKdoQTSar1RSDRVRmWrnz1rTfiw==/sztborbala-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/uszik-tata-es-tatabanya-a-lezudulo-vihar-miatt-1612634/">Úszik Tata és Tatabánya a lezúduló vihar után</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/megnyilt-a-komaromi-szabadstrand-1666197/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/07/unnamed23.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/07/80x80/LN2PjqoSuEF__miIQdVenCk5PVF9WRVJZX1NFQ3zwibbF+UQuUuCwOb0W7JK+ykZ6qgLf+BpjRDA0F++jfLcT8XF__fRUslXd77RAcPGen__0IFbd7w69AETdPeyTY=/unnamed23.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/megnyilt-a-komaromi-szabadstrand-1666197/">Megnyílt a komáromi szabadstrand</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/baleset-12-eves-kislany-sulyosan-megserult-1557692/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/05/ezez.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/05/80x80/p6Hh1AIEiujvf3pfSazu005PVF9WRVJZX1NFQ1B81cWP4RlMTVjs0BJJ9KLFPGkWQShlM7aq7N1l1XO8HvqYojB2FYKFWtwLe0e3__g==/ezez.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/baleset-12-eves-kislany-sulyosan-megserult-1557692/">Szörnyű részletek az esztergomi balesetről: egy 12 éves kislány is súlyosan megsérült</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/rosszullet-okozta-a-tatabanyai-tomegkarambolt-1582217/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/06/3Q1A9748.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/06/80x80/1IthDtNdenbkL7FHLl7OhU5PVF9WRVJZX1NFQyJWZmCmTw8hTD24dghr3U6K0SPD3JJlSDcnyOhxo1y__mQtA6qW38CxpUROXmHxm5g==/3Q1A9748.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/rosszullet-okozta-a-tatabanyai-tomegkarambolt-1582217/">Rosszullét okozta a tatabányai tömegkarambolt</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kemma.hu/wp-content/uploads/2019/07/DaraiBalazs2.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/07/DaraiBalazs2.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/07/80x80/7StsKGwgUjxLa+VayQQ+3U5PVF9WRVJZX1NFQ93yKgbjjPa9wCiVhZom6MP2oO0BKqY0CxiPY7S2ANiBC5aS+__zwdDXerVb__IzUA1P0UIZ9KZSUG9ZPMKXFraEA=/DaraiBalazs2.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/07/162x162/7StsKGwgUjxLa+VayQQ+3U5PVF9WRVJZX1NFQ93yKgbjjPa9wCiVhZom6MP2oO0BKqY0CxiPY7S2ANiBC5aS+__zwdDXerVb__IzUA1P0UIZ9KZSUG9ZPMKXFraEA=/DaraiBalazs2.jpg 162w,https://www.kemma.hu/wp-content/uploads/2019/07/74x74/7StsKGwgUjxLa+VayQQ+3U5PVF9WRVJZX1NFQ93yKgbjjPa9wCiVhZom6MP2oO0BKqY0CxiPY7S2ANiBC5aS+__zwdDXerVb__IzUA1P0UIZ9KZSUG9ZPMKXFraEA=/DaraiBalazs2.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/07/71x71/7StsKGwgUjxLa+VayQQ+3U5PVF9WRVJZX1NFQ93yKgbjjPa9wCiVhZom6MP2oO0BKqY0CxiPY7S2ANiBC5aS+__zwdDXerVb__IzUA1P0UIZ9KZSUG9ZPMKXFraEA=/DaraiBalazs2.jpg 71w,https://www.kemma.hu/wp-content/uploads/2019/07/62x62/7StsKGwgUjxLa+VayQQ+3U5PVF9WRVJZX1NFQ93yKgbjjPa9wCiVhZom6MP2oO0BKqY0CxiPY7S2ANiBC5aS+__zwdDXerVb__IzUA1P0UIZ9KZSUG9ZPMKXFraEA=/DaraiBalazs2.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kemma.hu/pr/a-continentalnal-a-celunk-a-balesetmentes-jovo-elerese-ezen-dolgozunk-minden-nap-1669605/" class="title">A Continentalnál a célunk a balesetmentes jövő elérése, ezen dolgozunk minden nap</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/pr/palyazatot-hirdet-az-m2-gyerekcsatorna-altalanos-iskolasok-reszere-1680897/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/07/NekedVantestvered.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/07/163x163/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/07/78x78/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/07/75x75/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/07/62x62/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/07/80x80/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/07/1354x1354/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/07/654x654/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/07/420x420/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/07/304x304/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/07/886x886/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/07/1004x1004/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/07/777x777/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/07/1320x1320/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/07/637x637/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/07/409x409/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/07/296x296/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/07/863x863/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/07/978x978/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/07/752x752/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/07/466x466/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/07/295x295/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/07/210x210/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/07/635x635/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/07/722x722/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/07/556x556/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/07/934x934/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/07/329x329/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/07/314x314/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/07/274x274/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/07/74x74/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/07/71x71/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/pr/palyazatot-hirdet-az-m2-gyerekcsatorna-altalanos-iskolasok-reszere-1680897/">Pályázatot hirdet az M2 gyerekcsatorna általános iskolások részére</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/elove-tettek-az-egregyi-hagyomanyt-110231/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Élővé tették az egregyi hagyományt' class='title'>Élővé tették az egregyi hagyományt</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/hireink/ketszazezren-voltunk-a-kulturalis-oazisban-111257/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kétszázezren voltunk a kulturális oázisban' class='title'>Kétszázezren voltunk a kulturális oázisban</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.07.29.</span><span class='second'>20.30.</span><span class='third'>Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/programok/hegymagasi-nyari-estek-107745/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hegymagasi Nyári Esték' class='title'>Hegymagasi Nyári Esték</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>10.30.</span><span class='third'>Balatonszárszó</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszarszo/programok/panna-a-pottom-105418/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Panna, a Pöttöm' class='title'>Panna, a Pöttöm</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/gyongyozon-zenekar-zsindely-pendely-99207/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyöngyözön zenekar – Zsindely, pendely' class='title'>Gyöngyözön zenekar – Zsindely, pendely</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>20.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/auer-fesztival-veszpremben-109464/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Auer fesztivál Veszprémben' class='title'>Auer fesztivál Veszprémben</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/jotekonysagi-licitet-inditottak-a-mezoorsi-tragedia-miatt-gyaszolo-kisberi-csaladoknak-1680738/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/03/DKRCS20190310018.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/03/163x163/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/03/78x78/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/03/75x75/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/03/62x62/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/03/80x80/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/03/1354x1354/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/03/654x654/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/03/420x420/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/03/304x304/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/03/886x886/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/03/1004x1004/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/03/777x777/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/03/1320x1320/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/03/637x637/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/03/409x409/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/03/296x296/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/03/863x863/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/03/978x978/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/03/752x752/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/03/466x466/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/03/295x295/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/03/210x210/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/03/635x635/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/03/722x722/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/03/556x556/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/03/934x934/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/03/329x329/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/03/314x314/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/03/274x274/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/03/74x74/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/03/71x71/8__tJIO5RNA9ctbXI32ABP05PVF9WRVJZX1NFQ1pNjBjlVMeO6N__RcmCYJCfHwSlVVZTMF5vJpdom1wKM/DKRCS20190310018.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                segítség
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author">Sz. A. </span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/kozelet/helyi-kozelet/jotekonysagi-licitet-inditottak-a-mezoorsi-tragedia-miatt-gyaszolo-kisberi-csaladoknak-1680738/">Összefogtok a sportolók a mezőőrsi tragédia miatt gyászoló kisbéri családokért</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Időjárás</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">42 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/idojaras/hazai-idojaras/felhok-zavarjak-meg-a-napsutest-kedden-1682322/">Felhők zavarják meg a napsütést kedden</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Zápor, zivatar többfelé is előfordulhat. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Az emlékezéshez nem emlék, hanem szeretet kell, s akit szeretünk, azt nem felejtjük el. Köszönjük, hogy voltál nekünk, nagyon fáj, hogy nem vagy velünk. Nélküled szomorú, üres a lakásunk, most sem hisszük el, hogy hiába várunk.&quot;  Fájó szívvel emlékezünk a feledhetetlen Bolya Lajos halálának 9. évfordulóján.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy id. Bucsuházy Árpádné Sváb Erzsébet 91 éves korában csendesen elhunyt. Temetése 2019. augusztus 2-án, pénteken, 11 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Dr. Balogh Sándor 86 éves korában elhunyt. Temetése 2019. augusztus 1-jén, csütörtökön, 11 órakor lesz a baji temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Takács András 51 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2019. július 31-én, szerdán, 15 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és mély gyászunkban őszinte szívvel osztoznak. Kérjük, a részvétnyilvánítás mellőzését! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Te voltál a jóság és a szeretet, elfeledni Téged sohasem lehet, csak nehéz élni nélküled.&quot; Soha el nem múló fájdalommal emlékezünk  Sándor János halálának 5. évfordulóján.  Szerető feleséged és családod</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Misák Jenőné Jankó Ibolya 72 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. július 29-én, hétfőn, 10 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és fájdalmunkban együttérző szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Gáspár Béla 79 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. július 29-én, hétfőn, 15 órakor lesz Kocson, a református temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Molnár Sándorné  Tóth Emerencia 82 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2019. július 30-án, kedden, 15 órakor lesz Tatán, a Környei úti temetőben. Kérjük, hogy a búcsúztatáson kegyeletüket egy szál virággal róják le! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Kifakult a jelen, csak a múlt eleven, Vérzik a szívünk, sohasem feledünk, Emléked örökké él.  Emlékedet őrzi mind, ki hű barát. Elrabolt az ár élted hajnalán, Fájdalmas szívünkből egy dallam kiált: Miért vitt téged el ez a rút világ?&quot;  Fájó szívvel emlékezünk a feledhetetlen Bánfalvi Béla halálának 30. évfordulóján.  Feleséged, fiaid, unokáid</div>
                            <div class="swiper-slide">&quot;Múlnak az évek egymás után sorban,  szívünkben a szeretet nem múlik el soha. Érezzük, hogy itt vagy velünk, ha felnézünk az égre,  egy csillag mindig fényesebben ragyog nekünk a földre. Hiányod fájdalom, elviselni nehéz, örökké tart szívünkben a rád emlékezés.&quot; Fájó szívvel emlékezünk feledhetetlen  Jelinek Árpád halálának 14. évfordulóján.  Szeretteid</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ifj. Jordán István a volt Márkushegyi Bányaüzem nyugdíjasa életének 57. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatója 2019. július 27-én, szombaton, 16 órakor lesz Dadon, a katolikus temetőben, nyughelyénél. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek, sírhelyénél a kegyelet virágait helyezik el, fájdalmunkban őszinte együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Süvegh Gáborné Horváth Katalin virágkötő életének 59. évében elhunyt. Hamvasztás utáni búcsúztatása 2019. július 26-án, pénteken, 16 órakor lesz a mocsai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Glodán Valéria 90 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. július 26-án, pénteken, 13 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójában. A gyászoló csal<b>ád </b></div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Krisztné dr. Förster Éva háziorvos 62 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. július 26-án, pénteken, 11 órakor lesz Tatabányán, a bánhidai római katolikus templomban. Kérjük, részvétüket 1-1 szál virággal fejezzék ki! A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és tisztelték, hogy ALMÁSI OTTOKÁRNÉ rubintdiplomás általános iskolai tanító 94 éves korában csendesen eltávozott.  Verőfényes időskorát Budapesten és Balatonon töltötte.  Hamvai Győrben családi kriptában nyugszanak.  Emlékét őrzi a Tatai Nagytemplom és a Győri Székesegyház.</div>
                            <div class="swiper-slide">&quot;Csak hagyd Őt elmenni! Lásd Őt újra olyannak, amilyennek szeretted. Emlékezz a nevetésére, a hangjára és azokra a mapokra, amikor boldog volt. Képzeld el, amint a napsugarak körül ölelik a testét és begyógyítják minden sebét Örülj az örömének, hogy hazamehet és engedd el a kezét (Paulo Coelho)  Mély fájdalommal tudatjuk mindazokkal, aki ismerték és szerették, hogy Raáb Ferenc  a 24 Óra nyugdíjasa életének 69. évében 2019. július 9-én elhunyt. Hamvasztás utáni búcsúztatója 2019. július 27-én, szombaton, 12 órakor lesz Tatabányán, a bánhidai temetőben.  Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek, ravatalára a kegyelet virágait helyezik, s fájdalmunkban őszinte együttérzéssel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elhagytad a házat, mit úgy szerettél, Itt hagytál mindent, amiért küzdöttél. Tizenegy éve már, hogy a temetőt járjuk, Megnyugvást lelkünkben ma sem találunk. Sírod előtt álunk, talán Te is látod, Körülötted van szerető családod. Mert Téged elfelejteni nem lehet, Csak letörölni az Érted hulló könnyeket.&quot;  Fájó szívvel emlékezünk a feledhetetlen Ágfalvi Mihály halálának 11. évfordulóján. Szerető feleséged és családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Dancsné Somlói Borbála 70 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2019. július 23-án, kedden, 18 órakor lesz a vértessomlói temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen szerettünk Bohács Gyula temetésén megjelentek, ravatalára koszorút, virágot helyeztek és gyászunkban őszinte szívvel osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">A gyászoló család szomorúan, de megbékélve tudatja mindazokkal, akik ismerték és szerették, hogy Dr. Gery Margit nyugalmazott háziorvos életének 74. évében elhunyt. Búcsúztatására - az elhunyt végakarata szerint - szűk családi körben kerül sor. Akik szerették és tisztelték őt, 2019. július 20-án, szombaton a 13 órakor kezdődő ünnepélyes gyászmisén való részvételükkel fejezhetik ki együttérzésüket a gyászoló család felé az ácsi katolikus templomban.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/vonat-ele-loktek-egy-anyat-es-gyereket-frankfurtban-1682043/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/07/frankfurtbaleset.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/07/163x163/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/07/78x78/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/07/75x75/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/07/62x62/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/07/80x80/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/07/1354x1354/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/07/654x654/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/07/420x420/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/07/304x304/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/07/886x886/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/07/1004x1004/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/07/777x777/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/07/1320x1320/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/07/637x637/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/07/409x409/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/07/296x296/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/07/863x863/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/07/978x978/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/07/752x752/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/07/466x466/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/07/295x295/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/07/210x210/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/07/635x635/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/07/722x722/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/07/556x556/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/07/934x934/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/07/329x329/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/07/314x314/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/07/274x274/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/07/74x74/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/07/71x71/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">halálos tragédia</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/vonat-ele-loktek-egy-anyat-es-gyereket-frankfurtban-1682043/">Vonat elé löktek egy anyát és gyerekét Frankfurtban</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/eletstilus/a-csaladi-taborok-a-nemzeti-osszetartozast-is-erositik-1682262/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/07/kolompostabor.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/07/163x163/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/07/78x78/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/07/75x75/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/07/62x62/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/07/80x80/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/07/1354x1354/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/07/654x654/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/07/420x420/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/07/304x304/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/07/886x886/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/07/1004x1004/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/07/777x777/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/07/1320x1320/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/07/637x637/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/07/409x409/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/07/296x296/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/07/863x863/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/07/978x978/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/07/752x752/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/07/466x466/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/07/295x295/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/07/210x210/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/07/635x635/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/07/722x722/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/07/556x556/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/07/934x934/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/07/329x329/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/07/314x314/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/07/274x274/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/07/74x74/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/07/71x71/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">közös élmény</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/eletstilus/a-csaladi-taborok-a-nemzeti-osszetartozast-is-erositik-1682262/">A családi táborok a nemzeti összetartozást is erősítik</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/elarasztott-barlangbol-mentettek-ki-ket-ferfit-nemetorszagban-1682193/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/07/falkenstein.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/07/163x163/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/07/78x78/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/07/75x75/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/07/62x62/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/07/80x80/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/07/1354x1354/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/07/654x654/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/07/420x420/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/07/304x304/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/07/886x886/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/07/1004x1004/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/07/777x777/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/07/1320x1320/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/07/637x637/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/07/409x409/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/07/296x296/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/07/863x863/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/07/978x978/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/07/752x752/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/07/466x466/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/07/295x295/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/07/210x210/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/07/635x635/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/07/722x722/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/07/556x556/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/07/934x934/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/07/329x329/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/07/314x314/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/07/274x274/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/07/74x74/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/07/71x71/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">nehéz körülmények</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/elarasztott-barlangbol-mentettek-ki-ket-ferfit-nemetorszagban-1682193/">Elárasztott barlangból mentettek ki két férfit Németországban</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/digitalia/aktualis-jatekot-es-chatrobotot-kinal-a-viber-1682157/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/07/tigris.jpeg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/07/163x163/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 163w,https://www.kemma.hu/wp-content/uploads/2019/07/78x78/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 78w,https://www.kemma.hu/wp-content/uploads/2019/07/75x75/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 75w,https://www.kemma.hu/wp-content/uploads/2019/07/62x62/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 62w,https://www.kemma.hu/wp-content/uploads/2019/07/80x80/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 80w,https://www.kemma.hu/wp-content/uploads/2019/07/1354x1354/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 1354w,https://www.kemma.hu/wp-content/uploads/2019/07/654x654/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 654w,https://www.kemma.hu/wp-content/uploads/2019/07/420x420/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 420w,https://www.kemma.hu/wp-content/uploads/2019/07/304x304/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 304w,https://www.kemma.hu/wp-content/uploads/2019/07/886x886/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 886w,https://www.kemma.hu/wp-content/uploads/2019/07/1004x1004/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 1004w,https://www.kemma.hu/wp-content/uploads/2019/07/777x777/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 777w,https://www.kemma.hu/wp-content/uploads/2019/07/1320x1320/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 1320w,https://www.kemma.hu/wp-content/uploads/2019/07/637x637/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 637w,https://www.kemma.hu/wp-content/uploads/2019/07/409x409/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 409w,https://www.kemma.hu/wp-content/uploads/2019/07/296x296/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 296w,https://www.kemma.hu/wp-content/uploads/2019/07/863x863/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 863w,https://www.kemma.hu/wp-content/uploads/2019/07/978x978/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 978w,https://www.kemma.hu/wp-content/uploads/2019/07/752x752/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 752w,https://www.kemma.hu/wp-content/uploads/2019/07/466x466/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 466w,https://www.kemma.hu/wp-content/uploads/2019/07/295x295/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 295w,https://www.kemma.hu/wp-content/uploads/2019/07/210x210/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 210w,https://www.kemma.hu/wp-content/uploads/2019/07/635x635/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 635w,https://www.kemma.hu/wp-content/uploads/2019/07/722x722/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 722w,https://www.kemma.hu/wp-content/uploads/2019/07/556x556/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 556w,https://www.kemma.hu/wp-content/uploads/2019/07/934x934/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 934w,https://www.kemma.hu/wp-content/uploads/2019/07/329x329/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 329w,https://www.kemma.hu/wp-content/uploads/2019/07/314x314/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 314w,https://www.kemma.hu/wp-content/uploads/2019/07/274x274/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 274w,https://www.kemma.hu/wp-content/uploads/2019/07/74x74/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 74w,https://www.kemma.hu/wp-content/uploads/2019/07/71x71/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Ma van a napja</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/digitalia/aktualis-jatekot-es-chatrobotot-kinal-a-viber-1682157/">Aktuális játékot és chatrobotot kapnak a csevegőprogramban</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sport/nemzetkozi-sport/bejelentette-visszavonulasat-patrice-evra-1682124/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/07/evravissza.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/07/163x163/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/07/78x78/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/07/75x75/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/07/62x62/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/07/80x80/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/07/1354x1354/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/07/654x654/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/07/420x420/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/07/304x304/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/07/886x886/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/07/1004x1004/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/07/777x777/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/07/1320x1320/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/07/637x637/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/07/409x409/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/07/296x296/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/07/863x863/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/07/978x978/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/07/752x752/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/07/466x466/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/07/295x295/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/07/210x210/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/07/635x635/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/07/722x722/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/07/556x556/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/07/934x934/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/07/329x329/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/07/314x314/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/07/274x274/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/07/74x74/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/07/71x71/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">új poszt</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sport/nemzetkozi-sport/bejelentette-visszavonulasat-patrice-evra-1682124/">Bejelentette visszavonulását Patrice Evra</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/ujra-orizetbe-vettek-a-viking-kapitanyat-1682115/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/06/vikinghajo.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/06/163x163/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 163w,https://www.kemma.hu/wp-content/uploads/2019/06/78x78/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 78w,https://www.kemma.hu/wp-content/uploads/2019/06/75x75/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 75w,https://www.kemma.hu/wp-content/uploads/2019/06/62x62/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 62w,https://www.kemma.hu/wp-content/uploads/2019/06/80x80/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 80w,https://www.kemma.hu/wp-content/uploads/2019/06/1354x1354/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 1354w,https://www.kemma.hu/wp-content/uploads/2019/06/654x654/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 654w,https://www.kemma.hu/wp-content/uploads/2019/06/420x420/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 420w,https://www.kemma.hu/wp-content/uploads/2019/06/304x304/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 304w,https://www.kemma.hu/wp-content/uploads/2019/06/886x886/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 886w,https://www.kemma.hu/wp-content/uploads/2019/06/1004x1004/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2019/06/777x777/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 777w,https://www.kemma.hu/wp-content/uploads/2019/06/1320x1320/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 1320w,https://www.kemma.hu/wp-content/uploads/2019/06/637x637/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 637w,https://www.kemma.hu/wp-content/uploads/2019/06/409x409/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 409w,https://www.kemma.hu/wp-content/uploads/2019/06/296x296/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 296w,https://www.kemma.hu/wp-content/uploads/2019/06/863x863/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 863w,https://www.kemma.hu/wp-content/uploads/2019/06/978x978/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 978w,https://www.kemma.hu/wp-content/uploads/2019/06/752x752/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 752w,https://www.kemma.hu/wp-content/uploads/2019/06/466x466/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 466w,https://www.kemma.hu/wp-content/uploads/2019/06/295x295/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 295w,https://www.kemma.hu/wp-content/uploads/2019/06/210x210/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 210w,https://www.kemma.hu/wp-content/uploads/2019/06/635x635/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 635w,https://www.kemma.hu/wp-content/uploads/2019/06/722x722/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 722w,https://www.kemma.hu/wp-content/uploads/2019/06/556x556/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 556w,https://www.kemma.hu/wp-content/uploads/2019/06/934x934/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 934w,https://www.kemma.hu/wp-content/uploads/2019/06/329x329/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 329w,https://www.kemma.hu/wp-content/uploads/2019/06/314x314/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 314w,https://www.kemma.hu/wp-content/uploads/2019/06/274x274/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 274w,https://www.kemma.hu/wp-content/uploads/2019/06/74x74/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 74w,https://www.kemma.hu/wp-content/uploads/2019/06/71x71/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Hableány-tragédia</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/ujra-orizetbe-vettek-a-viking-kapitanyat-1682115/">Újra őrizetbe vették a Viking kapitányát</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="mailto:kemma@kemma.hu">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="http://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="47a81a0a9a">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-431-1192966509/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"1dbddf75a6","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6dd8482637","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1680738","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708900'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/kozelet\/helyi-kozelet\/jotekonysagi-licitet-inditottak-a-mezoorsi-tragedia-miatt-gyaszolo-kisberi-csaladoknak-1680738\/","ajax_url":"https:\/\/www.kemma.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1680738","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459020'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.kemma.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkskemma180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>