<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>11 új fertőzöttet regisztráltak egy nap alatt Komárom-Esztergomban | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Október 19-re 28888-ra emelkedett a covidosok száma Komárom-Esztergom megyében. Keddre szűkebb hazánkban 11 embernél mutatták ki a vírust."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kemma.hu/kozelet/helyi-kozelet/11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="11 új fertőzöttet regisztráltak egy nap alatt Komárom-Esztergomban" />
<meta property="og:description" content="Október 19-re 28888-ra emelkedett a covidosok száma Komárom-Esztergom megyében. Keddre szűkebb hazánkban 11 embernél mutatták ki a vírust." />
<meta property="og:url" content="https://www.kemma.hu/kozelet/helyi-kozelet/11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1200x630/YhDPhK0aMYtdROJ6ZHzWSk5PVF9WRVJZX1NFQ__9cv9jTmTU+8iKy4gem9+r__U+Uy2M4lQ5u6kbLesk0VJCqzTSo0hYsGGgXtDjY2nTGh3xLxf2NIWju__rRceueo=/9342840DATI20210818009-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1200x630/YhDPhK0aMYtdROJ6ZHzWSk5PVF9WRVJZX1NFQ__9cv9jTmTU+8iKy4gem9+r__U+Uy2M4lQ5u6kbLesk0VJCqzTSo0hYsGGgXtDjY2nTGh3xLxf2NIWju__rRceueo=/9342840DATI20210818009-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1696" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Október 19-re 28888-ra emelkedett a covidosok száma Komárom-Esztergom megyében. Keddre szűkebb hazánkban 11 embernél mutatták ki a vírust." />
<meta name="twitter:title" content="11 új fertőzöttet regisztráltak egy nap alatt Komárom-Esztergomban | KEMMA" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9342840DATI20210818009-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kemma.hu/kozelet/helyi-kozelet/11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9342840DATI20210818009-scaled.jpg","width":2560,"height":1696},{"@type":"WebPage","@id":"https://www.kemma.hu/kozelet/helyi-kozelet/11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439/#webpage","url":"https://www.kemma.hu/kozelet/helyi-kozelet/11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439/","inLanguage":"hu","name":"11 \u00faj fert\u0151z\u00f6ttet regisztr\u00e1ltak egy nap alatt Kom\u00e1rom-Esztergomban | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kemma.hu/kozelet/helyi-kozelet/11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439/#primaryimage"},"datePublished":"2021-10-19T07:26:38+00:00","dateModified":"2021-10-19T07:26:38+00:00","description":"Okt\u00f3ber 19-re 28888-ra emelkedett a covidosok sz\u00e1ma Kom\u00e1rom-Esztergom megy\u00e9ben. Keddre sz\u0171kebb haz\u00e1nkban 11 embern\u00e9l mutatt\u00e1k ki a v\u00edrust."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script><script src="https://adat.kemma.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461158' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669393' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151705' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1634047782' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521929' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477220'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755421'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954549'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014513'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=4297439' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fkozelet%2Fhelyi-kozelet%2F11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fkozelet%2Fhelyi-kozelet%2F11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	}
@media (max-width: 980px)
#right-area {
    display: block!important;
    float: none!important;
	max-width: 100%!important;
	width: 100%!important;
}
</style>



<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4297439 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/nok-a-fokuszban/">Nők a fókuszban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/top-100-2020/">Top 100 2020.</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/ferfiak-fokuszban/">Férfiak fókuszban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/city7-magazin-tatabanya">City7 Magazin</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/kozelet/helyi-kozelet/megjelent-az-uton-itthon-3989171/">Úton-Itthon</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/nyarikviz/">Nyári kvíz 2021</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/kozelet/helyi-kozelet/megjelent-a-banyasznap-a-24-ora-melleklete-4181639/">Bányásznap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            13°
        </div>
        <div class="header-current-weather-max-temperature">
            16°
        </div>
        <div class="header-current-weather-min-temperature">
            6°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Nándor</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">19.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/254835" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/nok-a-fokuszban/">Nők a fókuszban</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/top-100-2020/">Top 100 2020.</a></li><li class=" menu-item  hide-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/ferfiak-fokuszban/">Férfiak fókuszban</a></li><li class=" menu-item  hide-item "><a href="/city7-magazin-tatabanya">City7 Magazin</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/kozelet/helyi-kozelet/megjelent-az-uton-itthon-3989171/">Úton-Itthon</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/nyarikviz/">Nyári kvíz 2021</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/kozelet/helyi-kozelet/megjelent-a-banyasznap-a-24-ora-melleklete-4181639/">Bányásznap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 10. 19. 09:26                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/kozelet/helyi-kozelet/11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439/"
                       data-share-title="11 új fertőzöttet regisztráltak egy nap alatt Komárom-Esztergomban" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/kozelet/helyi-kozelet/11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            11 új fertőzöttet regisztráltak egy nap alatt Komárom-Esztergomban        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>kemma.hu</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4297439" class="post-4297439 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-fertozottek enews_article_tags-koronavirus enews_article_tags-vedooltas enews_article_columns-helyi-kozelet enews_article_columns-kozelet mw_dossier-koronavirus-tersegi-hirek" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Október 19-re 28888-ra emelkedett a covidosok száma Komárom-Esztergom megyében. Keddre szűkebb hazánkban 11 embernél mutatták ki a vírust.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.kemma.hu/orszag-vilag/a-2006-os-rendorterror-aldozata-ket-millimeteren-mult-az-eletem-4297304/" class="content" target="">
                A 2006-os rendőrterror áldozata: „két milliméteren múlt az életem”
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Ahogy arról már <a href="https://www.kemma.hu/orszag-vilag/5-millio-926-ezer-a-beoltott-859-az-uj-fertozott-elhunyt-16-beteg-4297415/" target="_blank" rel="noopener noreferrer"><strong>beszámoltunk</strong></a>, október 19-re a koronavirus.gov.hu oldalon közzétett adatok szerint az országban összesen 859 új fertőzöttet igazoltak, ezzel a járvány kezdete óta összesen 837 ezer 248 főre nőtt a beazonosított fertőzöttek száma. Elhunyt 16 többségében idős, krónikus beteg, így az elhunytak száma 30 ezer 418 főre emelkedett. A gyógyultak száma folyamatosan nő, jelenleg 792 ezer 242 fő, az aktív fertőzöttek száma pedig 14 ezer 588 főre emelkedett. 999 koronavírusos beteget ápolnak kórházban, közülük 144-en vannak lélegeztetőgépen.</p>
<p>Komárom-Esztergom megyében október 19-re összesen 11 új esetet regisztráltak a szakemberek. Ezzel 28 ezer 888-ra nőtt az összfertőzöttek száma.</p>
<div id="attachment_4297481" class="wp-caption alignnone size-full wp-image-4297481 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-4297481" class="size-full wp-image-4297481 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.kemma.hu/wp-content/uploads/2021/10/+otf/259w/46278712469019774605711719964754259708262056520258n.png 259w, https://www.kemma.hu/wp-content/uploads/2021/10/+otf/299w/46278712469019774605711719964754259708262056520258n.png 299w, https://www.kemma.hu/wp-content/uploads/2021/10/+otf/314w/46278712469019774605711719964754259708262056520258n.png 314w, https://www.kemma.hu/wp-content/uploads/2021/10/+otf/707w/46278712469019774605711719964754259708262056520258n.png 707w, https://www.kemma.hu/wp-content/uploads/2021/10/+otf/491w/46278712469019774605711719964754259708262056520258n.png 491w, https://www.kemma.hu/wp-content/uploads/2021/10/+otf/533w/46278712469019774605711719964754259708262056520258n.png 533w, https://www.kemma.hu/wp-content/uploads/2021/10/+otf/922w/46278712469019774605711719964754259708262056520258n.png 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-4297481" class="wp-caption-text">Fotó: koronavirus.gov.hu</p></div>
<p>&nbsp;</p>
<p>A kormányzati portál <a href="https://koronavirus.gov.hu/cikkek/5-millio-926-ezer-beoltott-859-az-uj-fertozott-elhunyt-16-beteg" target="_blank" rel="noopener noreferrer"><strong>tájékoztatása szerint</strong></a> országosan a beoltottak száma 5 millió 926 ezer 446, közülük 5 millió 703 ezer 088 fő már a második oltását is megkapta, 1 millió 12 ezren pedig már a harmadik oltást is felvették.</p>
<p>A magyar lakosság többsége regisztrált védőoltásra és már fel is vette azt, aki még nem, az továbbra is megteheti a <strong><a href="http://www.vakcinainfo.gov.hu/" target="_blank" rel="noopener noreferrer">www.vakcinainfo.gov.hu</a></strong> honlapon. A regisztráció után a háziorvosnál és az interneten is lehetőség van oltásra időpontot foglalni a <a href="http://www.eeszt.gov.hu/" target="_blank" rel="noopener noreferrer"><strong>www.eeszt.gov.hu</strong></a> oldalon.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Koronavírus - térségi hírek</span>
                                    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/beindult-a-4-hullam-3-nap-alatt-44-uj-fertozottet-talaltak-komarom-esztergomban-4294721/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Beindult a 4. hullám: 3 nap alatt 44 új fertőzöttet találtak Komárom-Esztergomban</span>
                        </div>
                    </a>
                                                        <a href="https://www.kemma.hu/kozelet/helyi-kozelet/emelkedik-a-covid-orokitoanyag-a-szennyvizben-kiderult-mi-a-helyzet-tatabanyan-4286774/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Emelkedik a Covid-örökítőanyag a szennyvízben: kiderült, mi a helyzet Tatabányán</span>
                        </div>
                    </a>
                                                        <a href="https://www.kemma.hu/kozelet/tucatnyi-uj-fertozottet-talaltak-egy-nap-alatt-komarom-esztergomban-4282937/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Egytucatnyi új fertőzöttet találtak egy nap alatt Komárom-Esztergomban</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/koronavirus-tersegi-hirek/">További cikkek a dossziéban</a>
                                                </div>
            </div>

<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/fertozottek" rel="tag">fertőzöttek</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vedooltas" rel="tag">védőoltás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1681-1682-1673/KEMMA",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/5058/aHR0cHM6Ly93d3cudmcuaHUvY2VndmlsYWcvMjAyMS8xMC9pdHQtdmFubmFrLWEtYnVkYXBlc3QtYWlycG9ydC12aXNzemF2YXNhcmxhc2FuYWstcmVzemxldGVpP3V0bV9zb3VyY2U9a2VtbWEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Így vásárolja vissza az állam a budapesti repülőteret" alt="Így vásárolja vissza az állam a budapesti repülőteret"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1681_resized.jpg?avcount=1634630411">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így vásárolja vissza az állam a budapesti repülőteret</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20211015-lexus-nx-450h-menetproba.html?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Ilyen luxusautót még sosem gyártottak Japánban" alt="Ilyen luxusautót még sosem gyártottak Japánban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11552647_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ilyen luxusautót még sosem gyártottak Japánban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/10/rakay-philip-ki-finanszirozza-marki-zay-kampanyat?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Rákay Philip: Ki finanszírozza Márki-Zay kampányát?" alt="Rákay Philip: Ki finanszírozza Márki-Zay kampányát?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11539135_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rákay Philip: Ki finanszírozza Márki-Zay kampányát?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/kulfold/2021/10/miert-gyilkoltak-meg-a-brit-konzervativ-kepviselot?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Miért gyilkolták meg a brit konzervatív képviselőt?" alt="Miért gyilkolták meg a brit konzervatív képviselőt?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11540001_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Miért gyilkolták meg a brit konzervatív képviselőt?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20211018-rohant-verekedni-a-mercis-erre-a-daciabol-kiszallt-egy-akkora-ember-hogy-rogton-visszafordult-video.html?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Rohant verekedni a mercis, erre a Daciából kiszállt egy akkora ember, hogy rögtön visszafordult" alt="Rohant verekedni a mercis, erre a Daciából kiszállt egy akkora ember, hogy rögtön visszafordult"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11560293_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Rohant verekedni a mercis, erre a Daciából kiszállt egy akkora ember, hogy rögtön visszafordult</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/5061/aHR0cHM6Ly93d3cudmcuaHUvaGlyZGV0ZXMvMjAyMS8xMC9hLWxlZ21hZ2FzYWJiLWxpZ2FiYS1qdXRvdHQtYS1oYXphaS1leHBvcnRmaW5hbnN6aXJvemFzLXg%2FdXRtX3NvdXJjZT1rZW1tYSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNl9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="A legmagasabb ligába jutott a hazai exportfinanszírozás" alt="A legmagasabb ligába jutott a hazai exportfinanszírozás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1682_resized.jpg?avcount=1634630411">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A legmagasabb ligába jutott a hazai exportfinanszírozás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/sport/2021/10/mindent-megtesz-azert-hogy-o-legyen-szalai-adam-utoda-a-valogatottban?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Mindent megtesz azért, hogy ő legyen Szalai Adám utóda a válogatottban" alt="Mindent megtesz azért, hogy ő legyen Szalai Adám utóda a válogatottban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11558544_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mindent megtesz azért, hogy ő legyen Szalai Adám utóda a válogatottban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/kezeles/20211012-szaraz-toredezett-haj-megoldasok-segitseg-hajvegek.html?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="5+1 szuper tipp a száraz, töredezett hajra" alt="5+1 szuper tipp a száraz, töredezett hajra"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11543274_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">5+1 szuper tipp a száraz, töredezett hajra</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/10/siofokon-nagy-talany-a-galerius-furdo-sorsa?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Siófokon nagy talány a Galerius fürdő sorsa" alt="Siófokon nagy talány a Galerius fürdő sorsa"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11558398_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Siófokon nagy talány a Galerius fürdő sorsa</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/video-durva-baleset-az-m1-m7-bevezeton-mutatjuk-a-mentest-is-4296482/?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kemma.hu</div>
                                <div class="item-image">
                                    <img title="Videó: durva baleset az M1-M7 bevezetőn, mutatjuk a mentést is" alt="Videó: durva baleset az M1-M7 bevezetőn, mutatjuk a mentést is"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11550465_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Videó: durva baleset az M1-M7 bevezetőn, mutatjuk a mentést is</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/kezeles/akut-betegseg/20211007-epegorcs-epeko-funkcionalis-epeholyagrendellenesseg.html?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Az epegörcs okai, a funkcionális epehólyag-rendellenesség" alt="Az epegörcs okai, a funkcionális epehólyag-rendellenesség"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11537224_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az epegörcs okai, a funkcionális epehólyag-rendellenesség</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/5034/aHR0cHM6Ly93d3cudHJhdmVsby5odS9idGMvMjAyMDEwMjgtc2llbGVzLXRlbGktc3BvcnQta2FyaW50aWEtYXVzenRyaWEuaHRtbD91dG1fc291cmNlPWtlbW1hJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEyX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">travelo.hu</div>
                                <div class="item-image">
                                    <img title="A TÖKÉLETES TÉLI VAKÁCIÓ ALAPJAI – ETTŐL JÓ A SÍELÉS" alt="A TÖKÉLETES TÉLI VAKÁCIÓ ALAPJAI – ETTŐL JÓ A SÍELÉS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1673_resized.jpg?avcount=1634630411">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A TÖKÉLETES TÉLI VAKÁCIÓ ALAPJAI – ETTŐL JÓ A SÍELÉS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/kozelet/helyi-kozelet/11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267920" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/gazdasag/20211019-2020ban-is-a-magyar-fogyasztok-fizettek-a-legalacsonyabb-rezsiarakat-europaban-a-gazdasagi-bizottsag.html?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020-ban is a magyar fogyasztók fizették a legalacsonyabb rezsiárakat Európában' class='title'>2020-ban is a magyar fogyasztók fizették a legalacsonyabb rezsiárakat Európában<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-10-19 08:00:24">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/kozelet/helyi-kozelet/pafranyfenyot-ultettek-zircen-5114075/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Páfrányfenyőt ültettek Zircen' class='title'>Páfrányfenyőt ültettek Zircen<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-10-19 07:00:31">59 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/kozelet/helyi-kozelet/ezeken-a-helyeken-szamithatunk-kozuti-munkalatokra-a-jaszkunsagban-16-3943289/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ezeken a helyeken számíthatunk közúti munkálatokra a Jászkunságban' class='title'>Ezeken a helyeken számíthatunk közúti munkálatokra a Jászkunságban<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-10-19 07:12:06">48 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/kozelet/helyi-kozelet/koronavirus-keddre-21-uj-fertozottet-igazoltak-zalaban-5696846/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Koronavírus: keddre 21 új fertőzöttet igazoltak Zalában' class='title'>Koronavírus: keddre 21 új fertőzöttet igazoltak Zalában<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-10-19 09:01:16">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/sport/2021/10/ma-este-messi-es-mbappe-ellen-az-rb-leipzig-harom-magyarral?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ma este Messi és Mbappé ellen az RB Leipzig három magyarral' class='title'>Ma este Messi és Mbappé ellen az RB Leipzig három magyarral<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-10-19 07:47:00">13 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/kiraly-linda-bacon-dieta/244291?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Belefér a bacon Király Linda diétájába' class='title'>Belefér a bacon Király Linda diétájába<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-10-19 08:15:00">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/amerika-london-parizs/eszak-korea-ismet-ballisztikus-raketat-inditott-a-japan-tenger-fele-4337185/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Észak-Korea ismét ballisztikus rakétát indított a Japán-tenger felé' class='title'>Észak-Korea ismét ballisztikus rakétát indított a Japán-tenger felé<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-10-19 08:40:16">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/ketszer-borult-gyaszba-tata-a-talibok-miatt-4154117/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/08/9653950KAP20210818078.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/08/+otf/80x80/ihQ93P2Vq8zZWNyKa__x4y05PVF9WRVJZX1NFQzN+afbfS82zXPrxCrfAw5+TydRpOalcN0X4aajTOm8zWkHFxB__ZgnSlbjWHeYM5NHKsLeHeaXY9z4G7VhKZYz4=/9653950KAP20210818078.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/ketszer-borult-gyaszba-tata-a-talibok-miatt-4154117/">Kétszer borult gyászba Tata a tálibok miatt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/helyszini-fotok-tatabanyarol-elkeszult-a-melygarazs-es-a-megyehaza-parkoloja-4227143/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/09/2238757478A5185-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/09/+otf/80x80/uXo4Pv8+2GvSuU4Ur4syZE5PVF9WRVJZX1NFQ5dZTbVfoZQeu2rUpnnff9JOAJc5dJqG37J__BBpWMLaRuEDgJHDl9Ee3wbrBciAjmp84YPdEbuj0O8N6HlHfcOg=/2238757478A5185-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/helyszini-fotok-tatabanyarol-elkeszult-a-melygarazs-es-a-megyehaza-parkoloja-4227143/">Helyszíni fotók Tatabányáról: elkészült a mélygarázs és a Megyeháza parkolója</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hazba-csapodott-a-kocsi-komaromban-az-utas-a-helyszinen-eletet-veszitette-4254599/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/10/31507204129.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/10/+otf/80x80/gjMnB4e7wWmh__cd1Q4jD1k5PVF9WRVJZX1NFQwfPNd2vlYa8fi63VhWPPJlxTxOqbGKOBmJxNQuhagTs+0N6j1NhXLKqMpzNL+XR03d4jhZgkrRV27ihxr+HB84=/31507204129.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hazba-csapodott-a-kocsi-komaromban-az-utas-a-helyszinen-eletet-veszitette-4254599/">Házba csapódott a kocsi Komáromban, az utas a helyszínen életét veszítette</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/elkepeszto-dunaalmasi-ovi-ugy-ott-se-volt-az-allitolag-bantalmazott-gyerek-4256360/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/10/3262965image50383873-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/10/+otf/80x80/J+QHddn9XifWcXzDhMl4l05PVF9WRVJZX1NFQy2SXfdPQ2zDl8GfdH+zVC3r8sHWnRiL128hsW6jXgm5xdYiGzJp9HOW0bySgIwPchuGy+KMEybb2HHiPcfuCjs=/3262965image50383873-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/elkepeszto-dunaalmasi-ovi-ugy-ott-se-volt-az-allitolag-bantalmazott-gyerek-4256360/">Elképesztő dunaalmási ovi-ügy: ott se volt az állítólag bántalmazott gyerek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/kamionnal-utkozott-az-auto-tatabanyanal-majd-kigyulladt-4196438/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/09/11884832416436821532630013756286465072342329389721n.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/09/+otf/80x80/KMkj4XgJu22acyto92KbUk5PVF9WRVJZX1NFQ3ULA8Ca7xRVezvSQfOCdMZqfipEj8lcJ3xRdS+WPdyCLLsmJzDBPXeI2728Hb4lkP0Zsy8PA93adHIuY1wzUv8=/11884832416436821532630013756286465072342329389721n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/kamionnal-utkozott-az-auto-tatabanyanal-majd-kigyulladt-4196438/">Nagy a baj Tatabányánál: mentőhelikoptert riasztottak a kigyulladt autó miatt</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kemma.hu/pr/a-szechenyi-a-legjobbak-koze-emelkedhet-4277570/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/10/3956454SZEMarothMiklos202115RGB.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/10/+otf/80x80/0Gl4+jq5vkZHRYkPDpfdBU5PVF9WRVJZX1NFQ7pkPfTwLNxLhZNkhFvgP1SjzpbR1VK7Um__MfReghqs71OLHIjKvYiDGPqyYHk33K0ZU5I__DxP__1NXTLb1oEfFo=/3956454SZEMarothMiklos202115RGB.jpg 80w,https://www.kemma.hu/wp-content/uploads/2021/10/+otf/210x210/0Gl4+jq5vkZHRYkPDpfdBU5PVF9WRVJZX1NFQ7pkPfTwLNxLhZNkhFvgP1SjzpbR1VK7Um__MfReghqs71OLHIjKvYiDGPqyYHk33K0ZU5I__DxP__1NXTLb1oEfFo=/3956454SZEMarothMiklos202115RGB.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kemma.hu/pr/a-szechenyi-a-legjobbak-koze-emelkedhet-4277570/" class="title">A Széchenyi a legjobbak közé emelkedhet</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kenyes-tema-ha-a-balatoni-vitorlas-vezetoje-reszeg-215288/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kényes téma, ha a balatoni vitorlás vezetője részeg' class='title'>Kényes téma, ha a balatoni vitorlás vezetője részeg</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/legyen-balatoni-az-ev-kilatoja-a-te-szavazatod-is-szamit-214790/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Legyen balatoni az Év kilátója? A te szavazatod is számít!' class='title'>Legyen balatoni az Év kilátója? A te szavazatod is számít!</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/hireink/kviz-a-balatoni-hajozas-tortenete-erdekessegei-i-213597/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kvíz: A balatoni hajózás története, érdekességei I.' class='title'>Kvíz: A balatoni hajózás története, érdekességei I.</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/szamizdat-iratot-targyat-orzol-legy-resze-a-tortenelemnek-214857/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szamizdat iratot, tárgyat őrzöl? – Légy része a történelemnek!' class='title'>Szamizdat iratot, tárgyat őrzöl? – Légy része a történelemnek!</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/levegoben-uszo-halak-es-porcelan-halpikkelyek-214772/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Levegőben úszó halak és porcelán halpikkelyek' class='title'>Levegőben úszó halak és porcelán halpikkelyek</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/gyenesdias/hireink/gyenesdiason-var-a-gyogyito-orias-214548/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyenesdiáson vár a Gyógyító Óriás' class='title'>Gyenesdiáson vár a Gyógyító Óriás</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/zokogva-posztolt-a-miss-balaton-szepseges-gyoztese-nagyon-elkeseredett-4296935/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/45923892459374754452911335945376156429899237835360n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/Vd6mad2u7BpefRBwXYpiSE5PVF9WRVJZX1NFQ2rr1IHIxPO0jYJ__QrIlY0LihPEZbAu550sU4mOKQe6B/45923892459374754452911335945376156429899237835360n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/Vd6mad2u7BpefRBwXYpiSE5PVF9WRVJZX1NFQ2rr1IHIxPO0jYJ__QrIlY0LihPEZbAu550sU4mOKQe6B/45923892459374754452911335945376156429899237835360n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/Vd6mad2u7BpefRBwXYpiSE5PVF9WRVJZX1NFQ2rr1IHIxPO0jYJ__QrIlY0LihPEZbAu550sU4mOKQe6B/45923892459374754452911335945376156429899237835360n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/Vd6mad2u7BpefRBwXYpiSE5PVF9WRVJZX1NFQ2rr1IHIxPO0jYJ__QrIlY0LihPEZbAu550sU4mOKQe6B/45923892459374754452911335945376156429899237835360n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/Vd6mad2u7BpefRBwXYpiSE5PVF9WRVJZX1NFQ2rr1IHIxPO0jYJ__QrIlY0LihPEZbAu550sU4mOKQe6B/45923892459374754452911335945376156429899237835360n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/Vd6mad2u7BpefRBwXYpiSE5PVF9WRVJZX1NFQ2rr1IHIxPO0jYJ__QrIlY0LihPEZbAu550sU4mOKQe6B/45923892459374754452911335945376156429899237835360n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/Vd6mad2u7BpefRBwXYpiSE5PVF9WRVJZX1NFQ2rr1IHIxPO0jYJ__QrIlY0LihPEZbAu550sU4mOKQe6B/45923892459374754452911335945376156429899237835360n.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                komoly kár érte                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/zokogva-posztolt-a-miss-balaton-szepseges-gyoztese-nagyon-elkeseredett-4296935/">Zokogva posztolt a Miss Balaton szépséges győztese, nagyon elkeseredett</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">uniós diplomácia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/orszag-vilag/szijjarto-azonos-allasponton-vagyunk-a-legfontosabb-kerdesekben-a-ciprusiakkal-4297571/">Szijjártó: azonos állásponton vagyunk a legfontosabb kérdésekben a ciprusiakkal</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Magyarország és Ciprus azonos álláspontot képvisel a legfontosabb európai uniós kérdésekben – közölte a külgazdasági és külügyminiszter.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Márton István életének 86. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. október 20-án, szerdán, 14 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára a kegyelet virágait helyezik és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Lőrincz Lászlóné Dolgos Anna  90 éves korában elhunyt. Temetése 2021. október 21-én, csütörtökön, 14 órakor lesz a komáromi temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk temetésén megjelennek, sírjára koszorút, virágot helyeznek, s gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Zábráczki Istvánné Schlegl Jolán 93 éves korában türelemmel viselt betegség után elhunyt. Temetése 2021. október 20-án, szerdán, 10 óra 30 perckor lesz Tatabányán, a Síkvölgyi úti temetőben. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és fájdalmunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Mátyás Józsefné Kozicz Erzsébet 89 éves korában elhunyt. Temetése 2021. október 16-án, szombaton, 11 órakor lesz a kisigmándi temetőben.  Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára a kegyelet virágait helyezik és fájdalmunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Klausz József  78 éves korában hosszan tartó, türelemmel viselt betegség után elhunyt. Temetése 2021. október 16-án, szombaton, 13 órakor lesz a környei temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal, de a feltámadás reményében tudatjuk mindazokkal, akik ismerték és  szerették, hogy Széplaki Jánosné Horváth Jusztina, Baba néni életének 90. évében visszaadta lelkét Teremtőjének. Drága szerettünket a római katolikus egyház szertartása szerint 2021. október 16-án, szombaton 12 órakor kísérjük utolsó földi útjára Tatabányán, az újbánhidai temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, és imádságos szívvel osztoznak gyászunkban.  Nem szeretnénk, testvéreink, ha tudatlanok lennétek az elhunytak felől, és hogy szomorkodjatok, mint a többiek, akiknek nincs reménységük. 1Thess 4,13</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szücs Lajos a volt XIV-es akna dolgozója 77 éves korában csendesen elhunyt. Hamvasztás utáni temetése 2021. október 15-én, pénteken, 9 órakor lesz a tatabányai újtelepi temető új ravatalozójánál.  Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és fájdalmunkban őszinte szívvel osztoznak, valamint sírjára koszorút és virágot helyeznek.  A gyászoló család</div>
                            <div class="swiper-slide">Soha el nem múló fájdalommal emlékezünk, Kuti István halálának 3. évfordulójára. &quot;Álmodtunk egy öregkort, csodásat és szépet, De a kegyetlen halál mindent összetépett. Csoda volt, hogy éltél és bennünket szerettél, Nekünk nem is haltál meg, csak álmodni mentél. Egy reményünk van, mi éltet és vezet, Hogy egyszer, majd találkozunk Veled.&quot; Örökké szerető feleséged, lányod, Marika, vejed, István, unokáid, Annamari, Gábor, unokavejed, Balázs, sógoraid, sógornőid, barátaid és családjuk.</div>
                            <div class="swiper-slide">Soha el nem múló fájdalommal emlékezünk Szücs Vince halálának 17. évfordulóján. Felesége, lánya, unokája</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik szerették és tisztelték, hogy a szeretett testvér, édesanya és nagymama,  Léber Mihályné  Werli Katalin  hosszú betegség után, 78 éves korában elhunyt. Felejthetetlen halottunk temetése 2021. október 15-én, pénteken, 12 órakor a tatabányai újtelepi temető új ravatalozójánál lesz. Elhunytunk lelki üdvéért az engesztelő szentmise bemutatása közvetlenül a temetés után az alsógallai katolikus templomban lesz.  Emlékét kegyelettel megőrizzük!  A gyászoló család</div>
                            <div class="swiper-slide">Az Esztergomi Bazilikában, a főoltárnál lévő kápolnában 2021. október 9-én (MA), 10 ÓRA 30 perckor szentmise keretében búcsúztatják Genersich Sándort, az 1509-ben Nyugat-Európából a Szepességre, Lőcsére vándorolt Genersich família leszármazottját. Genersich Sándor az 1956-os forradalom leverése után menekülni kényszerült, és az USA-ban, Chicagóban, majd Floridában telepedett le, ahol mindvégig megmaradt hű magyarnak. Minden évben hónapokat töltött Esztergomban, szülővárosában. A Genersichek szellemi örökségét az 1991-ben Budapesten létrehozott dr. Genersich Antal Alapítvány ápolja a Semmelweis Egyetemmel együttműködve. Dr. Tankó Attila, a GAA titkára</div>
                            <div class="swiper-slide">Szomorúan tudatjuk, hogy Dr. Monostori Imre a József Attila Megyei Könyvtár egykori igazgatója, az Új Forrás folyóirat egykori főszerkesztője életének 76. évében elhunyt. Temetése 2021. október 12-én, kedden, 13 óra 30 perckor lesz a tatabányai Síkvölgyi úti temetőben.  Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Somogyi Ferenc okleveles könyvvizsgáló 91 éves korában elhunyt. Temetése 2021. október 12-én, kedden, 13 órakor lesz Tatán, a Kocsi úti új temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és fájdalmunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Dr. Farkas László állatorvos 85 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. október 12-én, kedden, 12 órakor lesz Tatabányán, a síkvölgyi temető szóróparcellájában. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  özv. Schlapak Józsefné Mózer Magdolna  90 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. október 9-én, szombaton, 12 óra 30 perckor lesz a várgesztesi temetőben. Kérjük, kegyeletüket csak 1-1 szál virággal róják le!  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Wéber Zoltán az Audi Hungária Zrt. mérnöke 42 éves korában súlyos betegség után elhunyt. Temetése 2021. október 8-án, pénteken, 15 óra 30 perckor lesz a környei temetőben római katolikus szertartás szerint. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen szerettünket utolsó útjára elkísérik, sírjára a kegyelet virágait helyezik és fájdalmunkban együttérző szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  Hüse József  életének 73. évében elhunyt. Hamvasztás utáni búcsúztatása 2021. október 9-én, szombaton, 12 órától lesz a tatabányai újtelepi temető új ravatalozójában.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk mindazokkal, akik ismerték és szerették, hogy  Kristóf Ferencné  89 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. október 8-án, pénteken, 15 órakor lesz a várgesztesi temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat, Udvardi István hivatásos vadászt utolsó útjára elkísérték, ravatalára koszorút, virágot helyeztek és mély fájdalmunkban őszinte szívvel osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Végh Géza  Oroszlány, Rákóczi Ferenc úti lakos és a Tesco Áruház dolgozója  63 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. október 7-én, csütörtökön, 10 órakor lesz Tatabányán, az újtelepi temetőben, a sírnál. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és fájdalmunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/digitalia/nagyon-sokat-hasznaljak-a-hazai-felhasznalok-online-hivasra-a-netet-4297520/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/2206504okostelefonchatrobotinternetshutterstock1670041522-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/npcpVm3P0vE3TSK0aTbOpE5PVF9WRVJZX1NFQ2lt3tk__0q7CkM__dQUwYowM0eQy6T9QJNnZc564NEKOB+wgG1iP4EgtQqKE27xp__BM9VH4w1Z5o2MHi1DK5o6ho=/2206504okostelefonchatrobotinternetshutterstock1670041522-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/210x210/npcpVm3P0vE3TSK0aTbOpE5PVF9WRVJZX1NFQ2lt3tk__0q7CkM__dQUwYowM0eQy6T9QJNnZc564NEKOB+wgG1iP4EgtQqKE27xp__BM9VH4w1Z5o2MHi1DK5o6ho=/2206504okostelefonchatrobotinternetshutterstock1670041522-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/314x314/npcpVm3P0vE3TSK0aTbOpE5PVF9WRVJZX1NFQ2lt3tk__0q7CkM__dQUwYowM0eQy6T9QJNnZc564NEKOB+wgG1iP4EgtQqKE27xp__BM9VH4w1Z5o2MHi1DK5o6ho=/2206504okostelefonchatrobotinternetshutterstock1670041522-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/556x556/npcpVm3P0vE3TSK0aTbOpE5PVF9WRVJZX1NFQ2lt3tk__0q7CkM__dQUwYowM0eQy6T9QJNnZc564NEKOB+wgG1iP4EgtQqKE27xp__BM9VH4w1Z5o2MHi1DK5o6ho=/2206504okostelefonchatrobotinternetshutterstock1670041522-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/752x752/npcpVm3P0vE3TSK0aTbOpE5PVF9WRVJZX1NFQ2lt3tk__0q7CkM__dQUwYowM0eQy6T9QJNnZc564NEKOB+wgG1iP4EgtQqKE27xp__BM9VH4w1Z5o2MHi1DK5o6ho=/2206504okostelefonchatrobotinternetshutterstock1670041522-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1004x1004/npcpVm3P0vE3TSK0aTbOpE5PVF9WRVJZX1NFQ2lt3tk__0q7CkM__dQUwYowM0eQy6T9QJNnZc564NEKOB+wgG1iP4EgtQqKE27xp__BM9VH4w1Z5o2MHi1DK5o6ho=/2206504okostelefonchatrobotinternetshutterstock1670041522-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1354x1354/npcpVm3P0vE3TSK0aTbOpE5PVF9WRVJZX1NFQ2lt3tk__0q7CkM__dQUwYowM0eQy6T9QJNnZc564NEKOB+wgG1iP4EgtQqKE27xp__BM9VH4w1Z5o2MHi1DK5o6ho=/2206504okostelefonchatrobotinternetshutterstock1670041522-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Cégeknek is bejön</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/digitalia/nagyon-sokat-hasznaljak-a-hazai-felhasznalok-online-hivasra-a-netet-4297520/">Nagyon sokat használják a hazai felhasználók online hívásra a netet</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/5-millio-926-ezer-a-beoltott-859-az-uj-fertozott-elhunyt-16-beteg-4297415/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/4619513DKOM20211018005-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/rQzHiZBPQ3__zWZulNvRQF05PVF9WRVJZX1NFQ__Dq9yTGb8nS+H3v2apgbSTuqrNW5YhqEYgfHNjZkc2acP2MN0Nx+JoiSo84Gt6__I4f0q24u__9Yi5Eywta__eIwA=/4619513DKOM20211018005-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/rQzHiZBPQ3__zWZulNvRQF05PVF9WRVJZX1NFQ__Dq9yTGb8nS+H3v2apgbSTuqrNW5YhqEYgfHNjZkc2acP2MN0Nx+JoiSo84Gt6__I4f0q24u__9Yi5Eywta__eIwA=/4619513DKOM20211018005-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/rQzHiZBPQ3__zWZulNvRQF05PVF9WRVJZX1NFQ__Dq9yTGb8nS+H3v2apgbSTuqrNW5YhqEYgfHNjZkc2acP2MN0Nx+JoiSo84Gt6__I4f0q24u__9Yi5Eywta__eIwA=/4619513DKOM20211018005-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/rQzHiZBPQ3__zWZulNvRQF05PVF9WRVJZX1NFQ__Dq9yTGb8nS+H3v2apgbSTuqrNW5YhqEYgfHNjZkc2acP2MN0Nx+JoiSo84Gt6__I4f0q24u__9Yi5Eywta__eIwA=/4619513DKOM20211018005-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/rQzHiZBPQ3__zWZulNvRQF05PVF9WRVJZX1NFQ__Dq9yTGb8nS+H3v2apgbSTuqrNW5YhqEYgfHNjZkc2acP2MN0Nx+JoiSo84Gt6__I4f0q24u__9Yi5Eywta__eIwA=/4619513DKOM20211018005-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/rQzHiZBPQ3__zWZulNvRQF05PVF9WRVJZX1NFQ__Dq9yTGb8nS+H3v2apgbSTuqrNW5YhqEYgfHNjZkc2acP2MN0Nx+JoiSo84Gt6__I4f0q24u__9Yi5Eywta__eIwA=/4619513DKOM20211018005-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/rQzHiZBPQ3__zWZulNvRQF05PVF9WRVJZX1NFQ__Dq9yTGb8nS+H3v2apgbSTuqrNW5YhqEYgfHNjZkc2acP2MN0Nx+JoiSo84Gt6__I4f0q24u__9Yi5Eywta__eIwA=/4619513DKOM20211018005-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">friss adatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/5-millio-926-ezer-a-beoltott-859-az-uj-fertozott-elhunyt-16-beteg-4297415/">5 millió 926 ezer a beoltott, 859 az új fertőzött, elhunyt 16 beteg</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/egy-barat-megrazo-vallomasa-kandech-evelyne-azt-mondta-inkabb-meghal-minthogy-segitseget-kerjen-4297397/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/462556826758374376691kandeche.jpeg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/dYMOyxVlM8Yihdq5L6nVPE5PVF9WRVJZX1NFQ447rjtgv1Wc3HnhEQdLkS06Z7L++EI__bR83Nkhh34pTn5U9l5yQKsxPQ086BkI+g7bfJMCwMGomoeFy0Web4EE=/462556826758374376691kandeche.jpeg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/dYMOyxVlM8Yihdq5L6nVPE5PVF9WRVJZX1NFQ447rjtgv1Wc3HnhEQdLkS06Z7L++EI__bR83Nkhh34pTn5U9l5yQKsxPQ086BkI+g7bfJMCwMGomoeFy0Web4EE=/462556826758374376691kandeche.jpeg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/dYMOyxVlM8Yihdq5L6nVPE5PVF9WRVJZX1NFQ447rjtgv1Wc3HnhEQdLkS06Z7L++EI__bR83Nkhh34pTn5U9l5yQKsxPQ086BkI+g7bfJMCwMGomoeFy0Web4EE=/462556826758374376691kandeche.jpeg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/dYMOyxVlM8Yihdq5L6nVPE5PVF9WRVJZX1NFQ447rjtgv1Wc3HnhEQdLkS06Z7L++EI__bR83Nkhh34pTn5U9l5yQKsxPQ086BkI+g7bfJMCwMGomoeFy0Web4EE=/462556826758374376691kandeche.jpeg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/dYMOyxVlM8Yihdq5L6nVPE5PVF9WRVJZX1NFQ447rjtgv1Wc3HnhEQdLkS06Z7L++EI__bR83Nkhh34pTn5U9l5yQKsxPQ086BkI+g7bfJMCwMGomoeFy0Web4EE=/462556826758374376691kandeche.jpeg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/dYMOyxVlM8Yihdq5L6nVPE5PVF9WRVJZX1NFQ447rjtgv1Wc3HnhEQdLkS06Z7L++EI__bR83Nkhh34pTn5U9l5yQKsxPQ086BkI+g7bfJMCwMGomoeFy0Web4EE=/462556826758374376691kandeche.jpeg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/dYMOyxVlM8Yihdq5L6nVPE5PVF9WRVJZX1NFQ447rjtgv1Wc3HnhEQdLkS06Z7L++EI__bR83Nkhh34pTn5U9l5yQKsxPQ086BkI+g7bfJMCwMGomoeFy0Web4EE=/462556826758374376691kandeche.jpeg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felfoghatatlan fájdalom</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/egy-barat-megrazo-vallomasa-kandech-evelyne-azt-mondta-inkabb-meghal-minthogy-segitseget-kerjen-4297397/">Egy barát megrázó vallomása: Kandech Evelyne azt mondta, inkább meghal, minthogy segítséget kérjen</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/viz-es-elelem-nelkul-bolyongott-napokig-ket-fiatal-a-forro-pusztaban-4296308/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/4570080shutterstock1060527773-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/gjtINdFTmIJj59uNXPrpSU5PVF9WRVJZX1NFQ__AvaQs8V8O0w0SkSt+LXHHY__aCIo4H722Mns__neAUPMkBWf5nBU7s__FiJyNWM86Rj__Km0zLeDTmWMELA5ExI+0=/4570080shutterstock1060527773-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/gjtINdFTmIJj59uNXPrpSU5PVF9WRVJZX1NFQ__AvaQs8V8O0w0SkSt+LXHHY__aCIo4H722Mns__neAUPMkBWf5nBU7s__FiJyNWM86Rj__Km0zLeDTmWMELA5ExI+0=/4570080shutterstock1060527773-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/gjtINdFTmIJj59uNXPrpSU5PVF9WRVJZX1NFQ__AvaQs8V8O0w0SkSt+LXHHY__aCIo4H722Mns__neAUPMkBWf5nBU7s__FiJyNWM86Rj__Km0zLeDTmWMELA5ExI+0=/4570080shutterstock1060527773-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/gjtINdFTmIJj59uNXPrpSU5PVF9WRVJZX1NFQ__AvaQs8V8O0w0SkSt+LXHHY__aCIo4H722Mns__neAUPMkBWf5nBU7s__FiJyNWM86Rj__Km0zLeDTmWMELA5ExI+0=/4570080shutterstock1060527773-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/gjtINdFTmIJj59uNXPrpSU5PVF9WRVJZX1NFQ__AvaQs8V8O0w0SkSt+LXHHY__aCIo4H722Mns__neAUPMkBWf5nBU7s__FiJyNWM86Rj__Km0zLeDTmWMELA5ExI+0=/4570080shutterstock1060527773-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/gjtINdFTmIJj59uNXPrpSU5PVF9WRVJZX1NFQ__AvaQs8V8O0w0SkSt+LXHHY__aCIo4H722Mns__neAUPMkBWf5nBU7s__FiJyNWM86Rj__Km0zLeDTmWMELA5ExI+0=/4570080shutterstock1060527773-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/gjtINdFTmIJj59uNXPrpSU5PVF9WRVJZX1NFQ__AvaQs8V8O0w0SkSt+LXHHY__aCIo4H722Mns__neAUPMkBWf5nBU7s__FiJyNWM86Rj__Km0zLeDTmWMELA5ExI+0=/4570080shutterstock1060527773-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Majdnem belehaltak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/viz-es-elelem-nelkul-bolyongott-napokig-ket-fiatal-a-forro-pusztaban-4296308/">Víz és élelem nélkül bolyongott napokig két fiatal a forró pusztában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/a-2006-os-rendorterror-aldozata-ket-millimeteren-mult-az-eletem-4297304/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/4621715f29665bf32174a34b3dcfb3789763379.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/2LzI9Shk6qv+WZgn+EEdaE5PVF9WRVJZX1NFQ6piVMiqTpx5W1u2__NuaUXfLPRxyeaBFH5DjJ613vHDz/4621715f29665bf32174a34b3dcfb3789763379.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/2LzI9Shk6qv+WZgn+EEdaE5PVF9WRVJZX1NFQ6piVMiqTpx5W1u2__NuaUXfLPRxyeaBFH5DjJ613vHDz/4621715f29665bf32174a34b3dcfb3789763379.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/2LzI9Shk6qv+WZgn+EEdaE5PVF9WRVJZX1NFQ6piVMiqTpx5W1u2__NuaUXfLPRxyeaBFH5DjJ613vHDz/4621715f29665bf32174a34b3dcfb3789763379.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/2LzI9Shk6qv+WZgn+EEdaE5PVF9WRVJZX1NFQ6piVMiqTpx5W1u2__NuaUXfLPRxyeaBFH5DjJ613vHDz/4621715f29665bf32174a34b3dcfb3789763379.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/2LzI9Shk6qv+WZgn+EEdaE5PVF9WRVJZX1NFQ6piVMiqTpx5W1u2__NuaUXfLPRxyeaBFH5DjJ613vHDz/4621715f29665bf32174a34b3dcfb3789763379.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/2LzI9Shk6qv+WZgn+EEdaE5PVF9WRVJZX1NFQ6piVMiqTpx5W1u2__NuaUXfLPRxyeaBFH5DjJ613vHDz/4621715f29665bf32174a34b3dcfb3789763379.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/2LzI9Shk6qv+WZgn+EEdaE5PVF9WRVJZX1NFQ6piVMiqTpx5W1u2__NuaUXfLPRxyeaBFH5DjJ613vHDz/4621715f29665bf32174a34b3dcfb3789763379.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">lelki trauma</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/a-2006-os-rendorterror-aldozata-ket-millimeteren-mult-az-eletem-4297304/">A 2006-os rendőrterror áldozata: „két milliméteren múlt az életem”</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/eleg-szornyu-volt-alex-edesapja-hazahozhatta-a-kisfia-maradvanyait-4296947/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/45930143974346TAKARNIVI45331.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/VW6vz8IV9xksR+tKa2vB2k5PVF9WRVJZX1NFQ2xxuJrDMtaECFn6rcaAP4SC6AdYzitvaeHhgdHBL__XyGb0GGiJr2YjZI4DuP8lSthpvG00OtrAvTvBS8sw__kDs=/45930143974346TAKARNIVI45331.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/VW6vz8IV9xksR+tKa2vB2k5PVF9WRVJZX1NFQ2xxuJrDMtaECFn6rcaAP4SC6AdYzitvaeHhgdHBL__XyGb0GGiJr2YjZI4DuP8lSthpvG00OtrAvTvBS8sw__kDs=/45930143974346TAKARNIVI45331.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/VW6vz8IV9xksR+tKa2vB2k5PVF9WRVJZX1NFQ2xxuJrDMtaECFn6rcaAP4SC6AdYzitvaeHhgdHBL__XyGb0GGiJr2YjZI4DuP8lSthpvG00OtrAvTvBS8sw__kDs=/45930143974346TAKARNIVI45331.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/VW6vz8IV9xksR+tKa2vB2k5PVF9WRVJZX1NFQ2xxuJrDMtaECFn6rcaAP4SC6AdYzitvaeHhgdHBL__XyGb0GGiJr2YjZI4DuP8lSthpvG00OtrAvTvBS8sw__kDs=/45930143974346TAKARNIVI45331.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/VW6vz8IV9xksR+tKa2vB2k5PVF9WRVJZX1NFQ2xxuJrDMtaECFn6rcaAP4SC6AdYzitvaeHhgdHBL__XyGb0GGiJr2YjZI4DuP8lSthpvG00OtrAvTvBS8sw__kDs=/45930143974346TAKARNIVI45331.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/VW6vz8IV9xksR+tKa2vB2k5PVF9WRVJZX1NFQ2xxuJrDMtaECFn6rcaAP4SC6AdYzitvaeHhgdHBL__XyGb0GGiJr2YjZI4DuP8lSthpvG00OtrAvTvBS8sw__kDs=/45930143974346TAKARNIVI45331.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/VW6vz8IV9xksR+tKa2vB2k5PVF9WRVJZX1NFQ2xxuJrDMtaECFn6rcaAP4SC6AdYzitvaeHhgdHBL__XyGb0GGiJr2YjZI4DuP8lSthpvG00OtrAvTvBS8sw__kDs=/45930143974346TAKARNIVI45331.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hatalmas trauma</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/eleg-szornyu-volt-alex-edesapja-hazahozhatta-a-kisfia-maradvanyait-4296947/">„Elég szörnyű volt” – Alex édesapja hazahozhatta a kisfia maradványait</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.kemma.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-892729/">
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3009580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009580"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="https://salesworks.hu/termekek/kemma-hu/">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#244f41494945644f414949450a4c51">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2110461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110461"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#197d707e706d7875706a75786959747c7d70786e766b726a37716c"><span class="__cf_email__" data-cfemail="92f6fbf5fbe6f3fefbe1fef3e2d2fff7f6fbf3e5fde0f9e1bcfae7">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141121'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045273'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f21f91bff8","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b3630a04ba","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4297439","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/kozelet\/helyi-kozelet\/11-uj-fertozottet-regisztraltak-egy-nap-alatt-komarom-esztergomban-4297439\/","ajax_url":"https:\/\/www.kemma.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4297439","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755421'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a target='' href='' onclick='googlefc.callbackQueue.push(googlefc.showRevocationMessage);return false;'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>