<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Napi sudoku – nehezebb verzió | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kemma.hu/keresztrejtveny/napi-sudoku-nehezebb-verzio-97-2260965/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Napi sudoku – nehezebb verzió | KEMMA" />
<meta property="og:url" content="https://www.kemma.hu/keresztrejtveny/napi-sudoku-nehezebb-verzio-97-2260965/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2019/07/+otf/1200x630/CcZjjX5ibRO6EusU3qIZX05PVF9WRVJZX1NFQ0eKNwxZJO__cA4xxNgyGEiUoK9Ag__6rZ0ZMSxdBtxhr82olKum+KxWeKM9lREHCjJry__NbqRmmGyYtoJH__+Ypzs=/sudoku2.jpg" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2019/07/+otf/1200x630/CcZjjX5ibRO6EusU3qIZX05PVF9WRVJZX1NFQ0eKNwxZJO__cA4xxNgyGEiUoK9Ag__6rZ0ZMSxdBtxhr82olKum+KxWeKM9lREHCjJry__NbqRmmGyYtoJH__+Ypzs=/sudoku2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Napi sudoku – nehezebb verzió | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2019/07/sudoku2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kemma.hu/keresztrejtveny/napi-sudoku-nehezebb-verzio-97-2260965/#primaryimage","url":"https://www.kemma.hu/wp-content/uploads/2019/07/sudoku2.jpg","width":600,"height":600},{"@type":"WebPage","@id":"https://www.kemma.hu/keresztrejtveny/napi-sudoku-nehezebb-verzio-97-2260965/#webpage","url":"https://www.kemma.hu/keresztrejtveny/napi-sudoku-nehezebb-verzio-97-2260965/","inLanguage":"hu","name":"Napi sudoku \u2013 nehezebb verzi\u00f3 | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kemma.hu/keresztrejtveny/napi-sudoku-nehezebb-verzio-97-2260965/#primaryimage"},"datePublished":"2020-04-24T02:00:00+00:00","dateModified":"2020-04-24T02:00:00+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.kemma.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.kemma.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.kemma.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kemma.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944989' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176930' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149837' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496971' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864658' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1587041891' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496971'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457194'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527459020'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=2260965' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fkeresztrejtveny%2Fnapi-sudoku-nehezebb-verzio-97-2260965%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fkeresztrejtveny%2Fnapi-sudoku-nehezebb-verzio-97-2260965%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	}
@media (max-width: 980px)
#right-area {
    display: block!important;
    float: none!important;
	max-width: 100%!important;
	width: 100%!important;
}
</style>            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2260965 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            7°
        </div>
        <div class="header-current-weather-max-temperature">
            21°
        </div>
        <div class="header-current-weather-min-temperature">
            6°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">György</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">24.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/235197" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="/napilap/">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div>    <div class="crossWordHeader">
        Napi sudoku – nehezebb verzió    </div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2260965" class="post-2260965 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-keresztrejtveny" >
                            <div class="entry-content clearfix">
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                    
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                                                            </div>

                                    <style type="text/css">
    #right-area{ display:none; }
</style><script>jQuery('#right-area').hide();jQuery('#left-area').attr('style','width: 100% !important;');</script><script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-sync-zoe-crosswords/js/raphael.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-sync-zoe-crosswords/js/crosswordCompiler.js?ver=21'></script>
<div><script src='https://www.kemma.hu/wp-content/uploads/2020/04/crosswordgame-64.txt'></script><script>jQuery(document).ready(function($) {  jQuery('.entry-content').attr( 'class', 'entry-content puzzle');   $('#CrosswordCompilerPuz').CrosswordCompiler(CrosswordPuzzleData,null,    {SUBMITMETHOD:'POST',PROGRESS :  '' , ROOTIMAGES: 'https://www.kemma.hu/wp-content/plugins/mw-sync-zoe-crosswords/CrosswordImages/'  } ); jQuery('#right-area').hide();
                       jQuery('#left-area').attr('style','width: 100% !important;');});</script><div id='CrosswordCompilerPuz'></div></div><br /><p><a href="/keresztrejtveny" style="text-transform: uppercase; font-weight: bolder; font-size: 34px;">További játékainkhoz kattintson ide!</a></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                                                                <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/egy-ev-utan-talaltak-ra-imadott-kutyusukra-szivszorito-video-4385754?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Egy év után találtak rá imádott kutyusukra – szívszorító videó!" alt="Egy év után találtak rá imádott kutyusukra – szívszorító videó!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4385754_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy év után találtak rá imádott kutyusukra – szívszorító videó!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/harom-ellenorzesbol-haromszor-nem-volt-jelen-orvos-a-pesti-uti-idosotthonban-4383633?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Három ellenőrzésből háromszor nem volt jelen orvos a Pesti úti idősotthonban" alt="Három ellenőrzésből háromszor nem volt jelen orvos a Pesti úti idősotthonban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4383633_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Három ellenőrzésből háromszor nem volt jelen orvos a Pesti úti idősotthonban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/72/aHR0cHM6Ly93d3cudGVvbC5odS9wci9lbGxhdGFzYml6dG9uc2FnLWEta29ycmVrdC1rdXRuYWwtMjM0MzE4MC8%3D?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">teol.hu</div>
                                <div class="item-image">
                                    <img title="Ellátásbiztonság a Korrekt-kútnál" alt="Ellátásbiztonság a Korrekt-kútnál"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/19_resized.jpg?avcount=1587699183">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ellátásbiztonság a Korrekt-kútnál</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/84/aHR0cHM6Ly9wbGF5ZXIuaHUvdGVjaC0zL21lbm55aXJlLWlzbWVyZWQtYS1yZXRyby1tb2JpbHRlbGVmb25va2F0LXRlc3p0ZWxkLWV6emVsLWEta3ZpenplbC8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3MmZmJjbGlkPUl3QVIxNG5TVjZCdm1GdW1qUFF2dXpOaks2T1E0aHZ5cDVPTVlDVGRlb2JueW51YkV2alRVTk5rVDlJNHM%3D?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Mennyire ismered a retró mobiltelefonokat? Teszteld ezzel a kvízzel" alt="Mennyire ismered a retró mobiltelefonokat? Teszteld ezzel a kvízzel"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/23_resized.jpg?avcount=1587699183">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mennyire ismered a retró mobiltelefonokat? Teszteld ezzel a kvízzel</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/valogatas/finomsagok-edesburgonyaval-777/?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="FINOMSÁGOK ÉDESBURGONYÁVAL - VÁLOGATÁS" alt="FINOMSÁGOK ÉDESBURGONYÁVAL - VÁLOGATÁS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8233_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">FINOMSÁGOK ÉDESBURGONYÁVAL - VÁLOGATÁS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/hirek/mutasd-meg-hol-inspiralodsz-otthon-es-nyerj/?utm_source=www.lakaskultura.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Mutasd meg, hol inspirálódsz otthon és nyerj!" alt="Mutasd meg, hol inspirálódsz otthon és nyerj!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8205_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mutasd meg, hol inspirálódsz otthon és nyerj!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-04-24 04:32:25">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/karantenhizas-ordog-nora-meg-nem-nagy-a-vesz-4386438?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Karanténhízás – Ördög Nóra: Még nem nagy a vész' class='title'>Karanténhízás – Ördög Nóra: Még nem nagy a vész<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-04-24 03:00:00">44 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tuntetok-szazai-fosztogattak-uzleteket-venezuelaban-video-4386521?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tüntetők százai fosztogattak üzleteket Venezuelában - videó' class='title'>Tüntetők százai fosztogattak üzleteket Venezuelában - videó<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-04-24 04:35:21">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kitalalt-a-bennfentes-egyre-nagyobb-a-zur-harryek-korul-4386439?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kitálalt a bennfentes: Egyre nagyobb a zűr Harryék körül' class='title'>Kitálalt a bennfentes: Egyre nagyobb a zűr Harryék körül<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-04-24 03:00:12">43 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/jarvanyhelyzet-lezarasok-2232090/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/04/lezaras2-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/04/+otf/80x80/a44yQhrD9ft1nST39x87L05PVF9WRVJZX1NFQwbAAuZf7J__FagQKdPhnl9WRoN2xQWKxLz+8ioJKwzjcjoglI8S4QlK5kCYG8pEWR3LQtWEHz__rAf+7y5ru8d1o=/lezaras2-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/jarvanyhelyzet-lezarasok-2232090/">Települések zártak be teljesen a járvány miatt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/gyilkossag-tatabanyan-halalra-vertek-egy-ferfit-a-nyilt-utcan-2263338/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/04/TBhalaltok.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/04/+otf/80x80/Z4NLOgoqhnByD8cmhrYZ005PVF9WRVJZX1NFQzvc71TiwTZJ8XYq2Irp1FDTKBFI0xcBSlw__IB4sPo8Rl6ILljfzR8GDdnUWEx__DWv69epmZ80Pw+2cNsh7xN4E=/TBhalaltok.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/gyilkossag-tatabanyan-halalra-vertek-egy-ferfit-a-nyilt-utcan-2263338/">Gyilkosság Tatabányán: 34 éves férfi vert agyon egy embert a nyílt utcán</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/oriasi-teruletlezarasokat-jelentett-be-tata-polgarmestere-2231133/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/01/IMG20200119080348.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/01/+otf/80x80/IsSTJI53O8wuUHzL8WuTPU5PVF9WRVJZX1NFQwizmDtA7WmOk48SX9uFeizINVR+DdEEYeYdNhPWOTbRSATcgzj52lRIjIj83xAmwzeQXnZGl2D__b44qUBW7X60=/IMG20200119080348.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/oriasi-teruletlezarasokat-jelentett-be-tata-polgarmestere-2231133/">Óriási területlezárásokat jelentett be Tata polgármestere</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/a-tatabanyai-korhaz-nevet-kapta-a-kisbaba-amiert-az-anyamehben-megmentettek-az-eletet-2066772/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/02/baba.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/02/+otf/80x80/V7UcqoiYrTxWLjkl6DUh0k5PVF9WRVJZX1NFQ92HVKrnfW26q5jpmOeIa3lbvr4W7PBFxkd+05aNTlH2g__TPsJvJG__QkWL+e76k4VnarqQNUIskwCXxsAfO2m28=/baba.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/a-tatabanyai-korhaz-nevet-kapta-a-kisbaba-amiert-az-anyamehben-megmentettek-az-eletet-2066772/">A tatabányai kórház nevét kapta a kisbaba, amiért az anyaméhben megmentették az életét</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/egy-ev-utan-talaltak-ra-imadott-kutyusukra-szivszorito-video-150020/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egy év után találtak rá imádott kutyusukra – szívszorító videó!' class='title'>Egy év után találtak rá imádott kutyusukra – szívszorító videó!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/napi-pozitiv-gondolat11-patocska-oliver-oliver-from-earth-147668/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Napi pozitív gondolat#11 – Patocska Olivér (Oliver From Earth)' class='title'>Napi pozitív gondolat#11 – Patocska Olivér (Oliver From Earth)</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/egy-keszthelyi-fiu-szeretne-megtancoltatni-az-egesz-vilagot-149803/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egy keszthelyi fiú megtáncoltatja a világot' class='title'>Egy keszthelyi fiú megtáncoltatja a világot</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/kattintassal-tamogasd-a-bajban-a-siofoki-kutyamenhelyet-149881/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kattintással támogasd a bajban a siófoki kutyamenhelyet!' class='title'>Kattintással támogasd a bajban a siófoki kutyamenhelyet!</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/orszag-vilag/mar-a-gazdasag-ujrainditasara-keszulnek-az-onkormanyzatok-2286300/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/Siofok.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/dRGLuSjLvZcolnU1Se6E5E5PVF9WRVJZX1NFQ3R3EE8DBISmuyhykMt66pJyVbLeDsDu+QP__PP50vAFd/Siofok.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                stratégia                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/orszag-vilag/mar-a-gazdasag-ujrainditasara-keszulnek-az-onkormanyzatok-2286300/">Már a gazdaság újraindítására készülnek az önkormányzatok</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">időjárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/idojaras/hazai-idojaras/penteken-is-sok-napsutes-varhato-2286432/">Pénteken is sok napsütés várható</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Csapadék nem lesz.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Laczó Józsefné Kesztler Mária (Mici)  71 éves korában türelemmel viselt betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. április 24-én, pénteken, 13 órakor lesz a vértessomlói temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Nyirádi-Németh László a Vértes Volán volt fényezője 67 éves korában elhunyt. Drága halottunk hamvait szűk családi körben helyezzük végső nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel  tudatjuk mindazokkal, akik ismerték és szerették, hogy Kubasek Sándor 60 éves korában váratlanul elhunyt. A hamvak elhelyezéséről a család később gondoskodik. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Életutadat bejártad emberségedet megtartottad utolsó Jó szerencsét!&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett édesapa, nagypapa, testvér és jó rokon Molnár Ferenc a XX. akna volt dolgozója 75 éves korában váratlanul elhunyt. Temetése 2020. április 23-án, csütörtökön, 13 órakor lesz az oroszlányi városi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Békesi Károly 65 éves korában hosszan tartó betegség után elhunyt. Temetése 2020. április 22-én, szerdán, 11 órakor lesz az oroszlányi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Mayer Györgyné 81 éves korában hosszan tartó betegség után elhunyt. A hamvak elhelyezéséről a későbbiekben gondoskodunk. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Buzer Ottóné Resszer Mária életének 84. évében csendesen elhunyt. Szerettünk hamvait 2020. április 21-én, kedden, 15 órakor, szűk családi körben helyezzük végső nyugalomra a dunaszentmiklósi temetőben. Ezúton köszönjük a távolmaradóknak, ha halottunkról otthonukban gyertyagyújtással emlékeznek. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Veres Sándorné  Móré Ibolya életének 61. évében váratlanul elhunyt. Temetése 2020. április 21-én, kedden, 14 órakor lesz a szőnyi katolikus temetőben szűk családi körben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Erl János a TBSC volt cipésze 79 éves korában elhunyt. Drága halottunk hamvait szűk családi körben helyezzük végső nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, Örökre elmentél. Szereteted szívünkben örökké él.&quot; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Pongrácz Vincéné Csicsai Erzsébet  85 éves korában csendesen elhunyt. Temetése 2020. április 17-én, pénteken, 15 órakor lesz Kocson, a katolikus temetőben.   Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk temetésén megjelennek, ravatalára koszorút és virágot helyeznek, s gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Szeretteim, én már elmegyek, Küzdöttem, de már nem lehet. A csend ölel át és a szeretet, Isten veletek!&quot;   Fájó szívvel  tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett férj és édesapa  Horváth Ferenc életének 78. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2020. április 20-án, hétfőn, 11 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Kolozsvári József 87 éves korában elhunyt. Drága halottunkat szűk családi körben helyezzük végső nyugalomra a környei református temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Emlékezzünk szeretett férjem Herédi Mihály halálának 20. évfordulójára! &quot;Én ott vagyok minden nap veled, Én vagyok a napfény, mely rád ragyog. De én vagyok a csillag is, mely rád világít az éjszakában.&quot; Emlékét szomorú szívvel őrzi szerető felesége, Erzsi</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Sátori László 67 éves korában váratlanul elhunyt. Drága halottunk hamvait szűk családi körben helyezzük végső nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Csaplár József 84 éves korában elhuny. 2020. április 17-én, pénteken, 13 órakor szűk családi körben helyezzük örök nyugalomra a szőnyi református temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk Takács József halálának 3. évfordulóján.  &quot;Virágot viszünk egy néma sírra, de tudjuk, hogy Őt már nem hozhatjuk vissza! Tudjuk, hogy nem jössz, mégis oly jó várni, Hazudni kell a szívnek, hogy ne tudjon fájni. Amíg köztünk voltál nagyon szerettünk, Örökké hiányzol, soha nem feledünk!&quot;  Emléked őrizze béke és nyugalom!  Szerető feleséged és családod</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Balla Kálmán mocsai lakos 68 éves korában váratlanul elhunyt. Temetése 2020. április 9-én, csütörtökön, 15 órakor lesz a mocsai református temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Fülöp Szilárd Károly életének 69. évében váratlanul elhunyt. Temetésére Tatán, a Környei úti temetőben kerül sor szűk családi körben. Köszönetet mondunk mindazoknak, akik fájdalmunkban együttérző szívvel osztoznak. 2020. április 9-én, 19 órakor gyertyát gyújtva emlékezzünk Rá! A gyászoló család</div>
                            <div class="swiper-slide">Küzdöttél, de már nem lehet,  A csend ölel át és a szeretet. Könnyes az út, mely sírodhoz vezet, Isten őrködjék lelked felett!&quot;   Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Badenszky János 2020. március 31-én 82 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. április 9-én, csütörtökön, 14 órakor lesz Tatabányán, az újtelepi temetőben (sírnál).  Emlékét szívünkben őrizzük! A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Varga Jánosné Fritz Anna életének 90. évében csendesen elhunyt. Utolsó útjára szűk családi körben kísértük. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/digitalia/jarvany-idejen-az-e-sport-nyujt-lehetoseget-2285379/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/78slSB+A8gvZCWSA3RyvJU5PVF9WRVJZX1NFQyhCwelZsali0ZiYuKp0y77xWGLYxgO+4HuNT413UqLxoqpeP2thWi4hr+ShuEmfMBy9KTeMi__Ucy576guW+ccM=/esportvideojatekszamitogepesjatekshutterstock1146784946-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Versenyzésre és szurkolásra</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/digitalia/jarvany-idejen-az-e-sport-nyujt-lehetoseget-2285379/">Járvány idején az e-sport nyújt lehetőséget</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/digitalia/online-mehetunk-szafariturara-unalomuzonek-sem-utolso-video-2285478/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/szafarionlineszafariturashutterstock557534059-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/8TScdgYnoOsHM5ZyFxNWL05PVF9WRVJZX1NFQ7z8TrVi42fyVwhypxkUjHbaEOuviiPMsxSduMfVRn8xkaaJUtRaAu2wfC7jfBLWrGlU04F2IZv8026AaCFtyYo=/szafarionlineszafariturashutterstock557534059-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Megmutatjuk</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/digitalia/online-mehetunk-szafariturara-unalomuzonek-sem-utolso-video-2285478/">Online mehetünk szafaritúrára – unaloműzőnek sem utolsó (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/toredezni-kezdett-a-vilag-legnagyobb-jeghegye-2286009/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/00010P5F8.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/Xl0SzMFZGUYrohDa6QkV7k5PVF9WRVJZX1NFQ4ShSc9Q34cJhHqZGUwt2zR+Kz3rqDHkPARR2V0TN6Rr7+Mtj4jxUdyKpZzDFnyyYJjuIJuBVqHVivpMta1lE9g=/00010P5F8.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ijesztő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/toredezni-kezdett-a-vilag-legnagyobb-jeghegye-2286009/">Töredezni kezdett a világ legnagyobb jéghegye</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/tata-polgarmestere-ot-uj-jarasi-estet-jelentett-be-2285535/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/04/csut.png'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/04/+otf/163x163/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 163w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/78x78/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 78w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/75x75/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 75w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/62x62/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 62w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/80x80/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 80w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/1354x1354/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 1354w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/654x654/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 654w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/420x420/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 420w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/304x304/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 304w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/886x886/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 886w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/1004x1004/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 1004w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/777x777/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 777w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/1320x1320/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 1320w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/637x637/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 637w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/409x409/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 409w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/296x296/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 296w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/863x863/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 863w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/978x978/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 978w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/752x752/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 752w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/466x466/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 466w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/295x295/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 295w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/210x210/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 210w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/635x635/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 635w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/722x722/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 722w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/556x556/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 556w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/934x934/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 934w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/329x329/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 329w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/314x314/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 314w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/274x274/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 274w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/74x74/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 74w,https://www.kemma.hu/wp-content/uploads/2020/04/+otf/71x71/PmjaKWUxl4AFCy8FsE6A4E5PVF9WRVJZX1NFQy5QkKCBodjmMct+QlSDWal38Bme9D540YA3BR3V3cmuHJ03bnEd5cwx8aLI+vwxPI85F6XYKmLAjGQekxG0UYI=/csut.png 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tájékoztatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/tata-polgarmestere-ot-uj-jarasi-estet-jelentett-be-2285535/">Tata polgármestere öt új, járási esetet jelentett be</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kemma.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sport/nemzetkozi-sport/murray-pesszimista-a-kozeljovot-illetoen-2285949/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/0001MF1O8.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/R7gQMuS5xFUIn4lycjeFZU5PVF9WRVJZX1NFQ3WdW9CIpzdVRjpq5Agw6thbxaHxWm5Wr66lEBfjg__adbZfZdssr1+KtuObgPmjgMJlNJwCJ3bZwOq__356Nf__nA=/0001MF1O8.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tenisz</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sport/nemzetkozi-sport/murray-pesszimista-a-kozeljovot-illetoen-2285949/">Murray pesszimista a közeljövőt illetően</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/szijjarto-peter-a-beruhazasokon-is-mulik-a-gazdasagi-ujrakezdes-2285526/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/941017971602538421338415300386227659210752o.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/gRt11drDiX070ALTw7hROk5PVF9WRVJZX1NFQ2Zc4Gz8x5XzUOxAqhTJ6KCv7hZopfR4zshtHy809doX3fekWn5MSglhMGCIWloaacugYpeNxuCebMZZBRAa2cA=/941017971602538421338415300386227659210752o.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">lehetőségek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/szijjarto-peter-a-beruhazasokon-is-mulik-a-gazdasagi-ujrakezdes-2285526/">Szijjártó Péter: a beruházásokon is múlik a gazdasági újrakezdés</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#b5ded0d8d8d4f5ded0d8d8d49bddc0">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2110461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110461"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#05616c626c7164696c76696475456860616c64726a776e762b6d70"><span class="__cf_email__" data-cfemail="33575a545a47525f5a405f5243735e56575a52445c4158401d5b46">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="14bfaf5593">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-431-1192966509/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656674'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279099'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585837040'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e179b06a13","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f4b92f6428","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2260965","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708900'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527459020'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527459020'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/keresztrejtveny\/napi-sudoku-nehezebb-verzio-97-2260965\/","ajax_url":"https:\/\/www.kemma.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2260965","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527459020'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.kemma.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworkskemma180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>