<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Hamis szlovák jogsival verte át a rendőröket a többszörösen büntetett sofőr | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A férfi Vérteskethelyen akadt fent az ellenőrzésen, a hamis vezetői engedéllyel, az ügyészség közokirat-hamisítás miatt emelt vádat ellene."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hamis szlovák jogsival verte át a rendőröket a többszörösen büntetett sofőr" />
<meta property="og:description" content="A férfi Vérteskethelyen akadt fent az ellenőrzésen, a hamis vezetői engedéllyel, az ügyészség közokirat-hamisítás miatt emelt vádat ellene." />
<meta property="og:url" content="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2020/07/+otf/1200x630/jWB2KKxIyYoFXYWG+sy1BE5PVF9WRVJZX1NFQ8MGMDbJ__OaHFblv__QkmPjvUYTEDBMdmHVNtlBHXLXbibSVyFe2u7__DjVKEpmN+WGpc7xrpEm1C1qI6__m6QbcHE=/DSC01314.jpg" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2020/07/+otf/1200x630/jWB2KKxIyYoFXYWG+sy1BE5PVF9WRVJZX1NFQ8MGMDbJ__OaHFblv__QkmPjvUYTEDBMdmHVNtlBHXLXbibSVyFe2u7__DjVKEpmN+WGpc7xrpEm1C1qI6__m6QbcHE=/DSC01314.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A férfi Vérteskethelyen akadt fent az ellenőrzésen, a hamis vezetői engedéllyel, az ügyészség közokirat-hamisítás miatt emelt vádat ellene." />
<meta name="twitter:title" content="Hamis szlovák jogsival verte át a rendőröket a többszörösen büntetett sofőr | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2020/07/DSC01314.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/#primaryimage","url":"https://www.kemma.hu/wp-content/uploads/2020/07/DSC01314.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/#webpage","url":"https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/","inLanguage":"hu","name":"Hamis szlov\u00e1k jogsival verte \u00e1t a rend\u0151r\u00f6ket a t\u00f6bbsz\u00f6r\u00f6sen b\u00fcntetett sof\u0151r | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/#primaryimage"},"datePublished":"2021-08-18T18:57:20+00:00","dateModified":"2021-08-18T18:57:20+00:00","description":"A f\u00e9rfi V\u00e9rteskethelyen akadt fent az ellen\u0151rz\u00e9sen, a hamis vezet\u0151i enged\u00e9llyel, az \u00fcgy\u00e9szs\u00e9g k\u00f6zokirat-hamis\u00edt\u00e1s miatt emelt v\u00e1dat ellene."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461158' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669393' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151705' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1627045273' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521929' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477220'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755421'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954549'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014513'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=4148597' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fkek-hirek%2Fhelyi-kek-hirek%2Fhamis-jogsival-trukkozott-4148597%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fkek-hirek%2Fhelyi-kek-hirek%2Fhamis-jogsival-trukkozott-4148597%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	}
@media (max-width: 980px)
#right-area {
    display: block!important;
    float: none!important;
	max-width: 100%!important;
	width: 100%!important;
}
</style>



<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4148597 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/nok-a-fokuszban/">Nők a fókuszban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/top-100-2020/">Top 100 2020.</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/ferfiak-fokuszban/">Férfiak fókuszban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/city7-magazin-tatabanya">City7 Magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/kozelet/helyi-kozelet/megjelent-az-uton-itthon-3989171/">Úton-Itthon</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/nyarikviz/">Nyári kvíz 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            18°
        </div>
        <div class="header-current-weather-max-temperature">
            24°
        </div>
        <div class="header-current-weather-min-temperature">
            14°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ilona</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">18.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/252531" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/nok-a-fokuszban/">Nők a fókuszban</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/top-100-2020/">Top 100 2020.</a></li><li class=" menu-item  hide-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/ferfiak-fokuszban/">Férfiak fókuszban</a></li><li class=" menu-item  hide-item "><a href="/city7-magazin-tatabanya">City7 Magazin</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/kozelet/helyi-kozelet/megjelent-az-uton-itthon-3989171/">Úton-Itthon</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/nyarikviz/">Nyári kvíz 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                vádemelés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 08. 18. 20:57                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/"
                       data-share-title="Hamis szlovák jogsival verte át a rendőröket a többszörösen büntetett sofőr" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Hamis szlovák jogsival verte át a rendőröket a többszörösen büntetett sofőr        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>Kemma.hu</span>
                    </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4148597" class="post-4148597 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-bunugy enews_article_tags-kozokirat-hamisitas enews_article_tags-ugyeszseg enews_article_tags-vademeles enews_article_columns-helyi-kek-hirek enews_article_columns-kek-hirek enews_region-komarom-kisber-es-kornyeke enews_region-verteskethely" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A férfi Vérteskethelyen akadt fent az ellenőrzésen, az ügyészség közokirat-hamisítás miatt emelt vádat ellene.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.kemma.hu/orszag-vilag/semmi-keresnivaloja-a-genderideologianak-az-ovodakban-es-iskolakban-4146365/" class="content" target="">
                Semmi keresnivalója a genderideológiának az óvodákban és iskolákban
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p style="font-weight: 400;">A Komáromi Járási Ügyészség <a href="https://www.kemma.hu/cimke/kozokirat-hamisitas/" target="_blank" rel="noopener noreferrer"><strong>közokirat-hamisítás bűntette</strong></a> miatt folyamatban lévő ügyben vádat emelt azzal a többszörösen büntetett férfival szemben, aki hamis szlovák vezetői engedélyt adott át az őt igazoltató rendőrjárőröknek – tájékoztatta hírportálunkat dr. Borbély Veronika ügyész, helyettes szóvivő.</p>
<p style="font-weight: 400;">A vádirat szerint a férfi január 22-én Vérteskethelyen vezette a felesége tulajdonában levő személygépkocsit, amikor a Kisbéri Rendőrkapitányság járőrei ellenőrizték. A sofőr az egyenruhásoknak egy, a nevére és adatira kiállított hamis szlovák vezető engedélyt adott át.</p>
<p style="font-weight: 400;">Az ügyészség a vádiratban indítványt tett arra, hogy a Komáromi Járásbíróság a férfival szemben felfüggesztett börtönbüntetést szabjon ki és a hamis jogosítványt kobozza el.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/bunugy" rel="tag">bunugy</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kozokirat-hamisitas" rel="tag">közokirat-hamisítás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ugyeszseg" rel="tag">ügyészség</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vademeles" rel="tag">vádemelés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1328-1335-1309-1340-1331-1332/KEMMA",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3999/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMS8wOC9pbmR1bC1hLXpvbGQtY3Nvay1wcm9ncmFtP3V0bV9zb3VyY2U9a2VtbWEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Itt a várva várt bejelentés: sokkal többen igényelhetik a csok-ot, mint korábban!" alt="Itt a várva várt bejelentés: sokkal többen igényelhetik a csok-ot, mint korábban!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1328_resized.jpg?avcount=1629317071">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt a várva várt bejelentés: sokkal többen igényelhetik a csok-ot, mint korábban!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4020/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIxLzA4L2V6ZWstYS1wcm9ncmFtb2stdmFybmFrLXJhbmstYS1ob3NzenUtaGV0dmVnZW4tYnVkYXBlc3Rlbi10ZXJrZXBwZWw%2FdXRtX3NvdXJjZT1rZW1tYSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMl9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Térképen a hosszú hétvége budapesti programjai!" alt="Térképen a hosszú hétvége budapesti programjai!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1335_resized.jpg?avcount=1629317071">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Térképen a hosszú hétvége budapesti programjai!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/hirtvkulfold/nyugalmazott-amerikai-tabornok-az-afganisztani-haboru-kimenetele-katasztrofalis-2526433?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Nyugalmazott amerikai tábornok: az afganisztáni háború kimenetele katasztrofális" alt="Nyugalmazott amerikai tábornok: az afganisztáni háború kimenetele katasztrofális"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10267429_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nyugalmazott amerikai tábornok: az afganisztáni háború kimenetele katasztrofális</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3942/aHR0cHM6Ly93d3cubmVtemV0aXNwb3J0Lmh1L3N5bmxhYi1vbGltcGlrb25vay1mZWxrZXN6dWxlc2U%2FdXRtX3NvdXJjZT1rZW1tYSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNF9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">nemzetisport.hu</div>
                                <div class="item-image">
                                    <img title="SYNLAB SPORT, a cseresznye a torta tetején" alt="SYNLAB SPORT, a cseresznye a torta tetején"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1309_resized.jpg?avcount=1629317071">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">SYNLAB SPORT, a cseresznye a torta tetején</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210818-ki-nem-talalna-melyik-automarka-nyit-uj-szalont-budapesten.html?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Ki nem találná, melyik autómárka nyit új szalont Budapesten" alt="Ki nem találná, melyik autómárka nyit új szalont Budapesten"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10269502_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ki nem találná, melyik autómárka nyit új szalont Budapesten</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4035/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvZXJkZWtlc3NlZy1wdWx5a2FodXMtNjExMzUvP3V0bV9zb3VyY2U9a2VtbWEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDZfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="4 DOLOG, AMIT BIZTOSAN NEM TUDTÁL A PULYKAHÚSRÓL" alt="4 DOLOG, AMIT BIZTOSAN NEM TUDTÁL A PULYKAHÚSRÓL"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1340_resized.jpg?avcount=1629317071">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">4 DOLOG, AMIT BIZTOSAN NEM TUDTÁL A PULYKAHÚSRÓL</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/nagy-britanniaban-ert-veget-a-tatabanyan-is-korozott-ferfi-szokese-4146305/?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kemma.hu</div>
                                <div class="item-image">
                                    <img title="Nagy-Britanniában ért véget a Tatabányán is körözött férfi szökése" alt="Nagy-Britanniában ért véget a Tatabányán is körözött férfi szökése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10264638_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nagy-Britanniában ért véget a Tatabányán is körözött férfi szökése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4008/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kLzIwMjEwODE2LWEtc3plcHNlZ3ZlcnNlbnktYW1pLW5lbS1vbHlhbi1taW50LWEtdG9iYmktaXR0LWEtc3plbWVseWVzLXRvcnRlbmV0ZWstaXMtc3phbWl0YW5hay5odG1sP3V0bV9zb3VyY2U9a2VtbWEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDhfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="A szépségverseny, ami nem olyan, mint a többi: itt a személyes történetek is számítanak" alt="A szépségverseny, ami nem olyan, mint a többi: itt a személyes történetek is számítanak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1331_resized.jpg?avcount=1629317071">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A szépségverseny, ami nem olyan, mint a többi: itt a személyes történetek is számítanak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210818_a_talibok_szerencsere_csak_az_afganisztani_jegybanki_tartalek_0_1_0_2_szazalekahoz_ferhetnek_hozza?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="A tálibok szerencsére csak az afganisztáni jegybanki tartalék 0,1-0,2 százalékához férhetnek hozzá" alt="A tálibok szerencsére csak az afganisztáni jegybanki tartalék 0,1-0,2 százalékához férhetnek hozzá"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10277864_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A tálibok szerencsére csak az afganisztáni jegybanki tartalék 0,1-0,2 százalékához férhetnek hozzá</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kemma.hu/kultura/helyi-kultura/rubi-lilla-autista-muvesz-kiallitasa-4148426/?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kemma.hu</div>
                                <div class="item-image">
                                    <img title="Autista művész különleges alkotásait mutatják be Komáromban" alt="Autista művész különleges alkotásait mutatják be Komáromban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10276811_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Autista művész különleges alkotásait mutatják be Komáromban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kemma.hu/kek-hirek/hazai-kek-hirek/megszolalt-a-halalbusz-eletben-maradt-soforje-enni-es-aludni-is-keptelen-a-tragedia-ota-4146224/?utm_source=www.kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kemma.hu</div>
                                <div class="item-image">
                                    <img title="Megszólalt a halálbusz életben maradt sofőrje: enni és aludni is képtelen a tragédia óta" alt="Megszólalt a halálbusz életben maradt sofőrje: enni és aludni is képtelen a tragédia óta"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/10265056_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megszólalt a halálbusz életben maradt sofőrje: enni és aludni is képtelen a tragédia óta</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4011/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIxMDczMS1iaXp0b25zYWdvcy1zdHJhbmRvbGFzLWlneS1rZXJ1bGQtZWwtYS1mZXJ0b3plc2VrZXQuaHRtbD91dG1fc291cmNlPWtlbW1hJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEyX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Biztonságos strandolás – így kerüld el a fertőzéseket!" alt="Biztonságos strandolás – így kerüld el a fertőzéseket!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1332_resized.jpg?avcount=1629317071">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Biztonságos strandolás – így kerüld el a fertőzéseket!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267920" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/egyeni/20210818-szabadkartyaval-indulhat-az-amerikai-teniszsztar-a-us-openen.html?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szabadkártyával indulhat az amerikai teniszsztár a US Openen' class='title'>Szabadkártyával indulhat az amerikai teniszsztár a US Openen<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-08-18 22:01:01">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/bajnokok_ligaja/bl-igy-szurkolnak-a-magyarok-a-fradinak-bernben-video-2845195?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='BL: így szurkolnak a magyarok a Fradinak Bernben! – videó' class='title'>BL: így szurkolnak a magyarok a Fradinak Bernben! – videó<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-08-18 20:50:04">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/kultura/helyi-kultura/dupla-unnep-a-veszpremfest-nyitonapjan-4939049/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Dupla ünneppel vette kezdetét a VeszprémFest' class='title'>Dupla ünneppel vette kezdetét a VeszprémFest<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-08-18 21:00:57">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/eletstilus/helyi-eletstilus/az-ijaszkent-remekelo-durgone-piroska-a-szalagszovesben-is-jartas-3767999/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az íjászként remekelő Dürgőné Piroska a szalagszövésben is jártas' class='title'>Az íjászként remekelő Dürgőné Piroska a szalagszövésben is jártas<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-08-18 19:58:20">23 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/kozelet/helyi-kozelet/nyilt-nap-bonyhadon-a-tehetseggondozasrol-3950900/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nyílt nap Bonyhádon a tehetséggondozásról' class='title'>Nyílt nap Bonyhádon a tehetséggondozásról<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-08-18 20:00:49">20 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/kozelet/2021/08/amerikaban-is-jon-a-harmadik-oltas?utm_source=factiva_f&utm_medium=referral&utm_campaign=hiraggregator' title='Amerikában is jön a harmadik oltás' class='title'>Amerikában is jön a harmadik oltás<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-08-18 20:39:17">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/amerika-apa-lelemenyes-meglogott-kiszokott/239030?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vírusként terjed a videó: durva, hogyan leckéztette meg a fiát egy édesapa' class='title'>Vírusként terjed a videó: durva, hogyan leckéztette meg a fiát egy édesapa<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-08-18 22:00:00">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/mentohelikopter-vitte-el-a-tatai-haztuzet-okozo-20-eves-fiatalt-4042247/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/07/5474319unnamed-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/07/+otf/80x80/6SZb1Fe1cvKt4CUbVU__r__05PVF9WRVJZX1NFQ61bmszDc3WHZwVBYxa9kqK1n8__Tn__ZNJjvYDN+6kNP1G1+2EBlAFq+rRZwMDVynlzfiB2Li6641JNWlGpWyB14=/5474319unnamed-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/mentohelikopter-vitte-el-a-tatai-haztuzet-okozo-20-eves-fiatalt-4042247/">Óriási tűz Tatán: mentőhelikopter vitte el a 20 éves fiatalt, nyomoz a rendőrség</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/idojaras/helyi-idojaras/jeg-pusztitott-tatan-kocsit-sodort-el-a-viz-neszmelyen-helyszini-videok-fotok-4055045/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/07/5847813jegjegesoTata.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/07/+otf/80x80/Zby0qbrVBMKezSqTxPaQVU5PVF9WRVJZX1NFQ1QAuYnpiwm6Eq__oPP+DwDO8MPM7I4__qf__iO9QUac2sqro1kxyi0Uq2slBQFkORHmDiOrzSzWJBLMgjMjUhy28g=/5847813jegjegesoTata.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/idojaras/helyi-idojaras/jeg-pusztitott-tatan-kocsit-sodort-el-a-viz-neszmelyen-helyszini-videok-fotok-4055045/">Jég pusztított Tatán, kocsit sodort el a víz Neszmélyen (helyszíni videók, fotók)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/hivatalos-elmarad-a-2021-es-vizzene-4082795/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/06/478A0845.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/06/+otf/80x80/dr8jMRnDL2aPTNQZAxEYv05PVF9WRVJZX1NFQ8gmahoB0v4TWcp0lF5Hp+8wTClDVwZNbMTpL5nF7V13NGpU3aLODXF64WrmjbL3kQg+r8zRQlva8RWgrpaaKEs=/478A0845.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/hivatalos-elmarad-a-2021-es-vizzene-4082795/">Hivatalos: elmarad a 2021-es Vízzene</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/eletstilus/helyi-eletstilus/nyaralokocsit-terveztek-4087865/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/07/703138519780379042171827516712812752070443668066139n1.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/07/+otf/80x80/0vaZpTeDDmaQsAjSTJLrzk5PVF9WRVJZX1NFQ7hIBHgpH9HZXMTZdtGSxrghRmYJIC09H6h__8uCpLptlHPaNbjzTiZuiKB7UFS638uIV+yM52wG2EgWxvqwQ+R4=/703138519780379042171827516712812752070443668066139n1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/eletstilus/helyi-eletstilus/nyaralokocsit-terveztek-4087865/">Megtervezte a tökéletes nyaralókocsit a tatabányai lány és férje</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/annyi-terve-volt-annyira-szeretett-elni-csodaszep-diaklany-halt-szornyet-a-vardombi-szaguldozasban-4007369/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/42311612559500mtidonkaferenc.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/06/+otf/80x80/+TbZWeTqvv1a0T58jWiuNk5PVF9WRVJZX1NFQ6sdW9Q94XOdApcLzjii0jEjD1ghdbqBHwwdWs9S7jpCCZGVAOuN7W9__zxjFfdA__1j+R+ZPpNPrDTLGoJVjx10Q=/42311612559500mtidonkaferenc.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/annyi-terve-volt-annyira-szeretett-elni-csodaszep-diaklany-halt-szornyet-a-vardombi-szaguldozasban-4007369/">„Annyi terve volt, annyira szeretett élni” – csodaszép diáklány halt szörnyet a várdombi száguldozásban</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/a-balaton-korul-is-megkostolhatod-az-idei-orszag-tortajat-207199/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balaton körül is megkóstolhatod az idei Ország tortáját' class='title'>A Balaton körül is megkóstolhatod az idei Ország tortáját</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/lezartak-egy-savot-a-koroshegyi-volgyhidon-207218/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Feloldották a lezárást a Kőröshegyi völgyhídon' class='title'>Feloldották a lezárást a Kőröshegyi völgyhídon</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/regenysorozatban-koszonnek-vissza-a-balaton-felvidek-ertekei-206907/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Regénysorozatban köszönnek vissza a Balaton-felvidék értékei' class='title'>Regénysorozatban köszönnek vissza a Balaton-felvidék értékei</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/uj-idopontban-a-szureti-regatta-206913/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Új időpontban a Szüreti Regatta' class='title'>Új időpontban a Szüreti Regatta</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/dupla-unnep-a-veszpremfest-nyitonapjan-207145/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dupla ünnep a VeszprémFest nyitónapján' class='title'>Dupla ünnep a VeszprémFest nyitónapján</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/sumeg/hireink/a-borok-es-a-vadaszati-kultura-volt-fokuszban-a-sumegi-jakab-napokon-206876/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A borok és a vadászati kultúra volt fókuszban a sümegi Jakab-napokon' class='title'>A borok és a vadászati kultúra volt fókuszban a sümegi Jakab-napokon</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/07/DSC01314.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/07/+otf/80x80/f64D9vCWV9Ruo0+IfH+rpk5PVF9WRVJZX1NFQ8MGNSmIs+71Dpwjs1A+PTuWcycUTMl+UQx7hUX4ck6b/DSC01314.jpg 80w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/210x210/f64D9vCWV9Ruo0+IfH+rpk5PVF9WRVJZX1NFQ8MGNSmIs+71Dpwjs1A+PTuWcycUTMl+UQx7hUX4ck6b/DSC01314.jpg 210w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/314x314/f64D9vCWV9Ruo0+IfH+rpk5PVF9WRVJZX1NFQ8MGNSmIs+71Dpwjs1A+PTuWcycUTMl+UQx7hUX4ck6b/DSC01314.jpg 314w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/556x556/f64D9vCWV9Ruo0+IfH+rpk5PVF9WRVJZX1NFQ8MGNSmIs+71Dpwjs1A+PTuWcycUTMl+UQx7hUX4ck6b/DSC01314.jpg 556w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/752x752/f64D9vCWV9Ruo0+IfH+rpk5PVF9WRVJZX1NFQ8MGNSmIs+71Dpwjs1A+PTuWcycUTMl+UQx7hUX4ck6b/DSC01314.jpg 752w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/1004x1004/f64D9vCWV9Ruo0+IfH+rpk5PVF9WRVJZX1NFQ8MGNSmIs+71Dpwjs1A+PTuWcycUTMl+UQx7hUX4ck6b/DSC01314.jpg 1004w,https://www.kemma.hu/wp-content/uploads/2020/07/+otf/1354x1354/f64D9vCWV9Ruo0+IfH+rpk5PVF9WRVJZX1NFQ8MGNSmIs+71Dpwjs1A+PTuWcycUTMl+UQx7hUX4ck6b/DSC01314.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                vádemelés                            </span>
                                                                                            <span class="enews-article-offerer-author">Kemma.hu</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/hamis-jogsival-trukkozott-4148597/">Hamis szlovák jogsival verte át a rendőröket a többszörösen büntetett sofőr</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">teszt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/egyperces/igy-gyozd-le-a-nyaralas-utani-munkahelyi-depressziot-4148450/">Így győzd le a nyaralás utáni munkahelyi depressziót!</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Egy új személyiségteszt most ebben is segítséget nyújt.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Mészáros Istvánné Ica néni, tatai lakos 92 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 23-án, hétfőn, 13 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek és mély gyászunkban őszinte szívvel osztoznak. A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Döme Gyula  (Hümér)  64 éves korában türelemmel viselt betegség után elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 18-án, szerdán, 17 órakor lesz a baji temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Nágel Béláné Elzer Ilona 92 éves korában csendesen elhunyt. Temetése 2021. augusztus 18-án, szerdán, 13 órakor lesz Tatán, az Almási úti temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek, kegyeletüket egy szál virággal fejezik ki és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Valakire várni kell, aki nem jön többé, Valakire emlékezni örökkön-örökké, Pihenése fölött őrködj Istenem, Csendes álmát ne zavarja semmi sem, Szívünkben megmarad szép emléked, Legyen áldott örök pihenésed. Fájó szívvel emlékezünk szeretett férjem, Lippai István  halálának 21. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Csordás János az ASG nyugdíjasa 73 éves korában 2021. augusztus 8-án hosszan tartó betegség után, váratlanul elhunyt. Temetése 2021. augusztus 18-án, szerdán, 12 órakor lesz Tatabányán, az újtelepi temető régi ravatalozójánál. Emlékét örökké megőrizzük.  Gyászoló felesége és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Major Imréné Horváth Eszter 83 éves korában csendesen elhunyt. Temetése 2021. augusztus 17-én, kedden, 13 órakor lesz a bokodi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték, szerették és tisztelték, hogy Erdész Gyuláné Óvári Gizella rubindiplomás óvónő, a Városi Nyugdíjas Pedagógus Klub volt vezetője életének 94. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása római katolikus szertartás szerint 2021. augusztus 17-én, kedden, 12 órakor lesz Tatabányán, az újtelepi temetőben, a régi ravatalozóban. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és fájdalmunkban őszinte szívvel osztoznak. Kérjük, hogy kegyeletüket egy szál fehér virággal róják le. Szerető családja</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Oláh László a Nagyegyházi Bányaüzem volt dolgozója  72 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 17-én, kedden, 10 órakor lesz Tatabányán, a felsőgallai temetőben, a sírnál. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  dr. Egresy Ernesztina 83 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 18-án, szerdán, 10 órakor lesz Tatabányán, az újbánhidai temető ravatalozójában. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik, ravatalára a kegyelet virágait helyezik és fájdalmunkban őszinte szívvel osztoznak.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Pomázi Tamás 64 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 16-án, hétfőn, 10 óra 30 perckor lesz Tatabányán, az újtelepi temetőben, a sírnál. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Darmó Jánosné Marika néni, a KERIPAR volt dolgozója 92 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 17-én, kedden, 10 órakor lesz Tatabányán, az újtelepi temető régi ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és kegyeletüket egy szál virággal róják le.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Szatmári Zoltánné Varga Márta életének 70. évében elhunyt. Temetése 2021. augusztus 14-én, szombaton, 10 órakor lesz a komáromi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Horváth Tibor 64 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 16-án, hétfőn, 13 órakor lesz Tatán, a Környei úti temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk, Szilágyi Györgyné Loósz Margit temetésén megjelentek, sírjára virágot, koszorút helyeztek és mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Elek Mátyásné Slepp Katalin, császári lakos 78 éves korában elhunyt. Temetése 2021. augusztus 14-én, szombaton, 17 órakor lesz a császári temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Apáti Géza  életének 83. évében elhunyt. Temetése 2021. augusztus 13-án, pénteken, 13 órakor lesz a komáromi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Turi Mihály (1935-2021) és  Turi Mihályné (1939-2008) elhunytak. Hamvasztás utáni búcsúztatásuk 2021. augusztus 13-án, pénteken, 11 órakor lesz az oroszlányi városi temetőben. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen szeretteinket utolsó útjukra elkísérik és mély gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Jövök Uram, jövök Tárd ki a karod Fogadj be engem Legyen meg a Te akaratod!  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Bognár Jánosné  Vigh Magdolna életének 86. évében elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 16-án, hétfőn, 15 órakor lesz Dunaalmáson, a katolikus temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és fájdalmunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Sándor Mihály  80 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 13-án, pénteken, 15 órakor lesz a bajnai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Sajtosné Szabó Etelka 62 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. augusztus 13-án, pénteken, 10 órakor lesz Tatabányán, a síkvölgyi temető szóróparcellájánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/a-tortenelemben-eloszor-csokkent-a-feher-lakossag-aranya-4147880/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9288023shutterstock1407602858-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/3P1r4ZoAS2SiJBS9rJCZnE5PVF9WRVJZX1NFQ77WGMx4oodFo26B1mL__rSxqzTXi+cEOkHFW1mlXdYC94hzwia1+zeXx78MHrPHrIk0tAEHd2A9TXsAuShwzuE0=/9288023shutterstock1407602858-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/3P1r4ZoAS2SiJBS9rJCZnE5PVF9WRVJZX1NFQ77WGMx4oodFo26B1mL__rSxqzTXi+cEOkHFW1mlXdYC94hzwia1+zeXx78MHrPHrIk0tAEHd2A9TXsAuShwzuE0=/9288023shutterstock1407602858-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/3P1r4ZoAS2SiJBS9rJCZnE5PVF9WRVJZX1NFQ77WGMx4oodFo26B1mL__rSxqzTXi+cEOkHFW1mlXdYC94hzwia1+zeXx78MHrPHrIk0tAEHd2A9TXsAuShwzuE0=/9288023shutterstock1407602858-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/3P1r4ZoAS2SiJBS9rJCZnE5PVF9WRVJZX1NFQ77WGMx4oodFo26B1mL__rSxqzTXi+cEOkHFW1mlXdYC94hzwia1+zeXx78MHrPHrIk0tAEHd2A9TXsAuShwzuE0=/9288023shutterstock1407602858-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/3P1r4ZoAS2SiJBS9rJCZnE5PVF9WRVJZX1NFQ77WGMx4oodFo26B1mL__rSxqzTXi+cEOkHFW1mlXdYC94hzwia1+zeXx78MHrPHrIk0tAEHd2A9TXsAuShwzuE0=/9288023shutterstock1407602858-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/3P1r4ZoAS2SiJBS9rJCZnE5PVF9WRVJZX1NFQ77WGMx4oodFo26B1mL__rSxqzTXi+cEOkHFW1mlXdYC94hzwia1+zeXx78MHrPHrIk0tAEHd2A9TXsAuShwzuE0=/9288023shutterstock1407602858-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/3P1r4ZoAS2SiJBS9rJCZnE5PVF9WRVJZX1NFQ77WGMx4oodFo26B1mL__rSxqzTXi+cEOkHFW1mlXdYC94hzwia1+zeXx78MHrPHrIk0tAEHd2A9TXsAuShwzuE0=/9288023shutterstock1407602858-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Népszámlálás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/a-tortenelemben-eloszor-csokkent-a-feher-lakossag-aranya-4147880/">A történelemben először csökkent a fehér lakosság aránya</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/hamuva-valt-a-meheszetek-es-a-fenyoerdok-nagy-resze-torokorszagban-4147835/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9286665KAP20210802574-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/eriQsfSHUFirCHLAc2Qhdk5PVF9WRVJZX1NFQwZyryWMIausQ0kOUCB7wrTBym3mExg5pATXnscFr2fYaYB79q1lpe9jTsXG6j8rPVWidgsgclb7zd5EtAONXzs=/9286665KAP20210802574-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/eriQsfSHUFirCHLAc2Qhdk5PVF9WRVJZX1NFQwZyryWMIausQ0kOUCB7wrTBym3mExg5pATXnscFr2fYaYB79q1lpe9jTsXG6j8rPVWidgsgclb7zd5EtAONXzs=/9286665KAP20210802574-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/eriQsfSHUFirCHLAc2Qhdk5PVF9WRVJZX1NFQwZyryWMIausQ0kOUCB7wrTBym3mExg5pATXnscFr2fYaYB79q1lpe9jTsXG6j8rPVWidgsgclb7zd5EtAONXzs=/9286665KAP20210802574-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/eriQsfSHUFirCHLAc2Qhdk5PVF9WRVJZX1NFQwZyryWMIausQ0kOUCB7wrTBym3mExg5pATXnscFr2fYaYB79q1lpe9jTsXG6j8rPVWidgsgclb7zd5EtAONXzs=/9286665KAP20210802574-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/eriQsfSHUFirCHLAc2Qhdk5PVF9WRVJZX1NFQwZyryWMIausQ0kOUCB7wrTBym3mExg5pATXnscFr2fYaYB79q1lpe9jTsXG6j8rPVWidgsgclb7zd5EtAONXzs=/9286665KAP20210802574-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/eriQsfSHUFirCHLAc2Qhdk5PVF9WRVJZX1NFQwZyryWMIausQ0kOUCB7wrTBym3mExg5pATXnscFr2fYaYB79q1lpe9jTsXG6j8rPVWidgsgclb7zd5EtAONXzs=/9286665KAP20210802574-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/eriQsfSHUFirCHLAc2Qhdk5PVF9WRVJZX1NFQwZyryWMIausQ0kOUCB7wrTBym3mExg5pATXnscFr2fYaYB79q1lpe9jTsXG6j8rPVWidgsgclb7zd5EtAONXzs=/9286665KAP20210802574-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Katasztrófa</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/hamuva-valt-a-meheszetek-es-a-fenyoerdok-nagy-resze-torokorszagban-4147835/">Hamuvá vált a méhészetek és a fenyőerdők nagy része Törökországban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/kovacs-zoltan-minden-keszen-all-az-unnepre-4148354/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9302619DMTZ20210818032-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/q6LT88lVRQwHtkldF__ix7U5PVF9WRVJZX1NFQ7fDZIQXcfX98TJ2o8BWpZdAVnmEZc8Hgsxc5sAInVAxmm1BGUiOCAn4Gy6DSnrTltCNT26r1XPGKNOBgynf9l8=/9302619DMTZ20210818032-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/q6LT88lVRQwHtkldF__ix7U5PVF9WRVJZX1NFQ7fDZIQXcfX98TJ2o8BWpZdAVnmEZc8Hgsxc5sAInVAxmm1BGUiOCAn4Gy6DSnrTltCNT26r1XPGKNOBgynf9l8=/9302619DMTZ20210818032-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/q6LT88lVRQwHtkldF__ix7U5PVF9WRVJZX1NFQ7fDZIQXcfX98TJ2o8BWpZdAVnmEZc8Hgsxc5sAInVAxmm1BGUiOCAn4Gy6DSnrTltCNT26r1XPGKNOBgynf9l8=/9302619DMTZ20210818032-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/q6LT88lVRQwHtkldF__ix7U5PVF9WRVJZX1NFQ7fDZIQXcfX98TJ2o8BWpZdAVnmEZc8Hgsxc5sAInVAxmm1BGUiOCAn4Gy6DSnrTltCNT26r1XPGKNOBgynf9l8=/9302619DMTZ20210818032-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/q6LT88lVRQwHtkldF__ix7U5PVF9WRVJZX1NFQ7fDZIQXcfX98TJ2o8BWpZdAVnmEZc8Hgsxc5sAInVAxmm1BGUiOCAn4Gy6DSnrTltCNT26r1XPGKNOBgynf9l8=/9302619DMTZ20210818032-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/q6LT88lVRQwHtkldF__ix7U5PVF9WRVJZX1NFQ7fDZIQXcfX98TJ2o8BWpZdAVnmEZc8Hgsxc5sAInVAxmm1BGUiOCAn4Gy6DSnrTltCNT26r1XPGKNOBgynf9l8=/9302619DMTZ20210818032-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/q6LT88lVRQwHtkldF__ix7U5PVF9WRVJZX1NFQ7fDZIQXcfX98TJ2o8BWpZdAVnmEZc8Hgsxc5sAInVAxmm1BGUiOCAn4Gy6DSnrTltCNT26r1XPGKNOBgynf9l8=/9302619DMTZ20210818032-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szent istván nap</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">4 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/kovacs-zoltan-minden-keszen-all-az-unnepre-4148354/">Kovács Zoltán: minden készen áll az ünnepre (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/ujjaszuletett-a-szent-istvan-terem-a-budavari-palotaban-4148270/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9297188DBZOL20210818010-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/uNyo1ldnYmqb__T4pewtCWk5PVF9WRVJZX1NFQ2QXSEdGUyf5OgK3G+rdgvqU1P4EjtDe0ckRwPEflABpMIs6PZG3eSJ2oZeqF8N6fcHZZzt87zIbwmjDCguC8s0=/9297188DBZOL20210818010-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/uNyo1ldnYmqb__T4pewtCWk5PVF9WRVJZX1NFQ2QXSEdGUyf5OgK3G+rdgvqU1P4EjtDe0ckRwPEflABpMIs6PZG3eSJ2oZeqF8N6fcHZZzt87zIbwmjDCguC8s0=/9297188DBZOL20210818010-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/uNyo1ldnYmqb__T4pewtCWk5PVF9WRVJZX1NFQ2QXSEdGUyf5OgK3G+rdgvqU1P4EjtDe0ckRwPEflABpMIs6PZG3eSJ2oZeqF8N6fcHZZzt87zIbwmjDCguC8s0=/9297188DBZOL20210818010-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/uNyo1ldnYmqb__T4pewtCWk5PVF9WRVJZX1NFQ2QXSEdGUyf5OgK3G+rdgvqU1P4EjtDe0ckRwPEflABpMIs6PZG3eSJ2oZeqF8N6fcHZZzt87zIbwmjDCguC8s0=/9297188DBZOL20210818010-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/uNyo1ldnYmqb__T4pewtCWk5PVF9WRVJZX1NFQ2QXSEdGUyf5OgK3G+rdgvqU1P4EjtDe0ckRwPEflABpMIs6PZG3eSJ2oZeqF8N6fcHZZzt87zIbwmjDCguC8s0=/9297188DBZOL20210818010-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/uNyo1ldnYmqb__T4pewtCWk5PVF9WRVJZX1NFQ2QXSEdGUyf5OgK3G+rdgvqU1P4EjtDe0ckRwPEflABpMIs6PZG3eSJ2oZeqF8N6fcHZZzt87zIbwmjDCguC8s0=/9297188DBZOL20210818010-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/uNyo1ldnYmqb__T4pewtCWk5PVF9WRVJZX1NFQ2QXSEdGUyf5OgK3G+rdgvqU1P4EjtDe0ckRwPEflABpMIs6PZG3eSJ2oZeqF8N6fcHZZzt87zIbwmjDCguC8s0=/9297188DBZOL20210818010-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">rekonstrukció</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/ujjaszuletett-a-szent-istvan-terem-a-budavari-palotaban-4148270/">Újjászületett a Szent István-terem a Budavári Palotában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/a-rokak-megmentesere-inditott-kampanyt-brigitte-bardot-4147814/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9286951076CHL163643-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/BySeXFw5__NEMizLq2xFByU5PVF9WRVJZX1NFQ4pR6DNoh0ekNsVJw2HyWUIQj4lrxxhVlY__QDviDXgD1PZYAldWAkNSKvBiH__k+fXq1v9sVprs__i7IKYrJIdJKY=/9286951076CHL163643-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/BySeXFw5__NEMizLq2xFByU5PVF9WRVJZX1NFQ4pR6DNoh0ekNsVJw2HyWUIQj4lrxxhVlY__QDviDXgD1PZYAldWAkNSKvBiH__k+fXq1v9sVprs__i7IKYrJIdJKY=/9286951076CHL163643-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/BySeXFw5__NEMizLq2xFByU5PVF9WRVJZX1NFQ4pR6DNoh0ekNsVJw2HyWUIQj4lrxxhVlY__QDviDXgD1PZYAldWAkNSKvBiH__k+fXq1v9sVprs__i7IKYrJIdJKY=/9286951076CHL163643-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/BySeXFw5__NEMizLq2xFByU5PVF9WRVJZX1NFQ4pR6DNoh0ekNsVJw2HyWUIQj4lrxxhVlY__QDviDXgD1PZYAldWAkNSKvBiH__k+fXq1v9sVprs__i7IKYrJIdJKY=/9286951076CHL163643-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/BySeXFw5__NEMizLq2xFByU5PVF9WRVJZX1NFQ4pR6DNoh0ekNsVJw2HyWUIQj4lrxxhVlY__QDviDXgD1PZYAldWAkNSKvBiH__k+fXq1v9sVprs__i7IKYrJIdJKY=/9286951076CHL163643-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/BySeXFw5__NEMizLq2xFByU5PVF9WRVJZX1NFQ4pR6DNoh0ekNsVJw2HyWUIQj4lrxxhVlY__QDviDXgD1PZYAldWAkNSKvBiH__k+fXq1v9sVprs__i7IKYrJIdJKY=/9286951076CHL163643-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/BySeXFw5__NEMizLq2xFByU5PVF9WRVJZX1NFQ4pR6DNoh0ekNsVJw2HyWUIQj4lrxxhVlY__QDviDXgD1PZYAldWAkNSKvBiH__k+fXq1v9sVprs__i7IKYrJIdJKY=/9286951076CHL163643-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nem engedi lelőni őket</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/a-rokak-megmentesere-inditott-kampanyt-brigitte-bardot-4147814/">A rókák megmentésére indított kampányt Brigitte Bardot</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kultura/hazai-kultura/harom-napon-at-tarto-fesztivallal-bucsuztatja-a-nyarat-a-mupa-4147745/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/9285544shutterstock637716304.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/80x80/DpDri7nLbfpJ__4MebFCCtk5PVF9WRVJZX1NFQ__g7s8V2J4Bcwz61niumoARs4fCb3z1cmtNE+0KGxqSU/9285544shutterstock637716304.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/210x210/DpDri7nLbfpJ__4MebFCCtk5PVF9WRVJZX1NFQ__g7s8V2J4Bcwz61niumoARs4fCb3z1cmtNE+0KGxqSU/9285544shutterstock637716304.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/314x314/DpDri7nLbfpJ__4MebFCCtk5PVF9WRVJZX1NFQ__g7s8V2J4Bcwz61niumoARs4fCb3z1cmtNE+0KGxqSU/9285544shutterstock637716304.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/556x556/DpDri7nLbfpJ__4MebFCCtk5PVF9WRVJZX1NFQ__g7s8V2J4Bcwz61niumoARs4fCb3z1cmtNE+0KGxqSU/9285544shutterstock637716304.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/752x752/DpDri7nLbfpJ__4MebFCCtk5PVF9WRVJZX1NFQ__g7s8V2J4Bcwz61niumoARs4fCb3z1cmtNE+0KGxqSU/9285544shutterstock637716304.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1004x1004/DpDri7nLbfpJ__4MebFCCtk5PVF9WRVJZX1NFQ__g7s8V2J4Bcwz61niumoARs4fCb3z1cmtNE+0KGxqSU/9285544shutterstock637716304.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/08/+otf/1354x1354/DpDri7nLbfpJ__4MebFCCtk5PVF9WRVJZX1NFQ__g7s8V2J4Bcwz61niumoARs4fCb3z1cmtNE+0KGxqSU/9285544shutterstock637716304.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">JazzTime</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kultura/hazai-kultura/harom-napon-at-tarto-fesztivallal-bucsuztatja-a-nyarat-a-mupa-4147745/">Három napon át tartó fesztivállal búcsúztatja a nyarat a Müpa</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.kemma.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-892729/">
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3009580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009580"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#751e10181814351e101818145b1d00">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2110461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110461"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#67030e000e13060b0e140b0617270a02030e061008150c14490f12">digi<span class="__cf_email__" data-cfemail="83f7e2efeaf0efe2f3c3eee6e7eae2f4ecf1e8f0adebf6">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141121'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045273'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"800f91566f","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"bde8353894","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4148597","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/kek-hirek\/helyi-kek-hirek\/hamis-jogsival-trukkozott-4148597\/","ajax_url":"https:\/\/www.kemma.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4148597","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755421'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>