<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.kemma.hu">
  <title>KEMMA - Multisport Eb: Kopasz Bálint aranyérmes kajak egyes 1000 méteren</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Multisport Eb: Kopasz Bálint aranyérmes kajak egyes 1000 méteren","alternativeHeadline":"Multisport Eb: Kopasz Bálint aranyérmes kajak egyes 1000 méteren","image":"https://cdn.kemma.hu/2022/08/R2tu1GbvuYjchImG9gxSPnvqqpCADz3n7HEXlm6YCpY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IxYjMzNmE4OGRlZDQ5NWQ5MDQ2NGYwMjE1ZTcxM2Jl.jpg","url":"hazai-sport/2022/08/multisport-eb-kopasz-balint-aranyermes-kajak-egyes-1000-meteren","mainEntityOfPage":"https://www.kemma.hu/hazai-sport/2022/08/multisport-eb-kopasz-balint-aranyermes-kajak-egyes-1000-meteren","description":"Kopasz Bálint megvédte címét és aranyérmet szerzett szombaton kajak egyes 1000 méteren a müncheni multisport Eb keretében zajló kajak-kenu Európa-bajnokságon.","dateModified":null,"author":null,"datePublished":"2022-08-20T11:20:27.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v138/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Kopasz Bálint megvédte címét és aranyérmet szerzett szombaton kajak egyes 1000 méteren a müncheni multisport Eb keretében zajló kajak-kenu Európa-bajnokságon."><meta name="keywords" content=""><meta property="og:title" content="KEMMA - Multisport Eb: Kopasz Bálint aranyérmes kajak egyes 1000 méteren"><meta property="og:url" content="https://www.kemma.hu/hazai-sport/2022/08/multisport-eb-kopasz-balint-aranyermes-kajak-egyes-1000-meteren"><meta property="og:image" content="https://cdn.kemma.hu/2022/08/R2tu1GbvuYjchImG9gxSPnvqqpCADz3n7HEXlm6YCpY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IxYjMzNmE4OGRlZDQ5NWQ5MDQ2NGYwMjE1ZTcxM2Jl.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.kemma.hu/2022/08/R2tu1GbvuYjchImG9gxSPnvqqpCADz3n7HEXlm6YCpY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IxYjMzNmE4OGRlZDQ5NWQ5MDQ2NGYwMjE1ZTcxM2Jl.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Kopasz Bálint megvédte címét és aranyérmet szerzett szombaton kajak egyes 1000 méteren a müncheni multisport Eb keretében zajló kajak-kenu Európa-bajnokságon."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="KEMMA - Multisport Eb: Kopasz Bálint aranyérmes kajak egyes 1000 méteren"><meta name="article:published_time" property="article:published_time" content="2022-08-20T11:20:27.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="kemmaponthu"><meta name="twitter:creator" content=""><meta name="twitter:title" content="KEMMA - Multisport Eb: Kopasz Bálint aranyérmes kajak egyes 1000 méteren"><meta name="twitter:description" content="Kopasz Bálint megvédte címét és aranyérmet szerzett szombaton kajak egyes 1000 méteren a müncheni multisport Eb keretében zajló kajak-kenu Európa-bajnokságon."><meta name="twitter:image" content="https://cdn.kemma.hu/2022/08/R2tu1GbvuYjchImG9gxSPnvqqpCADz3n7HEXlm6YCpY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IxYjMzNmE4OGRlZDQ5NWQ5MDQ2NGYwMjE1ZTcxM2Jl.jpg"><link rel="canonical" href="https://www.duol.hu/hazai-sport/2022/08/multisport-eb-kopasz-balint-aranyermes-kajak-egyes-1000-meteren"><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.layout[_ngcontent-sc135]{margin:30px 0}.layout[_ngcontent-sc135]   .content-element[_ngcontent-sc135]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child{margin-bottom:0}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child:after{display:none}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc135]   .layout-element.hide-mobile[_ngcontent-sc135]{display:none}}.layout-element.content-element[_ngcontent-sc135] > .row[_ngcontent-sc135]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Augusztus 20, Szombat</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> István <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon cloud-hail"></i> 26° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+28</div><div _ngcontent-sc87="" class="min">+18</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/kemmaponthu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/kemmaszerk/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">KEMMA</p><p _ngcontent-sc87="" class="portal-subtitle">Komárom-Esztergom megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Megvédte címét</div><!----><!----><!----><!----><p class="time">2 órája</p></div><h1>Multisport Eb: Kopasz Bálint aranyérmes kajak egyes 1000 méteren</h1><p class="lead"> Kopasz Bálint megvédte címét és aranyérmet szerzett szombaton kajak egyes 1000 méteren a müncheni multisport Eb keretében zajló kajak-kenu Európa-bajnokságon. </p><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kemma.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KEMMA%20-%20Multisport%20Eb%3A%20Kopasz%20B%C3%A1lint%20arany%C3%A9rmes%20kajak%20egyes%201000%20m%C3%A9teren&amp;url=https%3A%2F%2Fwww.kemma.hu%2Fhazai-sport%2F2022%2F08%2Fmultisport-eb-kopasz-balint-aranyermes-kajak-egyes-1000-meteren">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#013e7274636b6462753c4a444c4c40217d214a444c4c40212c214c746d756872716e73752144633b214a6e7160727b2143c2a06d686f75216073606f78c2a8736c6472216a606b606a2164667864722130313131216cc2a8756473646f27606c713a636e65783c4a444c4c40212c214c746d756872716e73752144633b214a6e7160727b2143c2a06d686f75216073606f78c2a8736c6472216a606b606a2164667864722130313131216cc2a8756473646f3b2169757571723b2e2e7676762f6a646c6c602f69742e69607b60682c72716e73752e333133332e31392e6c746d756872716e73752c64632c6a6e7160727b2c63606d686f752c6073606f7864736c64722c6a606b606a2c64667864722c303131312c6c64756473646f">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kemma.hu/hazai-sport/2022/08/multisport-eb-kopasz-balint-aranyermes-kajak-egyes-1000-meteren"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.kemma.hu/2022/08/R2tu1GbvuYjchImG9gxSPnvqqpCADz3n7HEXlm6YCpY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IxYjMzNmE4OGRlZDQ5NWQ5MDQ2NGYwMjE1ZTcxM2Jl.jpg);"></div><div class="thumbnail-info"><p class="description">Kopasz Bálint megnyeri a férfi kajak egyes 1000 méteres döntőjét a müncheni multisport Eb keretében zajló kajak-kenu Európa-bajnokságon 2022. augusztus 20-án</p><!----><p class="source">Forrás: MTI</p><!----><p class="photographer">Fotós: Koszticsák Szilárd</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>Elsőként ért célba magabiztos versenyzéssel férfi K-1 1000 méteren Kopasz Bálint, aki ezzel megvédte címét, és a királyszámban jelenleg ő az aktuális olimpiai és világbajnok is.&nbsp;</p><p>Az olimpiai és világbajnok Kopasz Bálint címvédőként szállt vízre kajak egyes 1000 méteren, a Győri Graboplast VSE 25 éves klasszisa ezúttal is a portugálok tokiói bronzérmes ászával, Fernando Pimentával vívott külön csatát. A rivális féltávnál még egy hajóhosszal vezetett, de a második 500 méteren Kopasz ritmust váltott, gyönyörűen elment mellette, állva hagyta és a célban már neki volt több mint egy hajóhossznyi előnye. Harmadikként a belga Artuur Peters zárt.</p><p>Kopasz – akinek Gyulay Zsolt, a Magyar Olimpiai Bizottság elnöke, maga is kajakos olimpiai bajnok adta át az aranyérmet – két héten belül világ- és Európa-bajnoki címet is szerzett.</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kemma.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KEMMA%20-%20Multisport%20Eb%3A%20Kopasz%20B%C3%A1lint%20arany%C3%A9rmes%20kajak%20egyes%201000%20m%C3%A9teren&amp;url=https%3A%2F%2Fwww.kemma.hu%2Fhazai-sport%2F2022%2F08%2Fmultisport-eb-kopasz-balint-aranyermes-kajak-egyes-1000-meteren">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c05737d757579184418737d757579181518754d544c514b48574a4c187d5a0218735748594b42187afb995451564c18594a595641fb914a555d4b185359525953185d5f415d4b18090808081855fb914c5d4a5d561e595548035a575c4105737d757579181518754d544c514b48574a4c187d5a0218735748594b42187afb995451564c18594a595641fb914a555d4b185359525953185d5f415d4b18090808081855fb914c5d4a5d560218504c4c484b0217174f4f4f16535d55555916504d175059425951154b48574a4c170a080a0a17080017554d544c514b48574a4c155d5a15535748594b42155a595451564c15594a5956415d4a555d4b155359525953155d5f415d4b150908080815555d4c5d4a5d56">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kemma.hu/hazai-sport/2022/08/multisport-eb-kopasz-balint-aranyermes-kajak-egyes-1000-meteren"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><div _ngcontent-sc118="" class="tags"><span _ngcontent-sc118="" class="label">Címkék</span><a _ngcontent-sc118="" class="tag" href="/cimke/kopasz-balint">#kopasz bálint</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/kajak-kenu-eb">#kajak-kenu eb</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a kemma.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/KEMMA/15002944/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220820-szombaton-is-viharra-kell-szamitani.html%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15002944_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Szombaton is viharra, jégesőre kell számítani, emelték a riasztást szintjét</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/KEMMA/24192/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMi8wOC9lemVrYmVuLWEtcGVyY2VrYmVuLWRvbC1lbC1hLWJ1ZGFwZXN0aS10dXppamF0ZWstc29yc2E%2FdXRtX3NvdXJjZT1rZW1tYS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8059_resized.jpg?avcount=1661001337);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Döntött az operatív törzs: elmarad az esti budapesti tűzijáték!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/KEMMA/15001468/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F08%2Ffiatal-rendor-halt-meg-a-paradsasvari-tragediaban%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15001468_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">„Még nem tudom elhinni, hogy nincs többé!” - fiatal rendőr halt meg a parádsasvári tragédiában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/KEMMA/15002632/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvszines%2Fvilaghaborus-hadihajok-roncsai-kerultek-felszinre-2552243%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15002632_auto_resized.png);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Világháborús hadihajók roncsai kerültek felszínre</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/KEMMA/15002805/?redirect=https%3A%2F%2Fripost.hu%2Fa-nap-kepe%2F2022%2F08%2Fjulija-jarosenko-meztelen-szikla-18lanyok%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15002805_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Se bugyi, se más, teljesen pucéran mászott sziklát az almamellű, szeplős bombázó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/KEMMA/15003771/?redirect=https%3A%2F%2Fwww.vg.hu%2Fnemzetkozi-gazdasag%2F2022%2F08%2Fukran-ujjaepites-mennyi-az-annyi-es-foleg-ki-fizeti%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15003771_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Ukrán újjáépítés: mennyi az annyi, és főleg: ki fizeti?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/KEMMA/15003847/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20220820-erling-haaland-atigazolas-manchester-city-borussia-dortmund.html%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15003847_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Hihetetlen titok lepleződött le Haaland manchesteri igazolása kapcsán</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/KEMMA/15003552/?redirect=https%3A%2F%2Fwww.kemma.hu%2Fhelyi-kozelet%2F2022%2F08%2Fmegerkezett-de-felhoszakadassal-sujthat-le-megyenkben-a-regen-vart-csapadekos-idojaras%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15003552_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">kemma.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Úgy megjött az eső, hogy riasztást és figyelmeztetést is kiadtak Komárom-Esztergomra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/KEMMA/24129/aHR0cHM6Ly93d3cuYmFtYS5odS9wci8yMDIyLzA4L21vcmNvcy1lbGJ1am9zLXN6ZW52ZWRvcy1pbHllbmVrLWEtbWFneWFyb2staGEtZmFqLWEtZmVqdWs%2FdXRtX3NvdXJjZT1rZW1tYS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMA%3D%3D?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8038_resized.jpg?avcount=1661001337);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">bama.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">MORCOS, ELBÚJÓS, SZENVEDŐS? – ILYENEK A MAGYAROK, HA FÁJ A FEJÜK  (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/KEMMA/15002147/?redirect=https%3A%2F%2Fwww.kemma.hu%2Fhelyi-kozelet%2F2022%2F08%2Fezust-erdemkeresztet-kapott-a-tatai-eotvos-tanara%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15002147_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">kemma.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Ezüst érdemkeresztet kapott a tatai Eötvös tanára</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/KEMMA/24195/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIwODIwX3N6ZW50X2pvYmJfa29ybWVuZXRfYmVsZm9sZF9hdWd1c3p0dXNfMjBfYmF6aWxpa2E%2FdXRtX3NvdXJjZT1rZW1tYS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMg%3D%3D?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8060_resized.jpg?avcount=1661001337);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A Szent Jobb-körmenet is elmarad</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a kemma.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc110="" class="section-header-link section-header-more" href="/rovat/hazai-sport"> További hírek a témában <svg _ngcontent-sc110="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc110="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc110="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/08/R9-xLZ8QZAkCGR4H-KhWs_m7TfECGo5UpXvdk8uzeKE/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ODMzNDdmZjdkMjRmM2Y5MjhhOTNhMzYxYzE5MzQw.jpg);" target="_blank" href="/hazai-sport/2022/08/milak-kristof-meghuzta-a-roman-oroszlan-bajszat-romaban"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/hazai-sport/2022/08/milak-kristof-meghuzta-a-roman-oroszlan-bajszat-romaban"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Úszás</span><span _ngcontent-sc111="" class="article-date">2022.08.14. 11:28</span></div><h2 _ngcontent-sc111="" class="article-title">Milák Kristóf meghúzta a román oroszlán bajszát Rómában</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/07/9kFknyCmsVsqccf2fL48oPB0FNJytyIKMMOA77WBdEg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmZDkzY2U4MGYwNzQ4ODViNGMxMDg2NzIxMjhiNzhl.jpg);" target="_blank" href="/hazai-sport/2022/07/dontos-a-magyar-noi-kardcsapat"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/hazai-sport/2022/07/dontos-a-magyar-noi-kardcsapat"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Vívó-vb</span><span _ngcontent-sc111="" class="article-date">2022.07.23. 14:08</span></div><h2 _ngcontent-sc111="" class="article-title">Döntős a magyar női kardcsapat</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/07/Qvbae2-U1O9IZSkyxaw1I5v1TgM9pi5ImjPCROJ4ick/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzliMzhhNzc3ZGY1OTQwZWVhNzI2ZTliMTZmOTQyZDVm.jpg);" target="_blank" href="/hazai-sport/2022/07/elodontobe-jutott-a-magyar-ferfi-kardcsapat-kairoban"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/hazai-sport/2022/07/elodontobe-jutott-a-magyar-ferfi-kardcsapat-kairoban"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Vívó-vb</span><span _ngcontent-sc111="" class="article-date">2022.07.21. 12:23</span></div><h2 _ngcontent-sc111="" class="article-title">Elődöntőbe jutott a magyar férfi kardcsapat Kairóban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc136=""><div _ngcontent-sc136="" class="sidebar-main"><app-free-display-inventory _ngcontent-sc136="" _nghost-sc120=""><!----></app-free-display-inventory><app-layout _ngcontent-sc136="" _nghost-sc135=""><div _ngcontent-sc135="" class="layout"><div _ngcontent-sc135="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc135="" class="col-12 col-lg-12"><div _ngcontent-sc135="" class="layout-element column-element"><div _ngcontent-sc135="" class="row"><!----></div><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/orszag-vilag/2022/08/mentosoket-es-tuzoltokat-gazolt-el-egy-busz-torokorszagban-tobben-meghaltak"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/ahvqSgPrZlAadevtLrXtFX2JSRmHuzNdpmw_bhfVOxM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEyMWRjNzVlYmY5MDQzYTI5MDMyMGNkN2ZlZDJkZWMy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Tragédia</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Mentősöket és tűzoltókat gázolt el egy busz Törökországban, többen meghaltak</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-bulvar-celeb/2022/08/szivszorito-igy-gyaszolja-testveret-kapas-boglarka"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/X6gU5L3emtq--Ylq8_OLWv8Ymc9Wrp3T-rDxH5jbWog/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM1NzA1Mjk1NGI4NDQyNzRhZGJjZDlhYzM3ZGZkNzMz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Fájdalom</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Szívszorító: így gyászolja testvérét Kapás Boglárka</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/egyperces/2022/08/gyerekeket-tanitottak-rudtancolni-a-pride-on-video"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/CqQWfW5FuOoiCA0o1qoDjAI8e_NnhDp2wxHO7uBfOtA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkNzUwNDEwYzMxOTQ2YTJiNjJhYmM5MDY4Y2U0YTEx.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Genderpropaganda</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Gyerekeket tanítottak rúdtáncolni a Pride-on (videó)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/orszag-vilag/2022/08/gulyas-az-emlekezes-a-szovetseg-megerositese-oseinkkel"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/pV58cnp7KRl4OtC17gq1OWuYWK_vZO8mlJeKy12Oz7I/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAxNzA2MzhjMDUzMzQzODFhMzIyMzJkZTRiNDI2ZDcx.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Augusztus 20.</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Gulyás: az emlékezés a szövetség megerősítése őseinkkel</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/festo-es-epulet-karbantarto-munkatarsat-felveszunk-tatara"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:none;"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Festő és épület-karbantartó munkatársat felveszünk Tatára</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/04/a-kezi-furotol-a-profi-oszlopos-furogepekig"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/04/UPjq9CJQnMpQugJDJanWPw7yRFZ_0gD5jK_VEOov5cI/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE2ODE0OTc2YTM4NzRjZDZhOWM4ZGQwYTY0ZmM3YTUz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A kézi fúrótól a profi oszlopos fúrógépekig</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/fustmentesen-otthon-is"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/09_UF46qeVpdTIb9XZwyhgsML1merI3hr5-Bh5NnmBE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI0MWJlNWQ4MDUwMjQxMWU5MWJhYjA0MjAyMDI5MWQz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Füstmentesen, otthon is</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/hogy-a-legjobb-legyen-a-szakmajaban"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/frAS6eEaVsZEEqeKt96TYvQ_5lIuoxZWgqrl07jGtMs/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJlNGI0YTE0ZjUzYjQ4YThhZTNlYzY5OTM5NzZlNTlj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Hogy a legjobb legyen a szakmájában</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/morcos-elbujos-szenvedos-ilyenek-a-magyarok-ha-faj-a-fejuk"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/lL5VNHVif7tFZkxmkuCMe5ZZbyInGdm0Q8k2IZxYsNo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNkZjZkZTVjYTNhYTQzYWRhYjY3OWM3MDJkZDRlMGE2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Morcos, elbújós, szenvedős? – Ilyenek a magyarok, ha fáj a fejük</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/faipari-cnc-gepkezelo-munkatarsat-keresunk"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/Fa7hAYiNQYEcIxDo3k-ounopNbJSPVrOA7ACGaVMysU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RlZGYxY2M0MWZjMjRmYzliNzE0Yjk5M2E1MjllZmNh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title"> Faipari CNC gépkezelő munkatársat keresünk</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-sport/2022/08/multisport-eb-ezustermes-a-noi-kenu-kettes-500-meteren"><h2 _ngcontent-sc111="" class="article-title"> Multisport Eb: ezüstérmes a női kenu kettes 500 méteren <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-sport/2022/08/multisport-eb-kopasz-balint-aranyermes-kajak-egyes-1000-meteren"><h2 _ngcontent-sc111="" class="article-title"> Multisport Eb: Kopasz Bálint aranyérmes kajak egyes 1000 méteren <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-sport/2022/08/rasovszky-hatodik-betlehem-hetedik-5-kilometeren"><h2 _ngcontent-sc111="" class="article-title"> Rasovszky hatodik, Betlehem hetedik 5 kilométeren <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-sport/2022/08/a-puskas-akademia-otthonaban-is-megorizte-veretlenseget-a-kecskemet"><h2 _ngcontent-sc111="" class="article-title"> A Puskás Akadémia otthonában is megőrizte veretlenségét a Kecskemét <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/08/Xo9GvnkI-YX_cFeA7ReVOUYHx6CWElhD8aRtRyBB5OM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYwZmZhN2I3ZjdlYzQ3MWY5MjRmZTQwOWM0ZjNkYTJh.jpg);" href="/hazai-bulvar-celeb/2022/08/apro-nadragban-mutatta-meg-csodas-alakjat-fesus-nelly-lanya"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Lélegzetelállító</span><h2 _ngcontent-sc111="" class="article-title">Apró nadrágban mutatta meg csodás alakját Fésűs Nelly lánya</h2></div><span _ngcontent-sc111="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/apro-nadragban-mutatta-meg-csodas-alakjat-fesus-nelly-lanya"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/Xo9GvnkI-YX_cFeA7ReVOUYHx6CWElhD8aRtRyBB5OM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYwZmZhN2I3ZjdlYzQ3MWY5MjRmZTQwOWM0ZjNkYTJh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Lélegzetelállító</span><h2 _ngcontent-sc111="" class="article-title">Apró nadrágban mutatta meg csodás alakját Fésűs Nelly lánya</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/08/_5qIvTCmekgo663zUXiHtZ7yJX_m3iSaH8tcVcdfju4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIxNTIyNDg5ZWRhNjQ5MDhiZjZiOTk0MWYyMTkwYzg2.jpg);" href="/hazai-bulvar-celeb/2022/08/megallitottak-a-rendorok-curtist-es-azonnal-drogtesztet-csinaltattak"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title"> Ez lett az eredménye</span><h2 _ngcontent-sc111="" class="article-title">Megállították a rendőrök Curtist és azonnal drogtesztet csináltattak</h2></div><span _ngcontent-sc111="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/megallitottak-a-rendorok-curtist-es-azonnal-drogtesztet-csinaltattak"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/_5qIvTCmekgo663zUXiHtZ7yJX_m3iSaH8tcVcdfju4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIxNTIyNDg5ZWRhNjQ5MDhiZjZiOTk0MWYyMTkwYzg2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title"> Ez lett az eredménye</span><h2 _ngcontent-sc111="" class="article-title">Megállították a rendőrök Curtist és azonnal drogtesztet csináltattak</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/08/ILFS9Y_AaAh1I9WlZ6qqbnNUn5rOo9PLxnLb3g28Ty8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q4YWY4NjQ5YzYzMjQ1YzU5MmQzYjM4MmM4MzA2YmZi.jpg);" href="/hazai-bulvar-celeb/2022/08/tunderi-fotokon-mutatta-meg-kisfiat-kocsis-korinna"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Büszke anyuka</span><h2 _ngcontent-sc111="" class="article-title">Tündéri videón mutatta meg kisfiát Kocsis Korinna</h2></div><span _ngcontent-sc111="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/tunderi-fotokon-mutatta-meg-kisfiat-kocsis-korinna"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/ILFS9Y_AaAh1I9WlZ6qqbnNUn5rOo9PLxnLb3g28Ty8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q4YWY4NjQ5YzYzMjQ1YzU5MmQzYjM4MmM4MzA2YmZi.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Büszke anyuka</span><h2 _ngcontent-sc111="" class="article-title">Tündéri videón mutatta meg kisfiát Kocsis Korinna</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/08/TJYLw1H4CNefSzyxhhIE2jFtHn9sf1cl_xihAnTiG6U/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNjZWI2ZTQyODQxNDQyZjY5NDM1ZDNlM2Y5NjgzNmIy.jpg);" target="_self" href="/orszag-vilag/2022/08/jakab-peter-hamarosan-kezdunk"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/08/jakab-peter-hamarosan-kezdunk"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Üzenet</span><span _ngcontent-sc111="" class="article-date">51 perce</span></div><h2 _ngcontent-sc111="" class="article-title">Jakab Péter: hamarosan kezdünk!</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/08/7okMfbRzH3wZTwyRMWJcOssZVptmJf2IwdT7t03UL7s/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIxMWNiY2VjODUzYzQxYmE4OTgzODljYjQ0Njc4OTc5.jpg);" target="_self" href="/helyi-kozelet/2022/08/elmaradnak-a-szent-istvan-napi-programot-tatabanyan-az-idojaras-miatt"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/elmaradnak-a-szent-istvan-napi-programot-tatabanyan-az-idojaras-miatt"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Elmosta az eső</span><span _ngcontent-sc111="" class="article-date">1 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Elmaradnak a Szent István napi programok Tatabányán az időjárás miatt</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/08/N96rFCp8Y7tKP_L8ezkjNt15-pU9uU_7b-9f1hb0NpU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYxMzA2N2NmOWQwZDQ1YzRiOGM5ZWMyOWYzMDE0ZTEw.jpg);" target="_self" href="/orszag-vilag/2022/08/a-varhato-idojaras-miatt-elmarad-a-tuzijatek"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/08/a-varhato-idojaras-miatt-elmarad-a-tuzijatek"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Új időpontban tartják meg</span><span _ngcontent-sc111="" class="article-date">1 órája</span></div><h2 _ngcontent-sc111="" class="article-title">A várható időjárás miatt elhalasztják a tűzijátékot, elmarad a Szent Jobb-körmenet</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/08/cevS34ASfiptwQc5LcIY087donA5Zqa8ZZbvhS36rdM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBkY2I1MDE0Mjc0NjRjMzQ4Y2QwYjE1MDllZTMwYjcy.jpg);" href="/digitalia/2022/08/itt-a-whatsapp-varva-vart-windowsos-alkalmazasa"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Mehet a cset!</span><h2 _ngcontent-sc111="" class="article-title">Itt a WhatsApp várva várt windowsos alkalmazása</h2></div><span _ngcontent-sc111="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/08/itt-a-whatsapp-varva-vart-windowsos-alkalmazasa"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/cevS34ASfiptwQc5LcIY087donA5Zqa8ZZbvhS36rdM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBkY2I1MDE0Mjc0NjRjMzQ4Y2QwYjE1MDllZTMwYjcy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Mehet a cset!</span><h2 _ngcontent-sc111="" class="article-title">Itt a WhatsApp várva várt windowsos alkalmazása</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/08/M0FUbrp3gRnzHioPbJxp-UebrOFWmHTfERjRWCCB5U8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE5MjkyMDIyYjMwZjRlNTU5MTQzMTIxYmEzMmE1MjUx.jpg);" href="/digitalia/2022/08/szelessavu-internetet-telepitenek-a-kilimandzsaro-lejtoire"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Könnyebb lesz segítséget hívni</span><h2 _ngcontent-sc111="" class="article-title">Szélessávú internetet telepítenek a Kilimandzsáró lejtőire</h2></div><span _ngcontent-sc111="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/08/szelessavu-internetet-telepitenek-a-kilimandzsaro-lejtoire"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/M0FUbrp3gRnzHioPbJxp-UebrOFWmHTfERjRWCCB5U8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE5MjkyMDIyYjMwZjRlNTU5MTQzMTIxYmEzMmE1MjUx.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Könnyebb lesz segítséget hívni</span><h2 _ngcontent-sc111="" class="article-title">Szélessávú internetet telepítenek a Kilimandzsáró lejtőire</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/08/bGn9lGf2s5qoIZOrZIuwiv7mL4ZSofA5v4od7di4Ksw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RlMTU1ZmVhNDMxMjQ1NzdiNTIxNmQyZTViOGFiOTZj.jpg);" href="/digitalia/2022/08/az-iphone-az-ipad-es-a-mac-biztonsagi-hibajara-figyelmeztet-az-apple"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Nem árthat frissíteni!</span><h2 _ngcontent-sc111="" class="article-title">Az iPhone, az iPad és a Mac biztonsági hibájára figyelmeztet az Apple</h2></div><span _ngcontent-sc111="" class="article-date">Tegnap, 11:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/08/az-iphone-az-ipad-es-a-mac-biztonsagi-hibajara-figyelmeztet-az-apple"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/08/bGn9lGf2s5qoIZOrZIuwiv7mL4ZSofA5v4od7di4Ksw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RlMTU1ZmVhNDMxMjQ1NzdiNTIxNmQyZTViOGFiOTZj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Nem árthat frissíteni!</span><h2 _ngcontent-sc111="" class="article-title">Az iPhone, az iPad és a Mac biztonsági hibájára figyelmeztet az Apple</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">Tegnap, 11:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">KEMMA</p><p _ngcontent-sc88="" class="portal-subtitle">Komárom-Esztergom megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/kemmaponthu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/kemmaszerk/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.2c1aa64628699585.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.4afafa4a48234288.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>