<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>KEMMA - Gyulay Zsolt: Párizsra kitűzzük a 200+200 célt</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Gyulay Zsolt: Párizsra kitűzzük a 200+200 célt","alternativeHeadline":"Gyulay Zsolt: Párizsra kitűzzük a 200+200 célt","image":"https://cdn.kemma.hu/2022/02/hX7z30eDe7uwDWSCUCIWLCUbgaObfYY1iCQQ6p7nVzY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FkZmEwZTdkZWJiNzQyMmRhMjhmNTMzMDE0ZDEzMzY2.jpg","url":"hazai-sport/2022/02/gyulay-zsolt-parizsra-kituzzuk-a-200200-celt","mainEntityOfPage":"https://www.kemma.hu/hazai-sport/2022/02/gyulay-zsolt-parizsra-kituzzuk-a-200200-celt","description":"Párizsra kitűzzük a 200+200 célt, azaz legyen a párizsi olimpián 200 fős a magyar csapat és szerezzük meg a 200. olimpiai aranyérmünket - jelentette be Gyulay Zsolt, a Magyar Olimpiai Bizottság (MOB) január végén megválasztott elnöke.","dateModified":null,"author":null,"datePublished":"2022-02-14T10:49:09.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Párizsra kitűzzük a 200+200 célt, azaz legyen a párizsi olimpián 200 fős a magyar csapat és szerezzük meg a 200. olimpiai aranyérmünket - jelentette be Gyulay Zsolt, a Magyar Olimpiai Bizottság (MOB) január végén megválasztott elnöke."><meta name="keywords" content=""><meta property="og:title" content="KEMMA - Gyulay Zsolt: Párizsra kitűzzük a 200+200 célt"><meta property="og:url" content="https://www.kemma.hu/hazai-sport/2022/02/gyulay-zsolt-parizsra-kituzzuk-a-200200-celt"><meta property="og:image" content="https://cdn.kemma.hu/2022/02/hX7z30eDe7uwDWSCUCIWLCUbgaObfYY1iCQQ6p7nVzY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FkZmEwZTdkZWJiNzQyMmRhMjhmNTMzMDE0ZDEzMzY2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.kemma.hu/2022/02/hX7z30eDe7uwDWSCUCIWLCUbgaObfYY1iCQQ6p7nVzY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FkZmEwZTdkZWJiNzQyMmRhMjhmNTMzMDE0ZDEzMzY2.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Párizsra kitűzzük a 200+200 célt, azaz legyen a párizsi olimpián 200 fős a magyar csapat és szerezzük meg a 200. olimpiai aranyérmünket - jelentette be Gyulay Zsolt, a Magyar Olimpiai Bizottság (MOB) január végén megválasztott elnöke."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="KEMMA - Gyulay Zsolt: Párizsra kitűzzük a 200+200 célt"><meta name="article:published_time" property="article:published_time" content="2022-02-14T10:49:09.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="kemmaponthu"><meta name="twitter:creator" content=""><meta name="twitter:title" content="KEMMA - Gyulay Zsolt: Párizsra kitűzzük a 200+200 célt"><meta name="twitter:description" content="Párizsra kitűzzük a 200+200 célt, azaz legyen a párizsi olimpián 200 fős a magyar csapat és szerezzük meg a 200. olimpiai aranyérmünket - jelentette be Gyulay Zsolt, a Magyar Olimpiai Bizottság (MOB) január végén megválasztott elnöke."><meta name="twitter:image" content="https://cdn.kemma.hu/2022/02/hX7z30eDe7uwDWSCUCIWLCUbgaObfYY1iCQQ6p7nVzY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FkZmEwZTdkZWJiNzQyMmRhMjhmNTMzMDE0ZDEzMzY2.jpg"><link rel="canonical" href="https://www.sonline.hu/hazai-sport/2022/02/gyulay-zsolt-parizsra-kituzzuk-a-200200-celt"><style ng-transition="my-app">.social-row[_ngcontent-sc159]{display:flex;flex-direction:row}.social-row[_ngcontent-sc159]   .social-button[_ngcontent-sc159]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc159]   .social-button[_ngcontent-sc159]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc159]   .social-button[_ngcontent-sc159]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc159]   .social-button[_ngcontent-sc159]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc159]   .social-button[_ngcontent-sc159]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc159]   .social-button[_ngcontent-sc159]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc159]   .social-button.facebook[_ngcontent-sc159]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc159]   .social-button.facebook[_ngcontent-sc159]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc159]   .social-button.facebook-like[_ngcontent-sc159]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc159]   .social-button.facebook-like[_ngcontent-sc159]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc159]   .social-button.facebook-like[_ngcontent-sc159]:before{left:13px}}.social-row[_ngcontent-sc159]   .social-button.twitter[_ngcontent-sc159]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc159]   .social-button.twitter[_ngcontent-sc159]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc159]   .social-button.email[_ngcontent-sc159]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc159]   .social-button.email[_ngcontent-sc159]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc159]   .fb-like[_ngcontent-sc159]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc160]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc160]   .label[_ngcontent-sc160]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc160]   .tag[_ngcontent-sc160]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc133]{margin-bottom:30px;background-color:#eee}@media (max-width:767.98px){.section-header[_ngcontent-sc133]{margin:0 -15px 30px}}.section-header[_ngcontent-sc133]   .section-header-block[_ngcontent-sc133]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc133]   .section-header-block[_ngcontent-sc133]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc133]   .section-header-title[_ngcontent-sc133]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc133]   .section-header-link[_ngcontent-sc133]{display:table}.section-header[_ngcontent-sc133]   .section-header-more[_ngcontent-sc133]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc133]   .section-header-more[_ngcontent-sc133]   svg[_ngcontent-sc133]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc133]   .section-header-more[_ngcontent-sc133]   svg[_ngcontent-sc133]   path[_ngcontent-sc133]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc133]   .section-header-more[_ngcontent-sc133]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc145]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc145]{margin-bottom:32px}}.block-content[_ngcontent-sc145]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc145]  b, .block-content[_ngcontent-sc145]  strong{font-weight:700}.block-content[_ngcontent-sc145]  em, .block-content[_ngcontent-sc145]  i{font-style:italic}.block-content[_ngcontent-sc145]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc145]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc145]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc145]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc145]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc145]  ol li, .block-content[_ngcontent-sc145]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc145]  ol li:before, .block-content[_ngcontent-sc145]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc145]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc145]  table{max-width:100%;border:0}.block-content[_ngcontent-sc145]  table thead tr td, .block-content[_ngcontent-sc145]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc145]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc145]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc145]  table tr td, .block-content[_ngcontent-sc145]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc145]  table tr td, .block-content[_ngcontent-sc145]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc145]  table tr td:first-child, .block-content[_ngcontent-sc145]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc145]  table tr td:last-child, .block-content[_ngcontent-sc145]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc145]  table tr th{font-weight:500}.block-content[_ngcontent-sc145]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc145]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc145]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc145]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc145]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc145]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc145]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc145]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc145]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc145]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc145]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc145]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc145]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc145]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc145]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc145]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc145]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;margin-left:-15px;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc151]{margin:30px 0}.layout[_ngcontent-sc151]   .content-element[_ngcontent-sc151]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc151]   .content-element.sidebar[_ngcontent-sc151]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc151]   .content-element.sidebar[_ngcontent-sc151]:last-child{margin-bottom:0}.layout[_ngcontent-sc151]   .content-element.sidebar[_ngcontent-sc151]:last-child:after{display:none}.layout[_ngcontent-sc151]   .content-element.sidebar[_ngcontent-sc151]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc151]   .layout-element.hide-mobile[_ngcontent-sc151]{display:none}}.layout-element.content-element[_ngcontent-sc151] > .row[_ngcontent-sc151]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc87=""><app-header _ngcontent-sc87="" _nghost-sc83=""><!----><!----><!----><!----><section _ngcontent-sc83="" class="header-top"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="today"><p _ngcontent-sc83="" class="day">Február 14, Hétfő</p><p _ngcontent-sc83="" class="nameday"><a _ngcontent-sc83="" href="/nevnapok"> Bálint, <!----><!----><!----> Valentin<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc83="" class="weather" href="/idojaras"><div _ngcontent-sc83="" class="actual"><i _ngcontent-sc83="" class="icon clouds"></i> 10° </div><div _ngcontent-sc83="" class="minmax"><div _ngcontent-sc83="" class="max">+11</div><div _ngcontent-sc83="" class="min">+0</div></div></a><!----><div _ngcontent-sc83="" class="social"><a _ngcontent-sc83="" class="social-button facebook" href="https://www.facebook.com/kemmaponthu/?fref=ts"></a><a _ngcontent-sc83="" class="social-button instagram" href="https://www.instagram.com/kemmaszerk/"></a></div><div _ngcontent-sc83="" class="custom-buttons"><a _ngcontent-sc83="" class="custom-button" href="/evfordulok"><i _ngcontent-sc83="" class="icon icon-date"></i><span _ngcontent-sc83="">Mai évfordulók</span></a><a _ngcontent-sc83="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc83="" class="icon icon-send"></i><span _ngcontent-sc83="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc83="" class="right-elements"><app-media-stream _ngcontent-sc83="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc83="" class="header"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="left"><div _ngcontent-sc83="" class="logo-wrappper"><a _ngcontent-sc83="" class="logo" href="/"><div _ngcontent-sc83="" class="logo-figure"><svg _ngcontent-sc83="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc83="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc83="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc83="" class="text"><p _ngcontent-sc83="" class="portal-name">KEMMA</p><p _ngcontent-sc83="" class="portal-subtitle">Komárom-Esztergom megyei hírportál</p></div></a></div><div _ngcontent-sc83="" class="left-side"><div _ngcontent-sc83="" class="search-wrappper"><button _ngcontent-sc83="" type="button" class="search-button"><i _ngcontent-sc83="" class="icon-search"></i></button><input _ngcontent-sc83="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc83="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc83="" class="hamburger-box"><span _ngcontent-sc83="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc83="" class="right"><nav _ngcontent-sc83="" class="nav"><ul _ngcontent-sc83="" class="nav-desktop"><!----></ul><ul _ngcontent-sc83="" class="nav-mobile"><!----></ul><div _ngcontent-sc83="" class="sub-nav-mobile"><div _ngcontent-sc83="" class="column"><!----></div><div _ngcontent-sc83="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc83="" class="section sub-nav"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="places"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc83="" class="categories"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc87=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Csak előre</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Gyulay Zsolt: Párizsra kitűzzük a 200+200 célt</h1><p class="lead"> Párizsra kitűzzük a 200+200 célt, azaz legyen a párizsi olimpián 200 fős a magyar csapat és szerezzük meg a 200. olimpiai aranyérmünket - jelentette be Gyulay Zsolt, a Magyar Olimpiai Bizottság (MOB) január végén megválasztott elnöke. </p><app-social-row _nghost-sc159=""><div _ngcontent-sc159="" class="social-row"><button _ngcontent-sc159="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc159="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kemma.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KEMMA%20-%20Gyulay%20Zsolt%3A%20P%C3%A1rizsra%20kit%C5%B1zz%C3%BCk%20a%20200%2B200%20c%C3%A9lt&amp;url=https%3A%2F%2Fwww.kemma.hu%2Fhazai-sport%2F2022%2F02%2Fgyulay-zsolt-parizsra-kituzzuk-a-200200-celt">Twitter megosztás</a><a _ngcontent-sc159="" class="social-button email" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93e5ebe3e3ef8ed28ee5ebe3e3ef8e838ee9d7dbc2cfd78ef4ddc1c2da948efe6d0fdcc7d4dddccf8ec5c7da6b1fd4d46d12c58ecf8e9c9e9e859c9e9e8ecd6d07c2da88cfc3de95ccc1cad793e5ebe3e3ef8e838ee9d7dbc2cfd78ef4ddc1c2da948efe6d0fdcc7d4dddccf8ec5c7da6b1fd4d46d12c58ecf8e9c9e9e859c9e9e8ecd6d07c2da948ec6dadadedd948181d9d9d980c5cbc3c3cf80c6db81c6cfd4cfc783dddec1dcda819c9e9c9c819e9c81c9d7dbc2cfd783d4ddc1c2da83decfdcc7d4dddccf83c5c7dadbd4d4dbc583cf839c9e9e9c9e9e83cdcbc2da">Elküldöm emailben</a><div _ngcontent-sc159="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kemma.hu/hazai-sport/2022/02/gyulay-zsolt-parizsra-kituzzuk-a-200200-celt"></div></div></app-social-row><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.kemma.hu/2022/02/hX7z30eDe7uwDWSCUCIWLCUbgaObfYY1iCQQ6p7nVzY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FkZmEwZTdkZWJiNzQyMmRhMjhmNTMzMDE0ZDEzMzY2.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc145=""><!----><div _ngcontent-sc145="" apprunscripts="" class="block-content"><p>A MOB honlapján megjelent nyilatkozatában az 57 éves sportvezető felidézte, hogy 1988-ban kajakos olimpiai bajnokként került a MOB tagjai közé, majd három olimpiát felölelő sportpályafutása után sem szakadt el a mozgalomtól.</p><p>&nbsp; &nbsp;</p><p>"2009-ben a MOB egyik alelnökévé választottak, én voltam felelős az első ifjúsági olimpiáért. Borkai Zsolt vezetése alatt elnökségi tagként vettem részt a munkában. 2017-től nem vállaltam tovább ezt a feladatot a jogosítványait vesztett szervezet életében, de MOB-tagként nem távolodtam el teljesen. Az elmúlt hónapokban kialakult, és decemberben bizalmatlanságig fokozódó helyzetben úgy éreztem, hogy segíthetek. Az érezhető bizalomvesztés miatt már a novemberi közgyűlést követően is foglalkoztatott a gondolat, hogy mit tennék én egy ilyen helyzetben, de számomra is váratlanul elég gyorsan kellett döntést hoznom arról, hogy ezt elnökként megpróbálom végrehajtani" - fejtette ki Gyulay Zsolt, hozzátéve, jelenleg Párizsig gondolkodik, erre a bő két és fél esztendőre tervez.</p><p>&nbsp; &nbsp;</p><p>A MOB első embere közölte, a Magyar Nemzeti Autósport Szövetség vagy a Hungaroring Zrt. vezetőjének lenni - utóbbinak most is az élén áll - szép és nagy feladat, de kevésbé érintette meg érzelmileg, mint ez a kihívás. Hangsúlyozta, ebben a közegben él közel negyven éve, mindenkit ismer, és különösen erős a kötődése és az elkötelezettsége.</p><p>&nbsp; &nbsp;</p><p>"A tradícióink és a 127 éves MOB tekintélyének megőrzéseként álmodunk egy önálló székházról, ami egy modern, 21. századi, interaktív olimpiai múzeummal is kiegészülve alkalmas lenne arra, hogy az értékeink bemutatásáért és a fiatalok megnyeréséért korszerű módon tegyünk" - jelentette ki Gyulay Zsolt, majd rátért a célokra: Párizsra kitűzik a 200+200 célt, azaz legyen a párizsi olimpián 200 fős a magyar csapat és szerezzék meg a 200. olimpiai aranyérmet.</p><p>&nbsp; &nbsp;</p><p>A legutóbbi, tokiói játékokon 173 fős volt a magyar küldöttség, és Magyarország 184 olimpiai bajnoki címet szerzett eddig.</p><p>&nbsp; &nbsp;&nbsp;</p><p>"A pekingi téli olimpia idején sajátos aspektus, hogy a 2008-as pekingi nyári játékok során a mélyponton voltunk. A három aranyérem jól tükrözte az egész magyar sport állapotát. Utána új korszak kezdődött. Kezdődjön most is új korszak, ideje, hogy megtaláljuk a MOB új helyét a magyar sportban" - fűzte hozzá Gyulay Zsolt.</p><p><i>Forrás: MTI</i></p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-tag-row _nghost-sc160=""><div _ngcontent-sc160="" class="tags"><span _ngcontent-sc160="" class="label">Címkék</span><a _ngcontent-sc160="" class="tag" href="/cimke/olimpia">#olimpia</a><!----><!----></div><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc133=""><section _ngcontent-sc133="" class="section-header"><div _ngcontent-sc133="" class="section-header-block"><h2 _ngcontent-sc133="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc133="" class="section-header-link section-header-more" href="/rovat/hazai-sport"> További hírek a témában <svg _ngcontent-sc133="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc133="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc133="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="article-block"><a _ngcontent-sc135="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/01/8JBkBW-5cIyMiK3WalAn-F0rUUUC81FstNTZvC9ri4w/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxY2NjNDU1NjU3YTQxYTc5ZTNlMzgzMDhmYjJkMGE0.jpg);" href="/hazai-sport/2022/01/fucsovicsek-parosa-visszalepett-bondareke-fotablas"><!----></a><div _ngcontent-sc135="" class="article-bottom"><a _ngcontent-sc135="" class="article-link" href="/hazai-sport/2022/01/fucsovicsek-parosa-visszalepett-bondareke-fotablas"><div _ngcontent-sc135="" class="article-sub-title-wrapper"><span _ngcontent-sc135="" class="article-sub-title">Australian Open</span><span _ngcontent-sc135="" class="article-date">2022.01.18. 12:22</span></div><h2 _ngcontent-sc135="" class="article-title">Fucsovicsék párosa visszalépett, Bondáréké főtáblás</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc133=""><section _ngcontent-sc133="" class="section-header"><div _ngcontent-sc133="" class="section-header-block"><h2 _ngcontent-sc133="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/KEMMA/12654/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAyL2hhamxhbmRvLWxlbW9uZGFuaS1uYXRvLWNzYXRsYWtvemFzaS1zemFuZGVrYXJvbC11a3Jham5hLWhhLWV6emVsLWVsa2VydWxpLWEtaGFib3J1dD91dG1fc291cmNlPWtlbW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAx?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4213_resized.jpg?avcount=1644840045);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Erről hajlandó lemondani Ukrajna, hogy elkerülje a háborút</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="https://www.kemma.hu/helyi-sport/2022/02/szezon-elott-teszteltek-a-jatekvezeto-tanoncokat-tatabanyan?utm_source=kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13506330_auto_resized.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">kemma.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Szezon előtt tesztelték a játékvezető-tanoncokat Tatabányán</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="https://www.borsonline.hu/aktualis/2022/02/halalra-kinozta-12-eves-fiat-a-horrorapa?utm_source=kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13504489_auto_resized.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Halálra kínozta 12 éves fiát a horrorapa</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="https://www.origo.hu/filmklub/20220214-elhunyt-ivan-reitman-a-szellemirtok-rendezoje-1.html?utm_source=kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13507909_auto_resized.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Meghalt a magyar származású Ivan Reitman, a Szellemirtók rendezője</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="https://ripost.hu/kompost/nimfo-18/ujra-jott-az-orgazmus-itt-elvezett-el-a-modell-aki-50-pasival-szexelt-egy-swingerklubban-3159157/?utm_source=kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13366062_auto_resized.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Újra jött az orgazmus: Itt élvezett el a modell, aki 50 pasival szexelt egy swingerklubban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/KEMMA/12636/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC8yMDIyLzAyL21hcmtpLXpheS1wZXRlci1hLWtvbW11bmlzdGFrYXQtZXMtYS1mYXNpc3p0YWthdC1rdWxvbi1rdWxvbi1rZXB2aXNlbGp1az91dG1fc291cmNlPWtlbW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4207_resized.jpg?avcount=1644840045);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Márki-Zay Péter újabban fasisztákkal cimborál</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/KEMMA/12639/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIyMDIwMy12YXNwb3RsYXMta2lzb2tvcy1pZ3ktZWxvemhldGVkLW1lZy1hLXZhc2hpYW55LWtpYWxha3VsYXNhdC5odG1sP3V0bV9zb3VyY2U9a2VtbWEuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDg%3D?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4208_resized.jpg?avcount=1644840045);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Vaspótlás kisokos: Így előzheted meg a vashiány kialakulását</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/KEMMA/12648/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvZ2F6ZGFzYWcvMjAyMi8wMi9yb2hhbS1pbmR1bHQtYS1jc29rZXJ0LXRhdmFseT91dG1fc291cmNlPWtlbW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4211_resized.jpg?avcount=1644840045);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Mindenki csokot akart tavaly!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220213_karacsony_gergely_horthy_miklos_belfold_budapest?utm_source=kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13491465_auto_resized.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Horthy Miklós utcák lepték el Budapestet</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="http://hirtv.hu/ahirtvhirei/valtsuk-le-gyurcsanyt-2536787?utm_source=kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13505635_auto_resized.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Váltsuk le Gyurcsányt!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" target="_blank" class="article-block" href="http://hirtv.hu/ahirtvkekhirei/latasat-kockaztatva-igyekezett-megmenteni-a-mammutban-kizuhant-asszony-eletet-norbert-2536827?utm_source=kemma.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13509448_auto_resized.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Látását kockáztatva igyekezett megmenteni a Mammutban kizuhant asszony életét Norbert</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc152=""><div _ngcontent-sc152="" class="sidebar-main"><app-layout _ngcontent-sc152="" _nghost-sc151=""><div _ngcontent-sc151="" class="layout"><div _ngcontent-sc151="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc151="" class="col-12 col-lg-12"><div _ngcontent-sc151="" class="layout-element column-element"><div _ngcontent-sc151="" class="row"><!----></div><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc151="" class="row"><div _ngcontent-sc151="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc151="" _nghost-sc134=""><app-section-header _ngcontent-sc134="" _nghost-sc133=""><section _ngcontent-sc133="" class="section-header"><div _ngcontent-sc133="" class="section-header-block"><h2 _ngcontent-sc133="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" class="article-block" href="/hazai-sport/2022/02/schmidt-gabor-masodik-olimpia-amikor-a-short-track-csapat-tortenelmet-ir"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/v9mXGtwCPzAhX1hISDscVIcc8sklvRaQntM8VNlR_2U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M3ZDAxZDEyNjUwYTQxNmE4YzgzYWZiZTVmOTFlNDgx.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Peking 2022</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Schmidt Gábor: második olimpia, amikor a short track csapat történelmet ír</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" class="article-block" href="/hazai-gazdasag/2022/02/kormanyszovivo-mostanra-nagyjabol-minden-csaladhoz-megerkezett-az-adovisszaterites-video"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/HpfLRtW-FB3j8f_To2EcPyHGBOkwaz718dapctGYrv4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E3ZDZiMzQ3NTc4YjQ4MTFhNjg2NWYxZWJmOTZiYzcw.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Megbecsült szülők</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Kormányszóvivő: mostanra nagyjából minden családhoz megérkezett az adóvisszatérítés (videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" class="article-block" href="/hazai-kultura/2022/02/az-utolso-valogatoval-folytatodik-szombaton-a-dal-2022"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/zCEO3dcRt3rON33Yor-hKjOqZMyJvOsSsPsKWWqdT5o/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUwNDBhN2NlMDE4MDQzZTU4ZTc5N2YzMmE1OWE2NTEw.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Magyarország slágere</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Az utolsó válogatóval folytatódik szombaton A Dal 2022</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" class="article-block" href="/egyperces/2022/02/a-mi-postaladankban-is-feszkelhet-cinege-vigyazzunk-ra"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/KbkLobtPVAhg1vJo0BUbAYrTzrF635ZYbTnA2KpttdA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc0ZDVkMzU0MjVkYzRkODBiNTFjMDYzNDIzMTc0YzFm.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Madárbarát</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">A mi postaládánkban is fészkelhet cinege, vigyázzunk rá!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc151="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" class="article-block" href="/pr/2022/02/uj-adminisztracios-munkatarsat-keresi-a-tatai-zold-ut-kft"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/dluBnwVBRBjgYFKcnjhope-JXUfydzj3EEtsP3iB2i4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwMjRkYTkxMDhlYjQ1MzQ5OGFjNTI5YmI3ZTJkZjUw.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Hirtdetés</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Új adminisztrációs munkatársát keresi a tatai Zöld Út Kft.</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/01/falubusz-palyazat-gyorsitott-eljarasrenddel-januarban"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/01/3dji_EbON5xqv7Oc6R8a6LFL6Ilo_pansgxrxzT6Sq0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2ODQwNzczYmQ2NTQxZDNhOGVhY2ZlM2FjMjk1MzNl.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Falubusz pályázat: gyorsított eljárásrenddel, januárban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/01/januar-17-en-elstartol-a-sportradio"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/01/S12-vR7y4vCF-qUD6jKdYFBFKO8dIG6xlRuPSIitdHA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg3MWNiMTg4YTRkZDRkMWFhMWM3OWEzNDFlYTg1NDdj.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Január 17-én elstartol a Sportrádió</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" class="article-block" href="/pr-cikkek-jasz-nagykun-szolnok/2021/12/rendkivul-sikeres-evet-zar-a-mandiner-dijjal-jutalmaztuk-munkatarsaink-odaado-munkajat"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2021/12/Vsihk_TQvOxCp0GpHdMmugxfbZ6M-dLFNvWuosDjywI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2ZmJlMDQyMjllZTRlMDhiYmE2Mzc3NzlhYzZlOTBj.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Rendkívül sikeres évet zár a Mandiner – díjjal jutalmazták munkatársaik odaadó munkáját</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" class="article-block" href="/pr-jasz-nagykun-szolnok/2021/12/az-volt-a-celom-hogy-valami-nagy-dolgot-alkossak-exkluziv-interju-kariko-katalinnal-a-mandiner-karacsonyi-szamaban"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2021/12/1POfDsbEM5X1t6_JNouVm6s-Yu9JoZfTNdLwFOXiU4A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NiMDE1MzI5MGZiMjQ2MzFiYjQwZmNiZTgyMDU2ZmI2.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">PR</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Az volt a célom, hogy valami nagy dolgot alkossak – exkluzív interjú Karikó Katalinnal a Mandiner karácsonyi számában!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc135="" class="article-block" href="/pr-jasz-nagykun-szolnok/2021/12/hosszu-elettartamu-palyaszerkezet-perpetual-pavement-2"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2021/12/APJbgi1QQxVTQjc7HGxRW0EAv2WRKeDdIQ_OyzBeY2k/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JiYTQ2ZjVhMzQxNjQ4ZDZhOTE1MjU1Y2E2ZjU2NTRm.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc135="" class="article-title">Hosszú élettartamú pályaszerkezet („perpetual pavement”)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc151="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc151="" class="row"><div _ngcontent-sc151="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc151="" _nghost-sc134=""><app-section-header _ngcontent-sc134="" _nghost-sc133=""><section _ngcontent-sc133="" class="section-header"><div _ngcontent-sc133="" class="section-header-block"><h2 _ngcontent-sc133="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc135="" class="article-block"><a _ngcontent-sc135="" class="article-link" href="/helyi-kek-hirek/2022/02/ujabb-tetotuz-ezuttal-acson-egett-5-negyzetmeteren-egy-csaladi-haz"><h2 _ngcontent-sc135="" class="article-title"> Újabb tetőtűz: ezúttal Ácson égett 5 négyzetméteren egy családi ház <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc135="" class="article-block"><a _ngcontent-sc135="" class="article-link" href="/helyi-kozelet/2022/02/elpusztult-az-esztergomi-strucc-amit-tegnap-megmentettek-a-masik-ma-kerult-haza"><h2 _ngcontent-sc135="" class="article-title"> Elpusztult az esztergomi strucc, amit tegnap megmentettek, a másik ma került haza <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc135="" class="article-block"><a _ngcontent-sc135="" class="article-link" href="/helyi-kozelet/2022/02/nem-birod-ki-rohoges-nelkul-3-zsenialis-sztori-tucsoktol-a-kutyaig-egy-megyei-vendeglatostol"><h2 _ngcontent-sc135="" class="article-title"> Nem bírod ki röhögés nélkül: 3 zseniális sztori tücsöktől a kutyáig egy megyei vendéglátóstól <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc135="" class="article-block"><a _ngcontent-sc135="" class="article-link" href="/helyi-kozelet/2022/02/a-tatabanyai-ugyved-tippjei-ezekkel-a-trukkokkel-nem-kockazatos-az-internetes-vasarlas"><h2 _ngcontent-sc135="" class="article-title"> A tatabányai ügyvéd tippjei: ezekkel a trükkökkel nem kockázatos az internetes vásárlás <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc151="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc151="" class="row"><div _ngcontent-sc151="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc151="" _nghost-sc134=""><app-section-header _ngcontent-sc134="" _nghost-sc133=""><section _ngcontent-sc133="" class="section-header"><div _ngcontent-sc133="" class="section-header-block"><h2 _ngcontent-sc133="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc135="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/02/lMR0a-AX_WnNgmVKyEiq3FtHrv4cV_AeEaSp6gHNloc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxMDU1ZWI2OGJmYTRjMWQ4Y2NhMDNlOTc5ZWFjNTVm.jpg);" href="/hazai-bulvar-celeb/2022/02/meztelenul-fotoztak-palvin-barbarat"><!----><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Izgalmas kép</span><h2 _ngcontent-sc135="" class="article-title">Meztelenül fotózták Palvin Barbarát</h2></div><span _ngcontent-sc135="" class="article-date">47 perce</span></div></a><!----><!----><a _ngcontent-sc135="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/meztelenul-fotoztak-palvin-barbarat"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/lMR0a-AX_WnNgmVKyEiq3FtHrv4cV_AeEaSp6gHNloc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxMDU1ZWI2OGJmYTRjMWQ4Y2NhMDNlOTc5ZWFjNTVm.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><!----><span _ngcontent-sc135="" class="article-sub-title">Izgalmas kép</span><h2 _ngcontent-sc135="" class="article-title">Meztelenül fotózták Palvin Barbarát</h2></div><div _ngcontent-sc135="" class="article-footer"><span _ngcontent-sc135="" class="article-date">47 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc135="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/02/WOjhJHXguGjkhEWkKfuj8lNd4oI9YghnRLPzRNpR458/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiZDdmOTNiMDYxYzRjMTc4NGVmMGRmZDMyN2UwYmY4.jpg);" href="/hazai-bulvar-celeb/2022/02/megszuletett-hajdu-peterek-babaja-a-nevet-is-elarultak"><!----><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Gólyahír</span><h2 _ngcontent-sc135="" class="article-title">Megszületett Hajdú Péterék babája, a nevét is elárulták</h2></div><span _ngcontent-sc135="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc135="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/megszuletett-hajdu-peterek-babaja-a-nevet-is-elarultak"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/WOjhJHXguGjkhEWkKfuj8lNd4oI9YghnRLPzRNpR458/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiZDdmOTNiMDYxYzRjMTc4NGVmMGRmZDMyN2UwYmY4.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><!----><span _ngcontent-sc135="" class="article-sub-title">Gólyahír</span><h2 _ngcontent-sc135="" class="article-title">Megszületett Hajdú Péterék babája, a nevét is elárulták</h2></div><div _ngcontent-sc135="" class="article-footer"><span _ngcontent-sc135="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc135="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/02/7NMCTJoM-fmQaYOTDnnNaslLZWWxCKPC4uxVDUaKr64/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IwMGRkYWYyYTFmMDQ5ZThiY2ZhNmZhMmJmOGNlY2I0.jpg);" href="/helyi-bulvar-celeb/2022/02/elhunyt-az-ovizsaru-es-a-szellemirtok-eszak-komaromi-szarmazasu-rendezoje-ivan-reitman"><!----><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Gyászhír</span><h2 _ngcontent-sc135="" class="article-title">Elhunyt az Ovizsaru és a Szellemirtók észak-komáromi származású rendezője, Ivan Reitman</h2></div><span _ngcontent-sc135="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc135="" class="article-block article-only-mobile" href="/helyi-bulvar-celeb/2022/02/elhunyt-az-ovizsaru-es-a-szellemirtok-eszak-komaromi-szarmazasu-rendezoje-ivan-reitman"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/7NMCTJoM-fmQaYOTDnnNaslLZWWxCKPC4uxVDUaKr64/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IwMGRkYWYyYTFmMDQ5ZThiY2ZhNmZhMmJmOGNlY2I0.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><!----><span _ngcontent-sc135="" class="article-sub-title">Gyászhír</span><h2 _ngcontent-sc135="" class="article-title">Elhunyt az Ovizsaru és a Szellemirtók észak-komáromi származású rendezője, Ivan Reitman</h2></div><div _ngcontent-sc135="" class="article-footer"><span _ngcontent-sc135="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc151="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc151="" class="row"><div _ngcontent-sc151="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc151="" _nghost-sc134=""><app-section-header _ngcontent-sc134="" _nghost-sc133=""><section _ngcontent-sc133="" class="section-header"><div _ngcontent-sc133="" class="section-header-block"><h2 _ngcontent-sc133="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="article-block"><a _ngcontent-sc135="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/02/oKP4FFQWkqvrPG--OSi6y6fLy_85vxOWxNktOiX53iI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcyOTNkYWQzZTAxMjQ5YWVhMzliNDI3NzEyNDNlNjQy.jpg);" href="/orszag-vilag/2022/02/orban-viktor-jottunkre-otven-nap-mulva-jobboldalrol-szamitsatok-video"><!----></a><div _ngcontent-sc135="" class="article-bottom"><a _ngcontent-sc135="" class="article-link" href="/orszag-vilag/2022/02/orban-viktor-jottunkre-otven-nap-mulva-jobboldalrol-szamitsatok-video"><div _ngcontent-sc135="" class="article-sub-title-wrapper"><span _ngcontent-sc135="" class="article-sub-title">Elkezdődött!</span><span _ngcontent-sc135="" class="article-date">1 órája</span></div><h2 _ngcontent-sc135="" class="article-title">Orbán Viktor: jöttünkre ötven nap múlva, jobboldalról számítsatok! (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="article-block"><a _ngcontent-sc135="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/02/BkkCwWkU6JfxMYVszdAxham2b9F4vdALvOUBUsueEF8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyNGQ5MDEwOGE1MTQyZjE5NmY3N2E4ODAyYzg3NzU1.jpg);" href="/orszag-vilag/2022/02/szazadveg-a-magyarok-ketharmada-nem-tamogatja-marki-zay-petert"><!----></a><div _ngcontent-sc135="" class="article-bottom"><a _ngcontent-sc135="" class="article-link" href="/orszag-vilag/2022/02/szazadveg-a-magyarok-ketharmada-nem-tamogatja-marki-zay-petert"><div _ngcontent-sc135="" class="article-sub-title-wrapper"><span _ngcontent-sc135="" class="article-sub-title">Egyértelmű elutasítás</span><span _ngcontent-sc135="" class="article-date">1 órája</span></div><h2 _ngcontent-sc135="" class="article-title">Századvég: a magyarok kétharmada nem támogatja Márki-Zay Pétert</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="article-block"><a _ngcontent-sc135="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/02/YTLUao1NLP4_qiJTfm1zjZqzc0o55almxTXco_PLHE0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExM2Y2NGM0YWU4NzRlZTY4ZmQ1ZTM1ODk4OGM4ODc5.jpg);" href="/orszag-vilag/2022/02/szent-istvan-intezet-a-magyarok-felenek-fontos-az-egyhazi-eskuvo"><!----></a><div _ngcontent-sc135="" class="article-bottom"><a _ngcontent-sc135="" class="article-link" href="/orszag-vilag/2022/02/szent-istvan-intezet-a-magyarok-felenek-fontos-az-egyhazi-eskuvo"><div _ngcontent-sc135="" class="article-sub-title-wrapper"><span _ngcontent-sc135="" class="article-sub-title">Házasság hete</span><span _ngcontent-sc135="" class="article-date">1 órája</span></div><h2 _ngcontent-sc135="" class="article-title">Szent István Intézet: a magyarok felének fontos az egyházi esküvő</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc151="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc151="" class="row"><div _ngcontent-sc151="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc151="" _nghost-sc134=""><app-section-header _ngcontent-sc134="" _nghost-sc133=""><section _ngcontent-sc133="" class="section-header"><div _ngcontent-sc133="" class="section-header-block"><h2 _ngcontent-sc133="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc135="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/02/fuoUVbLWT3PnDxxFx2sDMLmqBteGbkRDzeouRzxIV5A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE3NTZlZWJkMzFmMTRhODU4ZjIyNzY5NWY3NzNkM2Jm.jpg);" href="/digitalia/2022/02/minden-amit-tudni-kell-az-allami-tamogatassal-vasarolhato-mobilokrol"><!----><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Cserélje modernre!</span><h2 _ngcontent-sc135="" class="article-title">Minden, amit tudni kell az állami támogatással vásárolható mobilokról</h2></div><span _ngcontent-sc135="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc135="" class="article-block article-only-mobile" href="/digitalia/2022/02/minden-amit-tudni-kell-az-allami-tamogatassal-vasarolhato-mobilokrol"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/fuoUVbLWT3PnDxxFx2sDMLmqBteGbkRDzeouRzxIV5A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE3NTZlZWJkMzFmMTRhODU4ZjIyNzY5NWY3NzNkM2Jm.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><!----><span _ngcontent-sc135="" class="article-sub-title">Cserélje modernre!</span><h2 _ngcontent-sc135="" class="article-title">Minden, amit tudni kell az állami támogatással vásárolható mobilokról</h2></div><div _ngcontent-sc135="" class="article-footer"><span _ngcontent-sc135="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc135="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/02/stdBe9T6G1xZw_hUhCtHUNKqDdi0jmx5piOymhLyYBQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc1M2U4YjA5YzI5OTQ1MjU5N2NhODQ0ZDQ4MzMxYTc4.jpg);" href="/digitalia/2022/02/hogyan-vedjuk-magunkat-a-csaloktol-valentin-napon-es-azt-kovetoen"><!----><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Biztonságos online társkeresés</span><h2 _ngcontent-sc135="" class="article-title">Így védjük magunkat a csalóktól Valentin-napon és azt követően</h2></div><span _ngcontent-sc135="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc135="" class="article-block article-only-mobile" href="/digitalia/2022/02/hogyan-vedjuk-magunkat-a-csaloktol-valentin-napon-es-azt-kovetoen"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/stdBe9T6G1xZw_hUhCtHUNKqDdi0jmx5piOymhLyYBQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc1M2U4YjA5YzI5OTQ1MjU5N2NhODQ0ZDQ4MzMxYTc4.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><!----><span _ngcontent-sc135="" class="article-sub-title">Biztonságos online társkeresés</span><h2 _ngcontent-sc135="" class="article-title">Így védjük magunkat a csalóktól Valentin-napon és azt követően</h2></div><div _ngcontent-sc135="" class="article-footer"><span _ngcontent-sc135="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc151="" _nghost-sc135=""><article _ngcontent-sc135="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc135="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/02/lPDmfGtfLTn10GjAckW_RqX8hVXhTnzyTlV6M0DEWwg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOWI2ZmNhODgwMTQ4OTFiNjgyZGYwNDZiOWYwNzkw.jpg);" href="/digitalia/2022/02/ujra-10-000-felett-a-hu-domain-regisztraciok-szama"><!----><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><span _ngcontent-sc135="" class="article-sub-title">Statisztika</span><h2 _ngcontent-sc135="" class="article-title">Újra 10 000 felett a .hu domain regisztrációk száma</h2></div><span _ngcontent-sc135="" class="article-date">Tegnap, 10:09</span></div></a><!----><!----><a _ngcontent-sc135="" class="article-block article-only-mobile" href="/digitalia/2022/02/ujra-10-000-felett-a-hu-domain-regisztraciok-szama"><div _ngcontent-sc135="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/02/lPDmfGtfLTn10GjAckW_RqX8hVXhTnzyTlV6M0DEWwg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOWI2ZmNhODgwMTQ4OTFiNjgyZGYwNDZiOWYwNzkw.jpg);"></div><div _ngcontent-sc135="" class="article-bottom"><div _ngcontent-sc135="" class="article-link"><!----><span _ngcontent-sc135="" class="article-sub-title">Statisztika</span><h2 _ngcontent-sc135="" class="article-title">Újra 10 000 felett a .hu domain regisztrációk száma</h2></div><div _ngcontent-sc135="" class="article-footer"><span _ngcontent-sc135="" class="article-date">Tegnap, 10:09</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc151="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc151="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc87="" _nghost-sc84=""><!----><!----><footer _ngcontent-sc84=""><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="footer-info"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">KEMMA</p><p _ngcontent-sc84="" class="portal-subtitle">Komárom-Esztergom megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/kemmaponthu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/kemmaszerk/"></a></div><div _ngcontent-sc84="" class="info-text"> A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc84="" class="categories"><!----></div></div><div _ngcontent-sc84="" class="footer-elements"><div _ngcontent-sc84="" class="inner-wrapper"><!----><a _ngcontent-sc84="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc87="" _nghost-sc86=""><div _ngcontent-sc86="" class="mvg_footer_mediaworks"><div _ngcontent-sc86="" class="mwg_footer_top"><div _ngcontent-sc86="" class="container outer_table"><div _ngcontent-sc86="" class="inner_table mw_logo"><a _ngcontent-sc86="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc86="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc86="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc86="" class="inner_table mw_social"><a _ngcontent-sc86="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc86="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc86="" class="mwg_footer_lower"><div _ngcontent-sc86="" class="domainFrame"><div _ngcontent-sc86="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.af63f2d9b1e6414449bf.js" type="module"></script><script src="runtime-es5.af63f2d9b1e6414449bf.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.4f39a6218c4f5d47cc0e.js" type="module"></script><script src="main-es5.4f39a6218c4f5d47cc0e.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>