<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.kemma.hu">
  <title>KEMMA - Előre közölte szándékát a csepeli öngyilkos: ha az asszony nem jön vissza a gyerekekkel, végzek magammal!</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Előre közölte szándékát a csepeli öngyilkos: ha az asszony nem jön vissza a gyerekekkel, végzek magammal!","alternativeHeadline":"Előre közölte szándékát a csepeli öngyilkos: ha az asszony nem jön vissza a gyerekekkel, végzek magammal!","image":"https://cdn.kemma.hu/2022/06/OlSVM1-BUq3SWWoXPIJ4bhV9-rKc_pDS7Np8yPopflk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0NWZhMDc5MTBlODQ4ZDA4YzlhYWMxNGJlZDFkN2Ex.jpg","url":"hazai-kek-hirek/2022/06/elore-kozolte-szandekat-a-csepeli-ongyilkos-ha-az-asszony-nem-jon-vissza-a-gyerekekkel-vegzek-magammal","mainEntityOfPage":"https://www.kemma.hu/hazai-kek-hirek/2022/06/elore-kozolte-szandekat-a-csepeli-ongyilkos-ha-az-asszony-nem-jon-vissza-a-gyerekekkel-vegzek-magammal","description":"Előre megmondta barátjának, hogy véget vet az életének az a 36 éves férfi, akinek vasárnap délután kigyulladt a bérelt lakása. Miközben a negyedik emeleti családi fészek lángolt, Norbert a mélybe zuhant. Ugyan gyorsan érkezett a segítség, de csak a kétgyermekes apa halálát tudták megállapítani.","dateModified":null,"author":null,"datePublished":"2022-06-13T09:32:45.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v129/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.ee4cded216f3b932.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.ee4cded216f3b932.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Előre megmondta barátjának, hogy véget vet az életének az a 36 éves férfi, akinek vasárnap délután kigyulladt a bérelt lakása. Miközben a negyedik emeleti családi fészek lángolt, Norbert a mélybe zuhant. Ugyan gyorsan érkezett a segítség, de csak a kétgyermekes apa halálát tudták megállapítani."><meta name="keywords" content=""><meta property="og:title" content="KEMMA - Előre közölte szándékát a csepeli öngyilkos: ha az asszony nem jön vissza a gyerekekkel, végzek magammal!"><meta property="og:url" content="https://www.kemma.hu/hazai-kek-hirek/2022/06/elore-kozolte-szandekat-a-csepeli-ongyilkos-ha-az-asszony-nem-jon-vissza-a-gyerekekkel-vegzek-magammal?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.kemma.hu/2022/06/OlSVM1-BUq3SWWoXPIJ4bhV9-rKc_pDS7Np8yPopflk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0NWZhMDc5MTBlODQ4ZDA4YzlhYWMxNGJlZDFkN2Ex.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.kemma.hu/2022/06/OlSVM1-BUq3SWWoXPIJ4bhV9-rKc_pDS7Np8yPopflk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0NWZhMDc5MTBlODQ4ZDA4YzlhYWMxNGJlZDFkN2Ex.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Előre megmondta barátjának, hogy véget vet az életének az a 36 éves férfi, akinek vasárnap délután kigyulladt a bérelt lakása. Miközben a negyedik emeleti családi fészek lángolt, Norbert a mélybe zuhant. Ugyan gyorsan érkezett a segítség, de csak a kétgyermekes apa halálát tudták megállapítani."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="KEMMA - Előre közölte szándékát a csepeli öngyilkos: ha az asszony nem jön vissza a gyerekekkel, végzek magammal!"><meta name="article:published_time" property="article:published_time" content="2022-06-13T09:32:45.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="kemmaponthu"><meta name="twitter:creator" content=""><meta name="twitter:title" content="KEMMA - Előre közölte szándékát a csepeli öngyilkos: ha az asszony nem jön vissza a gyerekekkel, végzek magammal!"><meta name="twitter:description" content="Előre megmondta barátjának, hogy véget vet az életének az a 36 éves férfi, akinek vasárnap délután kigyulladt a bérelt lakása. Miközben a negyedik emeleti családi fészek lángolt, Norbert a mélybe zuhant. Ugyan gyorsan érkezett a segítség, de csak a kétgyermekes apa halálát tudták megállapítani."><meta name="twitter:image" content="https://cdn.kemma.hu/2022/06/OlSVM1-BUq3SWWoXPIJ4bhV9-rKc_pDS7Np8yPopflk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0NWZhMDc5MTBlODQ4ZDA4YzlhYWMxNGJlZDFkN2Ex.jpg"><link rel="canonical" href="https://www.erdon.ro/hazai-kek-hirek/2022/06/elore-kozolte-szandekat-a-csepeli-ongyilkos-ha-az-asszony-nem-jon-vissza-a-gyerekekkel-vegzek-magammal"><style ng-transition="my-app">.social-row[_ngcontent-sc114]{display:flex;flex-direction:row}.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc114]   .social-button.facebook[_ngcontent-sc114]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc114]   .social-button.facebook[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]:before{left:13px}}.social-row[_ngcontent-sc114]   .social-button.twitter[_ngcontent-sc114]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc114]   .social-button.twitter[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc114]   .social-button.email[_ngcontent-sc114]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc114]   .social-button.email[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc114]   .fb-like[_ngcontent-sc114]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc116]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc116]   .label[_ngcontent-sc116]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc116]   .tag[_ngcontent-sc116]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc117]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc117]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc117]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc117]{display:flex}}.subscription-box[_ngcontent-sc117]   .left-col[_ngcontent-sc117]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .left-col[_ngcontent-sc117]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .title[_ngcontent-sc117]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .title[_ngcontent-sc117]{display:none}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .text[_ngcontent-sc117]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .text[_ngcontent-sc117]{text-align:center}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .subscribe-button[_ngcontent-sc117]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .subscribe-button[_ngcontent-sc117]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc108]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc108]   .section-header-title[_ngcontent-sc108]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc108]   .section-header-link[_ngcontent-sc108]{display:table}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]   svg[_ngcontent-sc108]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]   svg[_ngcontent-sc108]   path[_ngcontent-sc108]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc132]{margin:30px 0}.layout[_ngcontent-sc132]   .content-element[_ngcontent-sc132]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:last-child{margin-bottom:0}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:last-child:after{display:none}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc132]   .layout-element.hide-mobile[_ngcontent-sc132]{display:none}}.layout-element.content-element[_ngcontent-sc132] > .row[_ngcontent-sc132]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Június 13, Hétfő</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Anett ,<!----><!----><!----> Antal <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon wind-sun"></i> 27° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+28</div><div _ngcontent-sc87="" class="min">+15</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/kemmaponthu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/kemmaszerk/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12 col-lg-6 left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">KEMMA</p><p _ngcontent-sc87="" class="portal-subtitle">Komárom-Esztergom megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Tragikus félreértés...</div><!----><!----><!----><!----><p class="time">3 órája</p></div><h1>Előre közölte szándékát a csepeli öngyilkos: ha az asszony nem jön vissza a gyerekekkel, végzek magammal!</h1><p class="lead"> Előre megmondta barátjának, hogy véget vet az életének az a 36 éves férfi, akinek vasárnap délután kigyulladt a bérelt lakása. Miközben a negyedik emeleti családi fészek lángolt, Norbert a mélybe zuhant. Ugyan gyorsan érkezett a segítség, de csak a kétgyermekes apa halálát tudták megállapítani. </p><app-social-row _nghost-sc114=""><div _ngcontent-sc114="" class="social-row"><button _ngcontent-sc114="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc114="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kemma.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KEMMA%20-%20El%C5%91re%20k%C3%B6z%C3%B6lte%20sz%C3%A1nd%C3%A9k%C3%A1t%20a%20csepeli%20%C3%B6ngyilkos%3A%20ha%20az%20asszony%20nem%20j%C3%B6n%20vissza%20a%20gyerekekkel%2C%20v%C3%A9gzek%20magammal!&amp;url=https%3A%2F%2Fwww.kemma.hu%2Fhazai-kek-hirek%2F2022%2F06%2Felore-kozolte-szandekat-a-csepeli-ongyilkos-ha-az-asszony-nem-jon-vissza-a-gyerekekkel-vegzek-magammal%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc114="" class="social-button email" href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6b0beb6b6badb87dbb0beb6b6badbd6dbbe973e6a899edb90384d81384d978f9edb8881385a959f385290385a8fdb9adb98889e8b9e9792db384d959c829297909488c1db939adb9a81db9a888881949582db959e96db91384d95db8d928888819adb9adb9c829e899e909e90909e97d7db8d38529c819e90db969a9c9a96969a97dadd9a968bc099949f82c6b0beb6b6badbd6dbbe973e6a899edb90384d81384d978f9edb8881385a959f385290385a8fdb9adb98889e8b9e9792db384d959c829297909488c1db939adb9a81db9a888881949582db959e96db91384d95db8d928888819adb9adb9c829e899e909e90909e97d7db8d38529c819e90db969a9c9a96969a97dac1db938f8f8b88c1d4d48c8c8cd5909e96969ad5938ed4939a819a92d6909e90d69392899e90d4c9cbc9c9d4cbcdd49e9794899ed690948194978f9ed688819a959f9e909a8fd69ad698889e8b9e9792d694959c829297909488d6939ad69a81d69a888881949582d6959e96d6919495d68d928888819ad69ad69c829e899e909e90909e97d68d9e9c819e90d6969a9c9a96969a97c48e8f96a488948e89989ec6939289888f9a898fdd9a968bc08e8f96a4969e9f928e96c6899e9d9e89899a97dd9a968bc08e8f96a4989a968b9a929c95c69392899a9c9c899e9c9a8f9489">Elküldöm emailben</a><div _ngcontent-sc114="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kemma.hu/hazai-kek-hirek/2022/06/elore-kozolte-szandekat-a-csepeli-ongyilkos-ha-az-asszony-nem-jon-vissza-a-gyerekekkel-vegzek-magammal?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.kemma.hu/2022/06/OlSVM1-BUq3SWWoXPIJ4bhV9-rKc_pDS7Np8yPopflk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0NWZhMDc5MTBlODQ4ZDA4YzlhYWMxNGJlZDFkN2Ex.jpg);"><!----></div><!----><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc105=""><div _ngcontent-sc105="" apprunscripts="" class="block-content"><p>Mint arról korábban beszámoltunk, borzalmas tragédia történt vasárnap Csepelen. A Szent László utcában lévő egyik társasház negyedik emeleti lakásában tűz ütött ki, a bent tartózkodó 36 éves férfi kiugrott, és azonnal szörnyethalt. A <a href="https://www.borsonline.hu/aktualis/2022/06/csepel-ongyilkossag-reszletek">Bors</a> a helyszínen járt.</p><figure class="image"><img src="https://cdnkpi.mediaworks.hu/2022/06/359dry4zNKcvAQKLYrtVlVwqCrgIVr4rsKXvOc2MN-0/fit/1200/900/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcxOGNlOWJmYzZkOTQxYTlhOWFiZWQwZmNjMzFiZTcx.jpg" alt=""><figcaption>Forrás: Móricz István / Bors</figcaption></figure><p>Norbert összeveszett feleségével, aki aztán a két közös gyermekkel elment otthonról. A férfi ezt nem tudta elviselni. Bánatában egy a közelben lakó barátjának panaszkodott:</p><p><span class="custom-text-style quote">Az építőiparban dolgoztunk együtt. Becsületes, jó ember volt, aki csak a családjának élt. Reggel mondta, hogy ha a szerettei este nyolcig nem térnek vissza hozzá, végez magával.</span></p><p>Úgy tűnik, kaphatott egy rossz információt, mert nem várta meg a határidő lejártát – mondta a Borsnak az informátor, és hozzátette: a barátja egy bérelt lakásban élt.</p><p><span class="custom-text-style highlight">A négyemeletes ház legfelső szintjén levő lakásban a tűz délután keletkezett, a férfi pedig eddig tisztázatlan körülmények között kizuhant és az utca aszfaltjára csapódott. Nem lehetett rajta segíteni.</span></p><figure class="image"><img src="https://cdnkpi.mediaworks.hu/2022/06/jonZjp55_6dXb2xg4NQwqqiaMAq6u87MAtNEyQU5Z_w/fit/1200/900/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwYzVjNjVkMWY4YTQ2OWJiOWZjOGQ0OWMxNzliMjU5.jpg" alt=""><figcaption>Forrás: Móricz István / Bors</figcaption></figure></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc114=""><div _ngcontent-sc114="" class="social-row"><button _ngcontent-sc114="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc114="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kemma.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KEMMA%20-%20El%C5%91re%20k%C3%B6z%C3%B6lte%20sz%C3%A1nd%C3%A9k%C3%A1t%20a%20csepeli%20%C3%B6ngyilkos%3A%20ha%20az%20asszony%20nem%20j%C3%B6n%20vissza%20a%20gyerekekkel%2C%20v%C3%A9gzek%20magammal!&amp;url=https%3A%2F%2Fwww.kemma.hu%2Fhazai-kek-hirek%2F2022%2F06%2Felore-kozolte-szandekat-a-csepeli-ongyilkos-ha-az-asszony-nem-jon-vissza-a-gyerekekkel-vegzek-magammal%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc114="" class="social-button email" href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cfaf4fcfcf091cd91faf4fcfcf0919c91f4dd7420c3d491da7207cb7207ddc5d491c2cb7210dfd57218da7210c591d091d2c2d4c1d4ddd8917207dfd6c8d8dddadec28b91d9d091d0cb91d0c2c2cbdedfc891dfd4dc91db7207df91c7d8c2c2cbd091d091d6c8d4c3d4dad4dadad4dd9d91c77218d6cbd4da91dcd0d6d0dcdcd0dd9097d0dcc18ad3ded5c88cfaf4fcfcf0919c91f4dd7420c3d491da7207cb7207ddc5d491c2cb7210dfd57218da7210c591d091d2c2d4c1d4ddd8917207dfd6c8d8dddadec28b91d9d091d0cb91d0c2c2cbdedfc891dfd4dc91db7207df91c7d8c2c2cbd091d091d6c8d4c3d4dad4dadad4dd9d91c77218d6cbd4da91dcd0d6d0dcdcd0dd908b91d9c5c5c1c28b9e9ec6c6c69fdad4dcdcd09fd9c49ed9d0cbd0d89cdad4da9cd9d8c3d4da9e838183839e81879ed4dddec3d49cdadecbdeddc5d49cc2cbd0dfd5d4dad0c59cd09cd2c2d4c1d4ddd89cdedfd6c8d8dddadec29cd9d09cd0cb9cd0c2c2cbdedfc89cdfd4dc9cdbdedf9cc7d8c2c2cbd09cd09cd6c8d4c3d4dad4dadad4dd9cc7d4d6cbd4da9cdcd0d6d0dcdcd0dd8ec4c5dceec2dec4c3d2d48cd9d8c3c2c5d0c3c597d0dcc18ac4c5dceedcd4d5d8c4dc8cc3d4d7d4c3c3d0dd97d0dcc18ac4c5dceed2d0dcc1d0d8d6df8cd9d8c3d0d6d6c3d4d6d0c5dec3">Elküldöm emailben</a><div _ngcontent-sc114="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kemma.hu/hazai-kek-hirek/2022/06/elore-kozolte-szandekat-a-csepeli-ongyilkos-ha-az-asszony-nem-jon-vissza-a-gyerekekkel-vegzek-magammal?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><app-tag-row _nghost-sc116=""><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc117=""><div _ngcontent-sc117="" class="subscription-box showMobileOnly"><div _ngcontent-sc117="" class="left-col"></div><div _ngcontent-sc117="" class="right-col"><div _ngcontent-sc117="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc117="" class="text">Ne maradjon le a kemma.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc117="" class="subscribe-button" href="https://www.kemma.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/KEMMA/14742006/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220613-jar-hazanknak-az-unios-forrasok.html%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14742006_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Jár hazánknak a brüsszeli pénz</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/KEMMA/20157/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIwNjEzX3phY2hlcl9nYWJvcl9lbGZfYmFyX2VsZWt0cm9tb3NfY2lnaV90dWRvX2thcm9zX3N6ZW52ZWRlbHk%2FdXRtX3NvdXJjZT1rZW1tYS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6714_resized.jpg?avcount=1655123450);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Zacher Gábor: Ez az új járvány</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/KEMMA/14741106/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F06%2Fcegledi-vonattragedia-aldozat%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14741106_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Még előtte állt az élet: kiderült, ki halt meg a ceglédi vonattragédiában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/KEMMA/14739383/?redirect=https%3A%2F%2Fwww.vg.hu%2Fkozelet%2F2022%2F06%2Fcsak-egyetlen-uralkodo-ult-tovabb-a-tronon-mint-ii-erzsebet%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14739383_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Csak egyetlen uralkodó ült tovább a trónon, mint II. Erzsébet</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/KEMMA/14739812/?redirect=https%3A%2F%2Fripost.hu%2Feletmodi%2F2022%2F06%2Fa-kapor-mellett-ez-kell-meg-a-tokeletes-kovaszos-uborkahoz%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14739812_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">A kapor mellett ez kell még a tökéletes kovászos uborkához</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/KEMMA/14740061/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Frendszervaltast-akar-gyurcsany-2547013%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14740061_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Rendszerváltást akar Gyurcsány</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/KEMMA/20160/aHR0cHM6Ly93d3cua2VtbWEuaHUvaGF6YWktYnVsdmFyLWNlbGViLzIwMjIvMDYvZ3dtLWtpdGFsYWx0LWlseWVuLWEta2FwY3NvbGF0YS12YWxvamFiYW4ta3VsY3Nhci1lZGluYXZhbD91dG1fc291cmNlPWtlbW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6715_resized.jpg?avcount=1655123450);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">kemma.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Kulcsár Edina párja kitálalt: Ilyen a kapcsolatuk</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/KEMMA/14741165/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Fegyeni%2F20220613-devon-allen-new-york-atletika-gatfutas.html%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14741165_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Minden idők harmadik legjobb 110 gátas idejét futotta az amerikai focista</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/KEMMA/20151/aHR0cHM6Ly93d3cubGlmZS5odS9oaXJlay9oaXJkZXRlcy8yMDIyMDYwOC1vbmZlbGVkdGVuLWphdHN6YW5pLW1pbmRlbmtpLXN6ZXJldC5odG1sP3V0bV9zb3VyY2U9a2VtbWEuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6712_resized.jpg?avcount=1655123450);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">One Two Fun by Auchan, mert önfeledten játszani mindenki szeret!(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/KEMMA/20154/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvYmFjb25iZS1nb25neW9sdC1qYWxhcGVuby1wb3BwZXJzLXJlY2VwdC12aWRlby02MjMwNS8%2FdXRtX3NvdXJjZT1rZW1tYS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMA%3D%3D?utm_source=kemma&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6713_resized.jpg?avcount=1655123450);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Unod a grillzöldségeket? Itt a jalapeno poppers baconbe göngyölve, amit mindenki imád!-receptvideó(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/KEMMA/14740740/?redirect=https%3A%2F%2Fwww.kemma.hu%2Fhelyi-kozelet%2F2022%2F06%2Fa-bardos-diakjai-francia-tanulokkal-kozosen-figyelmeztetnek-a-mindenkit-erinto-veszelyekre%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14740740_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">kemma.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">A Bárdos diákjai francia tanulókkal közösen figyelmeztetnek a mindenkit érintő veszélyekre</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/KEMMA/14740550/?redirect=https%3A%2F%2Fwww.kemma.hu%2Fhelyi-kek-hirek%2F2022%2F06%2Fhalalos-baleset-23-eves-ferfi-hajtott-fanak-cross-motorral-labatlanon%3Futm_source%3Dkemma.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14740550_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">kemma.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Halálos baleset: 23 éves férfi hajtott fának cross motorral Lábatlanon</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc117=""><div _ngcontent-sc117="" class="subscription-box showDesktopOnly"><div _ngcontent-sc117="" class="left-col"></div><div _ngcontent-sc117="" class="right-col"><div _ngcontent-sc117="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc117="" class="text">Ne maradjon le a kemma.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc117="" class="subscribe-button" href="https://www.kemma.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc108="" class="section-header-link section-header-more" href="/rovat/hazai-kek-hirek"> További hírek a témában <svg _ngcontent-sc108="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc108="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc108="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/5yi-SLQuVE1NPuJyDI4szAt0SrnqfFknsdRMKX53dR0/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxODA1ZGJmY2RlNDQ5MWM5MWU3NTFkMTNiYzAyMDc5.jpg);" href="/hazai-kek-hirek/2022/06/ki-sem-mer-lepni-az-utcara-ongyilkossagtol-feltik-az-ovodast-a-buszon-felejto-sofort"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/hazai-kek-hirek/2022/06/ki-sem-mer-lepni-az-utcara-ongyilkossagtol-feltik-az-ovodast-a-buszon-felejto-sofort"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Szerencsétlenség</span><span _ngcontent-sc109="" class="article-date">2022.06.10. 15:01</span></div><h2 _ngcontent-sc109="" class="article-title">Ki sem mer lépni az utcára, öngyilkosságtól féltik az óvodást a buszon felejtő sofőrt</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/ALfA1I4EjhFZcLd-xpi9b40fsnjoC06Oge8xJDnm6yk/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ0Yzg1YjQxMTFmMzQ2YjhiMGI4Yzg0MzMwZDc0ZTZi.jpg);" href="/hazai-kek-hirek/2022/06/friss-hirek-erkeztek-az-ovodai-buszon-felejtett-negyeves-florarol"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/hazai-kek-hirek/2022/06/friss-hirek-erkeztek-az-ovodai-buszon-felejtett-negyeves-florarol"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Imádkoznak a kislányért</span><span _ngcontent-sc109="" class="article-date">2022.06.09. 05:05</span></div><h2 _ngcontent-sc109="" class="article-title">Friss hírek érkeztek az óvodai buszon felejtett négyéves Flóráról</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/BAbaSrAM2jd86qiO3dQ2eh57fRDSWNIkngTD8M8m34M/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FhMDk4MGZmY2E0NzRkZTM4ZWFjN2ZhYjVmZDE0NzBj.jpg);" href="/hazai-kek-hirek/2022/06/megszolalt-a-balatonba-fulladt-fiuk-unokatestvere-csak-o-jutott-ki-a-partra"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/hazai-kek-hirek/2022/06/megszolalt-a-balatonba-fulladt-fiuk-unokatestvere-csak-o-jutott-ki-a-partra"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Felfoghatatlan fájdalom</span><span _ngcontent-sc109="" class="article-date">2022.06.07. 08:32</span></div><h2 _ngcontent-sc109="" class="article-title">Megszólalt a Balatonba fulladt fiúk unokatestvére, csak ő jutott ki a partra</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/05/HH90alcPlKXpNKnEx8O9FwUxYHYqzcKyDSOIN1IDR4U/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FlMzM5YmMxZjFmNjRiOTk4ZDU4NjVmZTA4NDExODE4.jpg);" href="/hazai-kek-hirek/2022/05/hajtovadaszat-egy-szokott-rabot-keres-nagy-erokkel-a-rendorseg"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/hazai-kek-hirek/2022/05/hajtovadaszat-egy-szokott-rabot-keres-nagy-erokkel-a-rendorseg"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Ha tud, segítsen!</span><span _ngcontent-sc109="" class="article-date">2022.05.19. 05:15</span></div><h2 _ngcontent-sc109="" class="article-title">Hajtóvadászat! Szökött rabot keres nagy erőkkel a rendőrség</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc133=""><div _ngcontent-sc133="" class="sidebar-main"><app-layout _ngcontent-sc133="" _nghost-sc132=""><div _ngcontent-sc132="" class="layout"><div _ngcontent-sc132="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc132="" class="col-12 col-lg-12"><div _ngcontent-sc132="" class="layout-element column-element"><div _ngcontent-sc132="" class="row"><!----></div><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/egyperces/2022/06/meglepo-elonyokkel-jarhat-ha-egyutt-alszunk-a-szerelmunkkel"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/wMVIzyzpiy2nmzDtWaxNYFTqKi82gJ0A9kbX5NjspkE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkNmZjM2EwZTA1YTRkMTE5ODY1NDU2YTY0NTJjYTlh.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Éjszakai pihenés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Meglepő előnyökkel járhat, ha együtt alszunk a szerelmünkkel</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/orszag-vilag/2022/06/brusszel-nagyon-nem-akarja-hogy-a-nyugati-orszagok-a-magyar-peldat-kovessek"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/xAdEhAad7GYz3VsFmxlrcnLXw-dylbqCp3JjHUZEoJc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwOTgwMDI4Y2U4NDQ3ZTg4NGEyZTAxYzIyMDA2YTVi.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Mert vonzó</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Brüsszel nagyon nem akarja, hogy a nyugati országok a magyar példát kövessék</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/nemzetkozi-sport/2022/06/haaland-hivatalosan-is-a-manchester-cityhez-igazolt"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/Zh7aAPIL17pFunoi-4JLzCNODy0h8Pl1iTw_XK4LjsU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwZDBlZDE3MmY1MjRhM2ViN2VmOGJkOTFhYzgwYjMy.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Labdarúgás</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Haaland hivatalosan is a Manchester Cityhez igazolt</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/helyi-kek-hirek/2022/06/kamu-cimre-hivta-az-esztergomi-pizzafutart-hogy-ellophassa-az-autojat-a-ferfi"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/YALs6PKV5qtabIcH54aE7nQ0SDgyby7SujvY7k47nR4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UxMzllZDE5MTVlNjRkY2JhZmEzMzQ1NjVhYjI4YzJk.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Elképesztő</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Kamu címre hívta az esztergomi pizzafutárt, hogy ellophassa az autóját a férfi</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/kempingnyitas-es-masszazskulonlegessegek-ezt-is-hozza-a-nyar-bukfurdon"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/VyVr0UL7HxjfWRrlGg0asVwp8awFIWj_75Z6cErmtxg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FjMzNiNGU3MzJiMDQwNjk5YTA3NWY4NjEzYzJmNzY1.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Kempingnyitás és masszázskülönlegességek: ezt is hozza a nyár Bükfürdőn</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/szabaduloszobava-alakulo-varosok-kiemelkedo-startupok-a-dobogon"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/xwUwy2J15bL_XsdhURuJBubIlP0jq4SeSInuHxOzkW0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UxMTk2YWQwYjc5NzRjOGQ4YjZlYjU5ZTdjNDA5ZGJj.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Szabadulószobává alakuló városok – kiemelkedő startupok a dobogón</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/04/a-kezi-furotol-a-profi-oszlopos-furogepekig"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/04/kBKdA88NHR5m2oExnD2No6lRfVQoy7tzFYhvqpF7Cv8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE2ODE0OTc2YTM4NzRjZDZhOWM4ZGQwYTY0ZmM3YTUz.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">A kézi fúrótól a profi oszlopos fúrógépekig</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/01/falubusz-palyazat-gyorsitott-eljarasrenddel-januarban"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/01/3dji_EbON5xqv7Oc6R8a6LFL6Ilo_pansgxrxzT6Sq0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2ODQwNzczYmQ2NTQxZDNhOGVhY2ZlM2FjMjk1MzNl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Falubusz pályázat: gyorsított eljárásrenddel, januárban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr-jasz-nagykun-szolnok/2021/12/az-volt-a-celom-hogy-valami-nagy-dolgot-alkossak-exkluziv-interju-kariko-katalinnal-a-mandiner-karacsonyi-szamaban"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2021/12/1POfDsbEM5X1t6_JNouVm6s-Yu9JoZfTNdLwFOXiU4A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NiMDE1MzI5MGZiMjQ2MzFiYjQwZmNiZTgyMDU2ZmI2.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">PR</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Az volt a célom, hogy valami nagy dolgot alkossak – exkluzív interjú Karikó Katalinnal a Mandiner karácsonyi számában!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr-jasz-nagykun-szolnok/2021/12/hosszu-elettartamu-palyaszerkezet-perpetual-pavement-2"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2021/12/APJbgi1QQxVTQjc7HGxRW0EAv2WRKeDdIQ_OyzBeY2k/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JiYTQ2ZjVhMzQxNjQ4ZDZhOTE1MjU1Y2E2ZjU2NTRm.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Hosszú élettartamú pályaszerkezet („perpetual pavement”)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-kek-hirek/2022/06/elore-kozolte-szandekat-a-csepeli-ongyilkos-ha-az-asszony-nem-jon-vissza-a-gyerekekkel-vegzek-magammal"><h2 _ngcontent-sc109="" class="article-title"> Előre közölte szándékát a csepeli öngyilkos: ha az asszony nem jön vissza a gyerekekkel, végzek magammal! <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-kek-hirek/2022/06/holttestet-talaltak-hajnalban-hajdunanason-borzalom-ami-tortent"><h2 _ngcontent-sc109="" class="article-title"> Holttestet találtak hajnalban Hajdúnánáson: borzalom, ami történt <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-kek-hirek/2022/06/meg-elotte-allt-az-elet-kiderult-ki-halt-meg-a-cegledi-vonattragediaban"><h2 _ngcontent-sc109="" class="article-title"> Még előtte állt az élet: kiderült, ki halt meg a ceglédi vonattragédiában <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-kek-hirek/2022/06/sajat-gazdaja-karjat-marcangolta-szet-egy-kutya-erdokertesen"><h2 _ngcontent-sc109="" class="article-title"> Saját gazdája karját marcangolta szét egy kutya Erdőkertesen <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/59OWNogyYVfqWMTs70694PCeM07EjIg4Fgt8-R4JAIg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM3NGQxN2Y2ZTliYzRlODJiYmE0OGIwODJiMDBlYWNi.jpg);" href="/hazai-bulvar-celeb/2022/06/veszelyes-virus-terjed-az-iskolasok-koreben-magyarorszagon-is-egyre-tobbeket-megfertozott"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Nagyon ártalmas</span><h2 _ngcontent-sc109="" class="article-title">Veszélyes vírus terjed az iskolások körében: Magyarországon is egyre többeket megfertőzött</h2></div><span _ngcontent-sc109="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/veszelyes-virus-terjed-az-iskolasok-koreben-magyarorszagon-is-egyre-tobbeket-megfertozott"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/59OWNogyYVfqWMTs70694PCeM07EjIg4Fgt8-R4JAIg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM3NGQxN2Y2ZTliYzRlODJiYmE0OGIwODJiMDBlYWNi.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Nagyon ártalmas</span><h2 _ngcontent-sc109="" class="article-title">Veszélyes vírus terjed az iskolások körében: Magyarországon is egyre többeket megfertőzött</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/AfYHvrXNAZkjOtNTx2cgjVslouGA7qML0fVbePcrk-Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUyYTU4YzM2M2ZjNzQzMzM4OTE1YmFkZmZlNzMyZTBk.jpg);" href="/hazai-bulvar-celeb/2022/06/minden-eddiginel-oszintebben-beszelt-edesapjarol-majka"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Őszinte vallomás</span><h2 _ngcontent-sc109="" class="article-title">Minden eddiginél őszintébben beszélt az édesapjáról Majka</h2></div><span _ngcontent-sc109="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/minden-eddiginel-oszintebben-beszelt-edesapjarol-majka"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/AfYHvrXNAZkjOtNTx2cgjVslouGA7qML0fVbePcrk-Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUyYTU4YzM2M2ZjNzQzMzM4OTE1YmFkZmZlNzMyZTBk.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Őszinte vallomás</span><h2 _ngcontent-sc109="" class="article-title">Minden eddiginél őszintébben beszélt az édesapjáról Majka</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/gAf2qUuUqnV5DJjMKcHtHpWif39vXr3Du55zeym82aU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOGNlYTA5MmQxODQ4YTlhNzU3YzEzMmYxNjM3NTE3.jpg);" href="/hazai-bulvar-celeb/2022/06/gwm-kitalalt-ilyen-a-kapcsolata-valojaban-kulcsar-edinaval"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Őszinte vallomás</span><h2 _ngcontent-sc109="" class="article-title">G.w.M kitálalt, ilyen a kapcsolata valójában Kulcsár Edinával</h2></div><span _ngcontent-sc109="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/gwm-kitalalt-ilyen-a-kapcsolata-valojaban-kulcsar-edinaval"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/gAf2qUuUqnV5DJjMKcHtHpWif39vXr3Du55zeym82aU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOGNlYTA5MmQxODQ4YTlhNzU3YzEzMmYxNjM3NTE3.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Őszinte vallomás</span><h2 _ngcontent-sc109="" class="article-title">G.w.M kitálalt, ilyen a kapcsolata valójában Kulcsár Edinával</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/1j7U_s0IWTUqgD13pHSGKLRqBiXD9zj1ksW63JWLauA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E1YjUzMmZhMDAxNTQ1NGI4MDRhMDE1ZTgzNDQ0ZjY4.jpg);" href="/orszag-vilag/2022/06/hamarosan-ujra-novekedhetnek-a-vilag-nuklearis-arzenaljai"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/orszag-vilag/2022/06/hamarosan-ujra-novekedhetnek-a-vilag-nuklearis-arzenaljai"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Bizonytalan világ</span><span _ngcontent-sc109="" class="article-date">1 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Hamarosan újra növekedhetnek a világ nukleáris arzenáljai</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/7M3az-iPnXb6i-IRF9xCvdHhyjkQdt4x3ZAeGKRPlDs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5ZWYxZDU3OTZjMTQxZjE4OTkzM2Q0MGRkMDg0MTRi.jpg);" href="/orszag-vilag/2022/06/szijjarto-peter-globalis-kelet-nyugat-egyuttmukodesre-van-szukseg-video"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/orszag-vilag/2022/06/szijjarto-peter-globalis-kelet-nyugat-egyuttmukodesre-van-szukseg-video"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Új szempontok</span><span _ngcontent-sc109="" class="article-date">1 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Szijjártó Péter: globális Kelet-Nyugat együttműködésre van szükség (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/0ZLrSTzbNbFaMQ8r9_3YXXxqMdJdiutuVq_GtCPSi6s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0MWUwZjkwZTI0NjQ2MGJhZGIxN2U1MmFiY2FhNjE4.jpg);" href="/orszag-vilag/2022/06/rezsicsokkentes-helyett-hideg-vizes-furdo-a-nemet-kormany-programja"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/orszag-vilag/2022/06/rezsicsokkentes-helyett-hideg-vizes-furdo-a-nemet-kormany-programja"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Kampány</span><span _ngcontent-sc109="" class="article-date">1 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Rezsicsökkentés helyett hideg vizes fürdő a német kormány programja</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/XlTcWQxi4K2XLJh7Dzu_F46dF8o9BzpQnta23tYRd0k/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VhY2NiYzMxODVhNTRlODE5NmI0NDI3ODIxMzc4ODk0.jpg);" href="/digitalia/2022/06/veghajraban-a-3g-mobilhalozat-lekapcsolasa"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Napokon belül megszűnik</span><h2 _ngcontent-sc109="" class="article-title">Véghajrában a 3G mobilhálózat lekapcsolása</h2></div><span _ngcontent-sc109="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/veghajraban-a-3g-mobilhalozat-lekapcsolasa"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/XlTcWQxi4K2XLJh7Dzu_F46dF8o9BzpQnta23tYRd0k/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VhY2NiYzMxODVhNTRlODE5NmI0NDI3ODIxMzc4ODk0.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Napokon belül megszűnik</span><h2 _ngcontent-sc109="" class="article-title">Véghajrában a 3G mobilhálózat lekapcsolása</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/WmTog1WtxN_hW3uxNb7feRPPskAYJFbjO1NWvcDW9E4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkN2VlY2QzZmMyNzQ2OGNhZjhkNWQyYTk2Yzc3ZDg1.jpg);" href="/digitalia/2022/06/kudarcba-fulladt-az-astra-space-raketajanak-inditasa-video"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Elvesztek a műholdak</span><h2 _ngcontent-sc109="" class="article-title">Kudarcba fulladt az Astra Space rakétájának indítása (videó)</h2></div><span _ngcontent-sc109="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/kudarcba-fulladt-az-astra-space-raketajanak-inditasa-video"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/WmTog1WtxN_hW3uxNb7feRPPskAYJFbjO1NWvcDW9E4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkN2VlY2QzZmMyNzQ2OGNhZjhkNWQyYTk2Yzc3ZDg1.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Elvesztek a műholdak</span><h2 _ngcontent-sc109="" class="article-title">Kudarcba fulladt az Astra Space rakétájának indítása (videó)</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kemma.hu/2022/06/IxGqEmYDq-eBuny6cP8huz2i6zbIcmbjlX7ibK4yeg8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRkY2E2NGQ5ZDRmYzQ0ZjU4Mzc0MjFkNDA3ZTFmMjcx.jpg);" href="/digitalia/2022/06/egy-elharitott-zsarolovirusos-tamadas-kovetkezmenyei"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Korai öröm</span><h2 _ngcontent-sc109="" class="article-title">Egy elhárított zsarolóvírusos támadás következményei</h2></div><span _ngcontent-sc109="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/egy-elharitott-zsarolovirusos-tamadas-kovetkezmenyei"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kemma.hu/2022/06/IxGqEmYDq-eBuny6cP8huz2i6zbIcmbjlX7ibK4yeg8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRkY2E2NGQ5ZDRmYzQ0ZjU4Mzc0MjFkNDA3ZTFmMjcx.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Korai öröm</span><h2 _ngcontent-sc109="" class="article-title">Egy elhárított zsarolóvírusos támadás következményei</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">KEMMA</p><p _ngcontent-sc88="" class="portal-subtitle">Komárom-Esztergom megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/kemmaponthu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/kemmaszerk/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime.dd856e87d7792396.js" type="module"></script><script src="polyfills.8ee9edce7342597a.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.01c905ab65b1f19c.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>