<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>ITM-államtitkár: Magyarország sokat tett a fenntarthatóságért | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Magyarország az elmúlt egy évben sokat tett a fenntarthatóságért, a körforgásos gazdaság kiépítéséért, az energia- és klímapolitikai célokért – hangsúlyozta az Innovációs és Technológiai Minisztérium (ITM) körforgásos gazdaság fejlesztéséért, energia- és klímapolitikáért felelős államtitkára a Figyelő e heti számában megjelent interjúban."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.baon.hu/hazai-gazdasag/itm-allamtitkar-magyarorszag-sokat-tett-a-fenntarthatosagert-3730702/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ITM-államtitkár: Magyarország sokat tett a fenntarthatóságért | KEMMA" />
<meta property="og:description" content="A kormány uniós forrásokat is bevon a klíma- és természetvédelmi akcióterv megvalósításába." />
<meta property="og:url" content="https://www.kemma.hu/gazdasag/hazai-gazdasag/itm-allamtitkar-magyarorszag-sokat-tett-a-fenntarthatosagert-3797713/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookKEMMA1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.kemma.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookKEMMA1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Magyarország az elmúlt egy évben sokat tett a fenntarthatóságért, a körforgásos gazdaság kiépítéséért, az energia- és klímapolitikai célokért – hangsúlyozta az Innovációs és Technológiai Minisztérium (ITM) körforgásos gazdaság fejlesztéséért, energia- és klímapolitikáért felelős államtitkára a Figyelő e heti számában megjelent interjúban." />
<meta name="twitter:title" content="ITM-államtitkár: Magyarország sokat tett a fenntarthatóságért | KEMMA" />
<meta name="twitter:image" content="https://www.kemma.hu/wp-content/uploads/2017/07/FacebookKEMMA1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.kemma.hu/gazdasag/hazai-gazdasag/itm-allamtitkar-magyarorszag-sokat-tett-a-fenntarthatosagert-3797713/#webpage","url":"https://www.kemma.hu/gazdasag/hazai-gazdasag/itm-allamtitkar-magyarorszag-sokat-tett-a-fenntarthatosagert-3797713/","inLanguage":"hu","name":"ITM-\u00e1llamtitk\u00e1r: Magyarorsz\u00e1g sokat tett a fenntarthat\u00f3s\u00e1g\u00e9rt | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"datePublished":"2021-03-27T17:10:12+00:00","dateModified":"2021-03-27T17:11:09+00:00","description":"Magyarorsz\u00e1g az elm\u00falt egy \u00e9vben sokat tett a fenntarthat\u00f3s\u00e1g\u00e9rt, a k\u00f6rforg\u00e1sos gazdas\u00e1g ki\u00e9p\u00edt\u00e9s\u00e9\u00e9rt, az energia- \u00e9s kl\u00edmapolitikai c\u00e9lok\u00e9rt \u2013 hangs\u00falyozta az Innov\u00e1ci\u00f3s \u00e9s Technol\u00f3giai Miniszt\u00e9rium (ITM) k\u00f6rforg\u00e1sos gazdas\u00e1g fejleszt\u00e9s\u00e9\u00e9rt, energia- \u00e9s kl\u00edmapolitik\u00e1\u00e9rt felel\u0151s \u00e1llamtitk\u00e1ra a Figyel\u0151 e heti sz\u00e1m\u00e1ban megjelent interj\u00faban."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767885' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669393' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1614783771' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521929' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755421'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755421'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954549'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014513'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=3797713' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fgazdasag%2Fhazai-gazdasag%2Fitm-allamtitkar-magyarorszag-sokat-tett-a-fenntarthatosagert-3797713%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fgazdasag%2Fhazai-gazdasag%2Fitm-allamtitkar-magyarorszag-sokat-tett-a-fenntarthatosagert-3797713%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	}
@media (max-width: 980px)
#right-area {
    display: block!important;
    float: none!important;
	max-width: 100%!important;
	width: 100%!important;
}
</style>



<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3797713 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/nok-a-fokuszban/">Nők a fókuszban</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/top-100-2020/">Top 100 2020.</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/tunderszepek">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/ferfiak-fokuszban/">Férfiak fókuszban</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            14°
        </div>
        <div class="header-current-weather-max-temperature">
            17°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Hajnalka</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">27.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/247593" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/nok-a-fokuszban/">Nők a fókuszban</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/top-100-2020/">Top 100 2020.</a></li><li class=" menu-item  red-menu-item "><a href="/tunderszepek">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/ferfiak-fokuszban/">Férfiak fókuszban</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                vélemény            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 03. 27. 18:10                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/gazdasag/hazai-gazdasag/itm-allamtitkar-magyarorszag-sokat-tett-a-fenntarthatosagert-3797713/"
                       data-share-title="ITM-államtitkár: Magyarország sokat tett a fenntarthatóságért" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/gazdasag/hazai-gazdasag/itm-allamtitkar-magyarorszag-sokat-tett-a-fenntarthatosagert-3797713/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            ITM-államtitkár: Magyarország sokat tett a fenntarthatóságért        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3797713" class="post-3797713 enews_article type-enews_article status-publish hentry enews_article_tags-innovacios-es-technologiai-miniszterium-itm enews_article_tags-steiner-attila enews_article_columns-gazdasag enews_article_columns-hazai-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Magyarország az elmúlt egy évben sokat tett a fenntarthatóságért, a körforgásos gazdaság kiépítéséért, az energia- és klímapolitikai célokért – hangsúlyozta az Innovációs és Technológiai Minisztérium (ITM) körforgásos gazdaság fejlesztéséért, energia- és klímapolitikáért felelős államtitkára a Figyelő e heti számában megjelent interjúban.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.kemma.hu/orszag-vilag/gyurcsanyek-az-allamcsod-ellenere-adtak-milliardokat-bige-laszlonak-3802165/" class="content" target="">
                Gyurcsányék az államcsőd ellenére adtak milliárdokat Bige Lászlónak
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Steiner Attila sikerként értékelte, hogy a tavaly kibocsátott zöld állampapírt ötszörösen túljegyezték. Közölte, hogy a kormány uniós forrásokat is bevon a klíma- és természetvédelmi akcióterv megvalósításába. A körforgásos gazdaság kiépítésére 300 milliárd forint jut. Folytatódik az elektromos járművek beszerzését támogató program, az egymillió fa elültetése pedig az egy éve meghatározott ütemben halad – tette hozzá.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az államtitkár az interjúban ismertette a hulladékmentesítés eddigi eredményeit. A Tisztítsuk meg az országot! program a tavaly júliusi kezdet óta 25 ezer tonna szeméttől szabadította meg az országot, a hozzá kapcsolódó telefonos alkalmazás 12 ezer bejelentést rögzített. A hulladéktörvény módosításával súlyosbodtak a büntetések, és szükség esetén további szigorítások jöhetnek. Az elsőbbség azonban a megelőzésé, Steiner Attila ezért a szemléletformálás szerepét hangsúlyozta.</p>
<p>Eredményt vár attól is, hogy számos műanyag terméket július 1-jétől már nem lehet forgalmazni, és a műanyag zacskók termékdíja is emelkedik. Várakozása szerint a kezelendő szemét mennyiségét a folyókon érkező hulladék még sokáig növelni fogja, de – mint mondta – a kormány biztosítja a szükséges forrásokat a természetes vizek megtisztításához.</p>
<p>Steiner Attila kitért a Mátrai Erőmű átalakítására is. A 2030-ig tartó munkálatok a dolgozók megélhetését nem veszélyeztetik, számukra képzési és mobilizációs programokat szerveznek.</p>
<p>Az államtitkár hangsúlyozta, hogy az utolsó széntüzelésű erőmű modernizálása jelentősen csökkenti Magyarország szén-dioxid-kibocsátását, és a kormány azt szeretné, ha a háztartási lignittüzelést is kiváltanák a korszerűbb megoldások.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/elronthatatlan-desszert-sutemeny-brownie-tiramisu-repatorta-muffin-52402/?utm_source=kemma&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=5-desszertek"
           style="background-image: url('http://www.kemma.hu/wp-content/uploads/ext/NativeTrafficDeflector/5-dessszertek.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.kemma.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/elronthatatlan-desszert-sutemeny-brownie-tiramisu-repatorta-muffin-52402/?utm_source=kemma&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=5-desszertek">Elronthatatlan desszertek az ünnepekre</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/innovacios-es-technologiai-miniszterium-itm" rel="tag">Innovációs és Technológiai Minisztérium (ITM)</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/steiner-attila" rel="tag">steiner attila</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://thatslife.hu/fius/20210323-ezert-nem-ir-vissza-es-tunik-el-a-csaj-par-uzenetvaltas-utan.html?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">thatslife.hu</div>
                                <div class="item-image">
                                    <img title="Nem csináltam semmi rosszat, mégsem ír vissza! Ezért tűnik el a csaj pár üzenetváltás után" alt="Nem csináltam semmi rosszat, mégsem ír vissza! Ezért tűnik el a csaj pár üzenetváltás után"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7175403_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nem csináltam semmi rosszat, mégsem ír vissza! Ezért tűnik el a csaj pár üzenetváltás után</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/eletut/20210326-hihetetlen-de-letezik-ne-hagyd-hogy-a-pozitivitas-megmergezze-az-eleted.html?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Hihetetlen, de létezik: ne hagyd, hogy a pozitivitás megmérgezze az életed!" alt="Hihetetlen, de létezik: ne hagyd, hogy a pozitivitás megmérgezze az életed!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7211612_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hihetetlen, de létezik: ne hagyd, hogy a pozitivitás megmérgezze az életed!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sulilife.hu/jatssz/20210326-miert-festunk-husvetkor-tojast.html?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Te tudtad, miért festünk húsvétkor tojást?" alt="Te tudtad, miért festünk húsvétkor tojást?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7217729_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Te tudtad, miért festünk húsvétkor tojást?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://mandiner.hu/cikk/20210326_belfold_koronavirus_adatok_halalozas_elemzes?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="Covid-halálozás: mik a valódi számok?" alt="Covid-halálozás: mik a valódi számok?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7201128_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Covid-halálozás: mik a valódi számok?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210324-gyurcsany-kormany-gigahitel-bige-laszlo.html?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Gyurcsányék az államcsőd ellenére adtak milliárdokat Bige Lászlónak" alt="Gyurcsányék az államcsőd ellenére adtak milliárdokat Bige Lászlónak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7212502_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyurcsányék az államcsőd ellenére adtak milliárdokat Bige Lászlónak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/gyermekek-mutetjeirol-gyujt-adatokat-a-hatter-tarsasag-9576167/?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Gyermekek műtétjeiről gyűjt adatokat a Háttér Társaság" alt="Gyermekek műtétjeiről gyűjt adatokat a Háttér Társaság"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7210577_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyermekek műtétjeiről gyűjt adatokat a Háttér Társaság</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/velemeny/szabo-timea-ujabb-hazugsagai-9577010/?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Szabó Tímea újabb hazugságai" alt="Szabó Tímea újabb hazugságai"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7211578_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szabó Tímea újabb hazugságai</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/husveti-fonott-kalacs-haromfele-toltelekkel-szabi-a-pek.recept/?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Húsvéti fonott kalács" alt="Húsvéti fonott kalács"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_11038_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Húsvéti fonott kalács</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/gazdasag/hazai-gazdasag/itm-allamtitkar-magyarorszag-sokat-tett-a-fenntarthatosagert-3797713/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6267920" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/koronavirus-gyogyszer-emberelet/226561?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A favipiravir felírásán emberéletek múlhatnak' class='title'>A favipiravir felírásán emberéletek múlhatnak<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-03-27 18:35:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/gyasz-elhunyt-a-legidosebb-angol-valogatott-futballista-2817641?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gyász: elhunyt a legidősebb angol válogatott futballista' class='title'>Gyász: elhunyt a legidősebb angol válogatott futballista<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-03-27 18:28:55">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/amerika-london-parizs/dzsihadista-tamadas-miatt-kozel-ketszaz-ember-rekedt-egy-mozambiki-szallodaban-4306111/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Dzsihadista támadás miatt közel kétszáz ember rekedt egy mozambiki szállodában' class='title'>Dzsihadista támadás miatt közel kétszáz ember rekedt egy mozambiki szállodában<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-03-27 16:05:16">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.heol.hu/kozelet/helyi-kozelet/a-megyei-nyugdijasklubok-elnoke-sem-ketelkedik-a-kinai-vakcinaban-3501352/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A megyei nyugdíjasklubok elnöke sem kételkedik a kínai vakcinában' class='title'>A megyei nyugdíjasklubok elnöke sem kételkedik a kínai vakcinában<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2021-03-27 16:32:16">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.beol.hu/sport/helyi-sport/ket-percet-kihagyott-a-ladany-es-kikapott-3817624/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Két percet kihagyott a Ladány, és kikapott' class='title'>Két percet kihagyott a Ladány, és kikapott<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2021-03-27 17:46:07">13 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/sport/helyi-sport/papai-siker-a-megyei-derbin-2-4525834/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Pápai siker a megyei derbin' class='title'>Pápai siker a megyei derbin<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-03-27 17:57:45">pár perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/olasz_labdarugas/cristiano-ronaldoek-csaladja-uj-haziallattal-bovult-kep-2817627?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Juve: Cristiano Ronaldóék családja új háziállattal bővült – kép' class='title'>Juve: Cristiano Ronaldóék családja új háziállattal bővült – kép<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-03-27 18:29:33">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=kemma&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=6-locsolovaro"
           style="background-image: url('http://www.kemma.hu/wp-content/uploads/ext/NativeTrafficDeflector/6-locsolovaro.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.kemma.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=kemma&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=6-locsolovaro">Sós falatok húsvétra – kipróbált, egyszerű receptek</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/coviddal-az-oviban-kiakadt-az-esztergomi-gyerekorvos-a-felelotlen-szulok-miatt-3775318/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/01/DSC00138.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/01/+otf/80x80/CyfVz7nHXrrDKSLawQWrrk5PVF9WRVJZX1NFQzjw5kK4zqzu4YiSQiAj__EJNBNqYCd5KuBx4pKnqm+dBG789Qa7b8NuupiX8BBsX1ri+82b+5RgsDbevriY0eCg=/DSC00138.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/coviddal-az-oviban-kiakadt-az-esztergomi-gyerekorvos-a-felelotlen-szulok-miatt-3775318/">Coviddal az oviban – Kiakadt az esztergomi gyerekorvos a felelőtlen szülők miatt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/durva-fertozeshullam-nyergesen-covidos-anyukak-kuldtek-oviba-a-gyerekeket-3733534/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/02/4336839shutterstock1680601438-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/02/+otf/80x80/+yISsAsBs3dvkxfwoWkOVk5PVF9WRVJZX1NFQ9vbVQdOzd1Vv3MnyeZu+6hb44AU23TatmCL8qo8lgZshXi41vGoBBj9QsEujguXN7eUKRkqNo+8x7ZAsnoEYKA=/4336839shutterstock1680601438-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/durva-fertozeshullam-nyergesen-covidos-anyukak-kuldtek-oviba-a-gyerekeket-3733534/">Durva fertőzéshullám Nyergesen: covidos anyukák küldték oviba a gyerekeket</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/gyilkossag-tatabanyan-kepen-lathato-24-eves-ferfit-keresik-rendorok-3682708/">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/gyilkossag-tatabanyan-kepen-lathato-24-eves-ferfit-keresik-rendorok-3682708/">Gyilkosság Tatabányán: egy 24 éves férfit keresnek a rendőrök</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/covid-drama-tatabanyan-rohammento-vitte-pestre-a-15-eves-kisfiut-3763453/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/27883517352530mento.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/hJ1zz6XIPD5uWr2s5D2JEE5PVF9WRVJZX1NFQzTWTJmmBtpf0__mDhMj__nXjHol2WPM5pGFAxv1biIKxh98GmebSl6i3jJv9ji95vna7sKgUM0UIyq__2yhx1izTY=/27883517352530mento.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/covid-drama-tatabanyan-rohammento-vitte-pestre-a-15-eves-kisfiut-3763453/">Covid-dráma Tatabányán: rohammentő vitte Pestre a 1,5 éves kisfiút</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kemma.hu/komarom-esztergom/gazdasag-komarom-esztergom/iskolakat-tamogattak-a-gyermelyi-rajongoi-3792331/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2021/03/6503342index.png'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2021/03/+otf/80x80/ksTVdyqU6YVtKr1nLl4D7U5PVF9WRVJZX1NFQzaJZOOhVEAoPIux3PYJkWYSyRdRxPIvYIXlQzvgI+x9ujepxTL1ez0WGwZRq2QXr6f5zzIr4pHwal8YgD+rQyQ=/6503342index.png 80w,https://www.kemma.hu/wp-content/uploads/2021/03/+otf/210x210/ksTVdyqU6YVtKr1nLl4D7U5PVF9WRVJZX1NFQzaJZOOhVEAoPIux3PYJkWYSyRdRxPIvYIXlQzvgI+x9ujepxTL1ez0WGwZRq2QXr6f5zzIr4pHwal8YgD+rQyQ=/6503342index.png 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kemma.hu/komarom-esztergom/gazdasag-komarom-esztergom/iskolakat-tamogattak-a-gyermelyi-rajongoi-3792331/" class="title">Iskolákat támogattak a Gyermelyi rajongói</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vendegsegben-egy-200-eves-preshazban-185116/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vendégségben egy 200 éves présházban' class='title'>Vendégségben egy 200 éves présházban</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfuzfo/hireink/zarandokhellye-valt-a-balatonfuzfoi-szinpompas-tojasfa-185060/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Zarándokhellyé vált a balatonfűzfői színpompás tojásfa' class='title'>Zarándokhellyé vált a balatonfűzfői színpompás tojásfa</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ebred-a-termeszet-tisztulj-te-is-meregtelenito-kuraval-185086/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ébred a természet, tisztulj te is méregtelenítő kúrával' class='title'>Ébred a természet, tisztulj te is méregtelenítő kúrával</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/gyenesdias/hireink/eszaki-part-a-kisebb-balatoni-telepuleseken-is-a-fejlesztesben-latjak-a-jovot-185066/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Északi part: a kisebb balatoni településeken is a fejlesztésben látják a jövőt' class='title'>Északi part: a kisebb balatoni településeken is a fejlesztésben látják a jövőt</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/legendas-balatoni-hajok-4-sirocco-184935/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Legendás balatoni hajók #4 – Sirocco' class='title'>Legendás balatoni hajók #4 – Sirocco</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/185038-185038/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyaralóba menekülnének a magyarok a pandémia elől' class='title'>Nyaralóba menekülnének a magyarok a pandémia elől</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/orszag-vilag/nem-a-tanarok-hanem-a-konfliktuskereses-a-legfontosabb-a-pdsz-nek-3802942/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6866904DKOS202102020031-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/SSQ1nF8qmgc8lIFHsCrgaU5PVF9WRVJZX1NFQwWEn01fYkVnu0D3G5WHjdW2vIvub8mlZErswAOuGgUF/6866904DKOS202102020031-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/SSQ1nF8qmgc8lIFHsCrgaU5PVF9WRVJZX1NFQwWEn01fYkVnu0D3G5WHjdW2vIvub8mlZErswAOuGgUF/6866904DKOS202102020031-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/SSQ1nF8qmgc8lIFHsCrgaU5PVF9WRVJZX1NFQwWEn01fYkVnu0D3G5WHjdW2vIvub8mlZErswAOuGgUF/6866904DKOS202102020031-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/SSQ1nF8qmgc8lIFHsCrgaU5PVF9WRVJZX1NFQwWEn01fYkVnu0D3G5WHjdW2vIvub8mlZErswAOuGgUF/6866904DKOS202102020031-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/SSQ1nF8qmgc8lIFHsCrgaU5PVF9WRVJZX1NFQwWEn01fYkVnu0D3G5WHjdW2vIvub8mlZErswAOuGgUF/6866904DKOS202102020031-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/SSQ1nF8qmgc8lIFHsCrgaU5PVF9WRVJZX1NFQwWEn01fYkVnu0D3G5WHjdW2vIvub8mlZErswAOuGgUF/6866904DKOS202102020031-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/SSQ1nF8qmgc8lIFHsCrgaU5PVF9WRVJZX1NFQwWEn01fYkVnu0D3G5WHjdW2vIvub8mlZErswAOuGgUF/6866904DKOS202102020031-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                pedagógusok oltása                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/orszag-vilag/nem-a-tanarok-hanem-a-konfliktuskereses-a-legfontosabb-a-pdsz-nek-3802942/">Nem a tanárok, hanem a konfliktuskeresés a legfontosabb a PDSZ-nek</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">érdemes megfogadni</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">31 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/eletstilus/specialis-viszonyok-mire-figyeljunk-a-tetoteri-vilagitas-tervezesekor-3793903/">Speciális viszonyok: mire figyeljünk a tetőtéri világítás tervezésekor?</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Több szempontot is figyelembe kell vennünk a kapcsolók, kiállások megtervezésekor.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Vida Mária 86 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. március 30-án, kedden, 9 óra 30 perckor lesz Tatabányán, az újtelepi temetőben, a sírnál. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett feleség, édesanya és nagymama, Vadai Józsefné Valkovics Erzsébet 67 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. március 30-án, kedden, 13 órakor lesz Tatán, a Kocsi úti új temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és fájdalmunkban őszinte szívvel osztoznak. Kérjük, hogy kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Novotni Ferenc 72 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. március 27-én, szombaton, 15 órakor lesz a neszmélyi temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és ravatalára egy szál virágot helyeznek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Balaskó Ferencné Sándor Anna 81 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. március 29-én, hétfőn, 11 órakor lesz Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek, és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szabó Adalbert szomódi lakos 62 éves korában váratlanul elhunyt. Felejthetetlen halottunk hamvait szűk családi körben helyeztük örök nyugalomra.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Herczog Márton 66 éves korában hosszú betegség után elhunyt. Hamvasztás utáni búcsúztatása 2021. március 29-én, hétfőn, 15 órakor lesz a szomódi temetőben. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára virágot helyeznek, és gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Csizmadia Kálmánné Jutka néni 75 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. március 26-án, pénteken, 15 óra 30 perckor lesz Tatán, az Almási úti temető ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és fájdalmunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Sternhardt Jánosné Vilics Elvira 63 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. március 26-án, pénteken, 10 órakor lesz Tatabányán, az újtelepi temetőben, a sírnál. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Bundschu Antal vértestolnai lakos 62 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. március 26-án, pénteken, 16 órakor lesz a vértestolnai temetőben, a sírnál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szabó Károlyné Németh Ilona 84 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. március 26-án, pénteken, 14 órakor lesz a dunaalmási temető ravatalozójánál. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen szerettünk búcsúztatásán megjelennek és gyászunkban őszinte szívvel osztoznak. A szertartáson sor kerül férje, Szabó Károly és fia, Attila végleges elhelyezésére is.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Kiss József (Mini) 59 éves korában elhunyt. Temetése 2021. március 23-án (ma) 15 órakor lesz a nagyigmándi református temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk temetésén megjelennek, sírjára virágot, koszorút helyeznek és fájdalmunkban őszinte együttérzéssel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Balázs Zoltán 53 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2021. március 24-én, szerdán, 9 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójánál. A gyászoló család</div>
                            <div class="swiper-slide">Soha el nem múló fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Kovács Zoltán a MATÁV volt dolgozója &quot;ezermester&quot; Tatabánya, sárberki lakos életének 72. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. március 24-én, szerdán, 11 órakor lesz Tatabányán, az újtelepi temető alsó bejáratához közel, a szülei sírjánál. Egyben köszönetet mondunk mindazoknak, akik gyászunkban őszinte szívvel osztoznak és felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Bökő Józsefné  Incze Margit 57 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. március 23-án, kedden, 15 órakor lesz az oroszlányi városi temetőben. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Édes Lajosné 92 évesen csendesen elhunyt. Temetése 2021. március 30-án, 14 órakor lesz a solymári temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Madari Nándorné  Major Margit, volt pedagógus 69 éves korában váratlanul elhunyt. Temetése 2021. március 22-én, hétfőn, 15 órakor lesz a kömlődi temetőben református szertartás szerint. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Álmodtunk egy öregkort, csodásat és szépet, de a kegyetlen halál mindent összetépett. Csoda volt, hogy éltél és bennünket szerettél, nekünk nem is haltál meg, csak álmodni mentél. Egy reményünk van, mi éltet és vezet, hogy egyszer majd találkozunk Veled.  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a szeretett férj, édesapa és nagypapa,  Kiss János az OMS Hungária Kft. alapítója,  a Hotel Kiss tulajdonosa, Tata város díszpolgára  71 éves korában hirtelen elhunyt. Temetése 2021. március 24-én, szerdán, 13 órakor lesz a szomódi temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család Tata Város Önkormányzata</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Körtvélyfáy Zoltán életének 81. évében elhunyt. Hamvasztás utáni búcsúztatása 2021. március 24-én (szerdán) 13 órakor lesz az oroszlányi római katolikus templomban. A gyászoló család</div>
                            <div class="swiper-slide">Olyan csend van így nélküled, hogy szinte hallani, amit utoljára akartál mondani... Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Horváth Dénes  mezőgazdász életének 78. évében elhunyt. Temetését a járványügyi helyzetre való tekintettel szűk családi körben tartjuk. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Végül minden jól alakul A hogyant nem kell tudnod. Csak bízz abban, hogy így lesz!&quot; Karen Berg)  Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Monath Gyula Istvánné  Edvi Piroska 55 éves korában türelemmel és méltósággal viselt betegség után elhunyt. Hamvasztás utáni búcsúztatása 2021. március 20-án, szombaton, 11 órakor lesz a komáromi temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik, sírjára a kegyelet virágait helyezik és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sport/nemzetkozi-sport/verstappen-pole-poziciobol-rajtolhat-bahreinben-3802912/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6865058043dpapa21032699987891dpai-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/qG15uMzj2TQ1v2b98bLfik5PVF9WRVJZX1NFQ6kXwi6f8ke20sI7Ub8__tsaILoSQVjD__29mcIOzO__y__qkA__KFrg6zBAoVrmwFDOXQReoadyNI8TIOvcffGbUGow=/6865058043dpapa21032699987891dpai-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/qG15uMzj2TQ1v2b98bLfik5PVF9WRVJZX1NFQ6kXwi6f8ke20sI7Ub8__tsaILoSQVjD__29mcIOzO__y__qkA__KFrg6zBAoVrmwFDOXQReoadyNI8TIOvcffGbUGow=/6865058043dpapa21032699987891dpai-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/qG15uMzj2TQ1v2b98bLfik5PVF9WRVJZX1NFQ6kXwi6f8ke20sI7Ub8__tsaILoSQVjD__29mcIOzO__y__qkA__KFrg6zBAoVrmwFDOXQReoadyNI8TIOvcffGbUGow=/6865058043dpapa21032699987891dpai-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/qG15uMzj2TQ1v2b98bLfik5PVF9WRVJZX1NFQ6kXwi6f8ke20sI7Ub8__tsaILoSQVjD__29mcIOzO__y__qkA__KFrg6zBAoVrmwFDOXQReoadyNI8TIOvcffGbUGow=/6865058043dpapa21032699987891dpai-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/qG15uMzj2TQ1v2b98bLfik5PVF9WRVJZX1NFQ6kXwi6f8ke20sI7Ub8__tsaILoSQVjD__29mcIOzO__y__qkA__KFrg6zBAoVrmwFDOXQReoadyNI8TIOvcffGbUGow=/6865058043dpapa21032699987891dpai-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/qG15uMzj2TQ1v2b98bLfik5PVF9WRVJZX1NFQ6kXwi6f8ke20sI7Ub8__tsaILoSQVjD__29mcIOzO__y__qkA__KFrg6zBAoVrmwFDOXQReoadyNI8TIOvcffGbUGow=/6865058043dpapa21032699987891dpai-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/qG15uMzj2TQ1v2b98bLfik5PVF9WRVJZX1NFQ6kXwi6f8ke20sI7Ub8__tsaILoSQVjD__29mcIOzO__y__qkA__KFrg6zBAoVrmwFDOXQReoadyNI8TIOvcffGbUGow=/6865058043dpapa21032699987891dpai-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">autósport</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">46 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sport/nemzetkozi-sport/verstappen-pole-poziciobol-rajtolhat-bahreinben-3802912/">Verstappen pole pozícióból rajtolhat Bahreinben</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/a-legnagyobb-hidegben-olvadt-a-permafroszt-talaj-az-alpokban-25-ezer-eve-3795001/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6592891shutterstock1713946996-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/EX8X1mzv9rIzdgAmEBf3K05PVF9WRVJZX1NFQ__IkL5GpBOjGRR8rCcvutbMisLbIF3OksqMMRrcFdfKSDI0j3apAaIx__YLCvDiTL4luoPc9CQRRpDrSMd0X74Sg=/6592891shutterstock1713946996-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/EX8X1mzv9rIzdgAmEBf3K05PVF9WRVJZX1NFQ__IkL5GpBOjGRR8rCcvutbMisLbIF3OksqMMRrcFdfKSDI0j3apAaIx__YLCvDiTL4luoPc9CQRRpDrSMd0X74Sg=/6592891shutterstock1713946996-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/EX8X1mzv9rIzdgAmEBf3K05PVF9WRVJZX1NFQ__IkL5GpBOjGRR8rCcvutbMisLbIF3OksqMMRrcFdfKSDI0j3apAaIx__YLCvDiTL4luoPc9CQRRpDrSMd0X74Sg=/6592891shutterstock1713946996-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/EX8X1mzv9rIzdgAmEBf3K05PVF9WRVJZX1NFQ__IkL5GpBOjGRR8rCcvutbMisLbIF3OksqMMRrcFdfKSDI0j3apAaIx__YLCvDiTL4luoPc9CQRRpDrSMd0X74Sg=/6592891shutterstock1713946996-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/EX8X1mzv9rIzdgAmEBf3K05PVF9WRVJZX1NFQ__IkL5GpBOjGRR8rCcvutbMisLbIF3OksqMMRrcFdfKSDI0j3apAaIx__YLCvDiTL4luoPc9CQRRpDrSMd0X74Sg=/6592891shutterstock1713946996-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/EX8X1mzv9rIzdgAmEBf3K05PVF9WRVJZX1NFQ__IkL5GpBOjGRR8rCcvutbMisLbIF3OksqMMRrcFdfKSDI0j3apAaIx__YLCvDiTL4luoPc9CQRRpDrSMd0X74Sg=/6592891shutterstock1713946996-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/EX8X1mzv9rIzdgAmEBf3K05PVF9WRVJZX1NFQ__IkL5GpBOjGRR8rCcvutbMisLbIF3OksqMMRrcFdfKSDI0j3apAaIx__YLCvDiTL4luoPc9CQRRpDrSMd0X74Sg=/6592891shutterstock1713946996-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tudomány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">58 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/a-legnagyobb-hidegben-olvadt-a-permafroszt-talaj-az-alpokban-25-ezer-eve-3795001/">A legnagyobb hidegben olvadt a permafroszt talaj az Alpokban 25 ezer éve</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kultura/hazai-kultura/rakoczira-emlekezunk-a-fejedelem-szuletesnapjan-3802879/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6864209shutterstock1257238618-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/bn2PvJ0ja40vuhV2n0pszE5PVF9WRVJZX1NFQwckabXyf__t0y4uMxtcrTKbhFVS9LXCGg+R0WpOC0LsH/6864209shutterstock1257238618-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/bn2PvJ0ja40vuhV2n0pszE5PVF9WRVJZX1NFQwckabXyf__t0y4uMxtcrTKbhFVS9LXCGg+R0WpOC0LsH/6864209shutterstock1257238618-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/bn2PvJ0ja40vuhV2n0pszE5PVF9WRVJZX1NFQwckabXyf__t0y4uMxtcrTKbhFVS9LXCGg+R0WpOC0LsH/6864209shutterstock1257238618-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/bn2PvJ0ja40vuhV2n0pszE5PVF9WRVJZX1NFQwckabXyf__t0y4uMxtcrTKbhFVS9LXCGg+R0WpOC0LsH/6864209shutterstock1257238618-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/bn2PvJ0ja40vuhV2n0pszE5PVF9WRVJZX1NFQwckabXyf__t0y4uMxtcrTKbhFVS9LXCGg+R0WpOC0LsH/6864209shutterstock1257238618-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/bn2PvJ0ja40vuhV2n0pszE5PVF9WRVJZX1NFQwckabXyf__t0y4uMxtcrTKbhFVS9LXCGg+R0WpOC0LsH/6864209shutterstock1257238618-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/bn2PvJ0ja40vuhV2n0pszE5PVF9WRVJZX1NFQwckabXyf__t0y4uMxtcrTKbhFVS9LXCGg+R0WpOC0LsH/6864209shutterstock1257238618-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">változó értelmezések</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kultura/hazai-kultura/rakoczira-emlekezunk-a-fejedelem-szuletesnapjan-3802879/">Rákóczira emlékezünk a fejedelem születésnapján</a>
                </div>
                                                    <span class="enews-article-offerer-author">Pétervári Ádám</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/kultura/hazai-kultura/kenyeres-oszkar-lelekerositot-keszitett-a-hazajaro-a-rajongoinak-3801040/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6772226DTT20150726001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/nCb3lv9NHgBx7EM12BsPHE5PVF9WRVJZX1NFQ7V6Fraq0ygztdZOTksNtAqtISh2djqxxrqoMsC9RqwZCGIm__wjGhWugyAuPWQrr2hrBCI5KBHv5LcA__EMhd9qk=/6772226DTT20150726001-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/nCb3lv9NHgBx7EM12BsPHE5PVF9WRVJZX1NFQ7V6Fraq0ygztdZOTksNtAqtISh2djqxxrqoMsC9RqwZCGIm__wjGhWugyAuPWQrr2hrBCI5KBHv5LcA__EMhd9qk=/6772226DTT20150726001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/nCb3lv9NHgBx7EM12BsPHE5PVF9WRVJZX1NFQ7V6Fraq0ygztdZOTksNtAqtISh2djqxxrqoMsC9RqwZCGIm__wjGhWugyAuPWQrr2hrBCI5KBHv5LcA__EMhd9qk=/6772226DTT20150726001-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/nCb3lv9NHgBx7EM12BsPHE5PVF9WRVJZX1NFQ7V6Fraq0ygztdZOTksNtAqtISh2djqxxrqoMsC9RqwZCGIm__wjGhWugyAuPWQrr2hrBCI5KBHv5LcA__EMhd9qk=/6772226DTT20150726001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/nCb3lv9NHgBx7EM12BsPHE5PVF9WRVJZX1NFQ7V6Fraq0ygztdZOTksNtAqtISh2djqxxrqoMsC9RqwZCGIm__wjGhWugyAuPWQrr2hrBCI5KBHv5LcA__EMhd9qk=/6772226DTT20150726001-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/nCb3lv9NHgBx7EM12BsPHE5PVF9WRVJZX1NFQ7V6Fraq0ygztdZOTksNtAqtISh2djqxxrqoMsC9RqwZCGIm__wjGhWugyAuPWQrr2hrBCI5KBHv5LcA__EMhd9qk=/6772226DTT20150726001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/nCb3lv9NHgBx7EM12BsPHE5PVF9WRVJZX1NFQ7V6Fraq0ygztdZOTksNtAqtISh2djqxxrqoMsC9RqwZCGIm__wjGhWugyAuPWQrr2hrBCI5KBHv5LcA__EMhd9qk=/6772226DTT20150726001-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">túramozgalom</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/kultura/hazai-kultura/kenyeres-oszkar-lelekerositot-keszitett-a-hazajaro-a-rajongoinak-3801040/">Kenyeres Oszkár: lélekerősítőt készített a Hazajáró a rajongóinak (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/gazdasag/hazai-gazdasag/a-jarvanyhelyzetben-is-korultekinto-vasarlasra-figyelmeztet-a-versenyhatosag-3797617/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/6677631shutterstock1715648743-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/G7+8Xh1ViDf7X59elei4__U5PVF9WRVJZX1NFQ89FPS8e7ZMD5c1x9ySuSMK5SPuLe1S2sIn__TtXwY3C9221PbVg+gtCW97SlC0WyttfrO0QzcH0T2hlzo5Iy1__0=/6677631shutterstock1715648743-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/G7+8Xh1ViDf7X59elei4__U5PVF9WRVJZX1NFQ89FPS8e7ZMD5c1x9ySuSMK5SPuLe1S2sIn__TtXwY3C9221PbVg+gtCW97SlC0WyttfrO0QzcH0T2hlzo5Iy1__0=/6677631shutterstock1715648743-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/G7+8Xh1ViDf7X59elei4__U5PVF9WRVJZX1NFQ89FPS8e7ZMD5c1x9ySuSMK5SPuLe1S2sIn__TtXwY3C9221PbVg+gtCW97SlC0WyttfrO0QzcH0T2hlzo5Iy1__0=/6677631shutterstock1715648743-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/G7+8Xh1ViDf7X59elei4__U5PVF9WRVJZX1NFQ89FPS8e7ZMD5c1x9ySuSMK5SPuLe1S2sIn__TtXwY3C9221PbVg+gtCW97SlC0WyttfrO0QzcH0T2hlzo5Iy1__0=/6677631shutterstock1715648743-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/G7+8Xh1ViDf7X59elei4__U5PVF9WRVJZX1NFQ89FPS8e7ZMD5c1x9ySuSMK5SPuLe1S2sIn__TtXwY3C9221PbVg+gtCW97SlC0WyttfrO0QzcH0T2hlzo5Iy1__0=/6677631shutterstock1715648743-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/G7+8Xh1ViDf7X59elei4__U5PVF9WRVJZX1NFQ89FPS8e7ZMD5c1x9ySuSMK5SPuLe1S2sIn__TtXwY3C9221PbVg+gtCW97SlC0WyttfrO0QzcH0T2hlzo5Iy1__0=/6677631shutterstock1715648743-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/G7+8Xh1ViDf7X59elei4__U5PVF9WRVJZX1NFQ89FPS8e7ZMD5c1x9ySuSMK5SPuLe1S2sIn__TtXwY3C9221PbVg+gtCW97SlC0WyttfrO0QzcH0T2hlzo5Iy1__0=/6677631shutterstock1715648743-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kifogásolható reklámok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/gazdasag/hazai-gazdasag/a-jarvanyhelyzetben-is-korultekinto-vasarlasra-figyelmeztet-a-versenyhatosag-3797617/">A járványhelyzetben is körültekintő vásárlásra figyelmeztet a versenyhatóság</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/debreczeni-zita-konnyek-kozt-meselt-edesanyjaval-alig-tesojaval-egyaltalan-nem-beszel-video-3802756/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/68560582473895debreczenizita.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/VE0ZEbDDZnpHPPh69VKG7k5PVF9WRVJZX1NFQ30QnmclT0p7SsFRxT4uEf1Y__U42WTPT70XsaORLT9oln1BvW6yVo3HVxJS4bEFPnj4TZMpfnnAqRepu9a7I+Xk=/68560582473895debreczenizita.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/VE0ZEbDDZnpHPPh69VKG7k5PVF9WRVJZX1NFQ30QnmclT0p7SsFRxT4uEf1Y__U42WTPT70XsaORLT9oln1BvW6yVo3HVxJS4bEFPnj4TZMpfnnAqRepu9a7I+Xk=/68560582473895debreczenizita.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/VE0ZEbDDZnpHPPh69VKG7k5PVF9WRVJZX1NFQ30QnmclT0p7SsFRxT4uEf1Y__U42WTPT70XsaORLT9oln1BvW6yVo3HVxJS4bEFPnj4TZMpfnnAqRepu9a7I+Xk=/68560582473895debreczenizita.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/VE0ZEbDDZnpHPPh69VKG7k5PVF9WRVJZX1NFQ30QnmclT0p7SsFRxT4uEf1Y__U42WTPT70XsaORLT9oln1BvW6yVo3HVxJS4bEFPnj4TZMpfnnAqRepu9a7I+Xk=/68560582473895debreczenizita.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/VE0ZEbDDZnpHPPh69VKG7k5PVF9WRVJZX1NFQ30QnmclT0p7SsFRxT4uEf1Y__U42WTPT70XsaORLT9oln1BvW6yVo3HVxJS4bEFPnj4TZMpfnnAqRepu9a7I+Xk=/68560582473895debreczenizita.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/VE0ZEbDDZnpHPPh69VKG7k5PVF9WRVJZX1NFQ30QnmclT0p7SsFRxT4uEf1Y__U42WTPT70XsaORLT9oln1BvW6yVo3HVxJS4bEFPnj4TZMpfnnAqRepu9a7I+Xk=/68560582473895debreczenizita.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/VE0ZEbDDZnpHPPh69VKG7k5PVF9WRVJZX1NFQ30QnmclT0p7SsFRxT4uEf1Y__U42WTPT70XsaORLT9oln1BvW6yVo3HVxJS4bEFPnj4TZMpfnnAqRepu9a7I+Xk=/68560582473895debreczenizita.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fájdalmas vallomás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/bulvar-celeb/hazai-bulvar-celeb/debreczeni-zita-konnyek-kozt-meselt-edesanyjaval-alig-tesojaval-egyaltalan-nem-beszel-video-3802756/">Debreczeni Zita könnyek közt mesélt: édesanyjával alig, tesójával egyáltalán nem beszél (videó)</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.kemma.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-892729/">
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3009580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009580"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#9df6f8f0f0fcddf6f8f0f0fcb3f5e8">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2110461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110461"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#204449474954414c49534c4150604d45444941574f524b530e4855"><span class="__cf_email__" data-cfemail="a5c1ccc2ccd1c4c9ccd6c9c4d5e5c8c0c1ccc4d2cad7ced68b">[email&#160;protected]</span>hu</a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705876'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194009'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"1674d9b37e","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e965ed2fcc","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3797713","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/gazdasag\/hazai-gazdasag\/itm-allamtitkar-magyarorszag-sokat-tett-a-fenntarthatosagert-3797713\/","ajax_url":"https:\/\/www.kemma.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3797713","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755421'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/kemmacookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>