<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Megdöntötte a férfiak rekordját, 35-ször úszta át a La Manche csatornát egy nő | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Minden férfinél többször, már 35-ször úszta át a Nagy-Britannia és Franciaország közti La Manche csatornát Chloe McCardel ausztrál úszónő."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://boon.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-4484912/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megdöntötte a férfiak rekordját, 35-ször úszta át a La Manche csatornát egy nő | KEMMA" />
<meta property="og:description" content="Aggódott, hogy karanténba kell-e vonulnia, de mind az angol, mind a francia parti őrség felmentette az önkéntes izoláció alól." />
<meta property="og:url" content="https://www.kemma.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1200x630/CbglaDOTz+IWgvGvb3fL+k5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUIHRUZb+Vb9VTIRjJ4ZkxZ4Q8tV5BVv8xrQBcW2bd4wIHY5yprilVKnI31sptEs=/shutterstock425119567-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1200x630/CbglaDOTz+IWgvGvb3fL+k5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUIHRUZb+Vb9VTIRjJ4ZkxZ4Q8tV5BVv8xrQBcW2bd4wIHY5yprilVKnI31sptEs=/shutterstock425119567-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="2560" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Minden férfinél többször, már 35-ször úszta át a Nagy-Britannia és Franciaország közti La Manche csatornát Chloe McCardel ausztrál úszónő." />
<meta name="twitter:title" content="Megdöntötte a férfiak rekordját, 35-ször úszta át a La Manche csatornát egy nő | KEMMA" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock425119567-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kemma.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock425119567-scaled.jpg","width":2560,"height":2560},{"@type":"WebPage","@id":"https://www.kemma.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342/#webpage","url":"https://www.kemma.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342/","inLanguage":"hu","name":"Megd\u00f6nt\u00f6tte a f\u00e9rfiak rekordj\u00e1t, 35-sz\u00f6r \u00faszta \u00e1t a La Manche csatorn\u00e1t egy n\u0151 | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kemma.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342/#primaryimage"},"datePublished":"2020-08-17T15:12:09+00:00","dateModified":"2020-08-17T15:12:26+00:00","description":"Minden f\u00e9rfin\u00e9l t\u00f6bbsz\u00f6r, m\u00e1r 35-sz\u00f6r \u00faszta \u00e1t a Nagy-Britannia \u00e9s Franciaorsz\u00e1g k\u00f6zti La Manche csatorn\u00e1t Chloe McCardel ausztr\u00e1l \u00fasz\u00f3n\u0151."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669393' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1594804209' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755421'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755421'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=2846342' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fegyperces%2Fmegdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fegyperces%2Fmegdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	}
@media (max-width: 980px)
#right-area {
    display: block!important;
    float: none!important;
	max-width: 100%!important;
	width: 100%!important;
}
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "cbef1ba8-0ce0-4f5a-b87a-95621de93809",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2846342 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/nyarranyitva/">#nyárranyitva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/prima-dij/">Megyei Príma Díj</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/ahonapfogasa/">A hónap fogása</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            26°
        </div>
        <div class="header-current-weather-max-temperature">
            32°
        </div>
        <div class="header-current-weather-min-temperature">
            18°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Jácint</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">17.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/239312" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/nyarranyitva/">#nyárranyitva</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/prima-dij/">Megyei Príma Díj</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/ahonapfogasa/">A hónap fogása</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/320x457/vcAGETBztO3UF3jN0RyvW05PVF9WRVJZX1NFQ+k11NLRzyIzjTi4x+BDUZ7LQpfGGZjmHq0SVJV8CKZc/shutterstock425119567-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/360x514/vcAGETBztO3UF3jN0RyvW05PVF9WRVJZX1NFQ+k11NLRzyIzjTi4x+BDUZ7LQpfGGZjmHq0SVJV8CKZc/shutterstock425119567-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/480x530/vcAGETBztO3UF3jN0RyvW05PVF9WRVJZX1NFQ+k11NLRzyIzjTi4x+BDUZ7LQpfGGZjmHq0SVJV8CKZc/shutterstock425119567-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/768x590/vcAGETBztO3UF3jN0RyvW05PVF9WRVJZX1NFQ+k11NLRzyIzjTi4x+BDUZ7LQpfGGZjmHq0SVJV8CKZc/shutterstock425119567-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/980x544/vcAGETBztO3UF3jN0RyvW05PVF9WRVJZX1NFQ+k11NLRzyIzjTi4x+BDUZ7LQpfGGZjmHq0SVJV8CKZc/shutterstock425119567-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1399x571/vcAGETBztO3UF3jN0RyvW05PVF9WRVJZX1NFQ+k11NLRzyIzjTi4x+BDUZ7LQpfGGZjmHq0SVJV8CKZc/shutterstock425119567-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1470x600/vcAGETBztO3UF3jN0RyvW05PVF9WRVJZX1NFQ+k11NLRzyIzjTi4x+BDUZ7LQpfGGZjmHq0SVJV8CKZc/shutterstock425119567-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1470x600/vcAGETBztO3UF3jN0RyvW05PVF9WRVJZX1NFQ+k11NLRzyIzjTi4x+BDUZ7LQpfGGZjmHq0SVJV8CKZc/shutterstock425119567-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                33,7 kilométer            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 08. 17. 17:12                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342/"
                       data-share-title="Megdöntötte a férfiak rekordját, 35-ször úszta át a La Manche csatornát egy nő" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Megdöntötte a férfiak rekordját, 35-ször úszta át a La Manche csatornát egy nő        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2846342" class="post-2846342 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-eletmod enews_article_tags-franciaorszag enews_article_tags-la-manche-csatorna enews_article_tags-nagy-britannia enews_article_tags-rekord enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Minden férfinél többször, már 35-ször úszta át a Nagy-Britannia és Franciaország közti La Manche csatornát Chloe McCardel ausztrál úszónő.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Aggódott, hogy karanténba kell-e vonulnia a két ország járványügyi rendelkezései miatt, de mind az angol, mind a francia parti őrség felmentette az önkéntes izoláció alól.</p>
<blockquote><p><span class="st">„</span>Szeretnék egy kis ünneplést tartani Angliában, hihetetlenül szerencsés vagyok, hogy ennyi szeretet és támogatás vesz körül. Alig várom, hogy angol vendéglátóimmal, a kísérőhajóm kapitányával és legénységével együtt megünnepeljem az eredményt<span class="st">”</span></p></blockquote>
<p><span class="st">–</span> mondta el a BBC hírportáljának.</p>
<p>A 35 éves sportoló az Abbot&#8217;s Cliff-i strandon, szombat este 20 órakor kezdte meg 33,7 kilométeres útját, a francia partokra reggel 7 óra előtt ért. Néhány percet valóban eltöltött a parton, mielőtt visszaúszott volna a kísérőhajóhoz, amely visszavitte Angliába.</p>
<blockquote><p><span class="st">„</span>Nem közelítettem meg a határőröket, nem kérte senki az útlevelemet, szóval remélem, technikailag nem vonatkozik rám a karanténszabály<span class="st">”</span></p></blockquote>
<p><span class="st">–</span> magyarázta.</p>
<p>McCardel 35. átúszásával azonban csak a férfirekordot döntötte meg, melyet Kevin Murphy brit úszó tartott 34 átkeléssel. A női csúcsot Alison Streeter, a <span class="st">„</span>La Manche királynője<span class="st">”</span> tartja 43 alkalommal.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A brit közlekedési minisztérium azt mondta neki, indulás előtt kérjen jogtanácsot. A csatornaúszók szövetsége azt közölte vele, elindulhat.</p>
<p>Az úszónő az ausztrál kormány külön engedélyével utazhatott Nagy-Britanniába a rekordkísérletre. Az előző hetekben háromszor úszta már át a csatornát, hogy elérje Murphy rekordját.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/eletmod" rel="tag">életmód</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/franciaorszag" rel="tag">Franciaország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/la-manche-csatorna" rel="tag">la manche-csatorna</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nagy-britannia" rel="tag">Nagy-Britannia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/rekord" rel="tag">rekord</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/135-136-134/KEMMA",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/420/aHR0cHM6Ly93d3cudmFvbC5odS9wci9hei1vcnN6YWctbGVna2VkdmVzZWJiLXN6ZWdsZXRlLTUxLWluc2lkZXItdGlwcGVsLWhlbHllay1haG9sLWVneXN6ZXItbWVnLWtlbGwtZm9yZHVsbm9kLWVzLW5lbS1jc2FrLWF6LWVnZXN6c2VnZWQta29zem9uaS1tZWctNDE5MzkzMy8%3D?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vaol.hu</div>
                                <div class="item-image">
                                    <img title="Az ország legkedvesebb szeglete 5+1 INSIDER tippel – helyek, ahol egyszer meg kell fordulnod, és nem csak az egészséged köszöni meg!" alt="Az ország legkedvesebb szeglete 5+1 INSIDER tippel – helyek, ahol egyszer meg kell fordulnod, és nem csak az egészséged köszöni meg!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/135_resized.jpg?avcount=1597680184">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az ország legkedvesebb szeglete 5+1 INSIDER tippel – helyek, ahol egyszer meg kell fordulnod, és nem csak az egészséged köszöni meg!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/itt-a-titkok-titka-hogyan-fogd-meg-a-balaton-legnagyobb-halat-4720374?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Itt a titkok titka, hogyan fogd meg a Balaton legnagyobb halát!" alt="Itt a titkok titka, hogyan fogd meg a Balaton legnagyobb halát!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4720374_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt a titkok titka, hogyan fogd meg a Balaton legnagyobb halát!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/423/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvaHVzbWVudGVzZW4taXMtZmlub21hdC12aWxsYW1neW9ycy12ZWdhbi1jc2lsaXMtYmFiLTU5NjE3Lw%3D%3D?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="HÚSMENTESEN IS FINOMAT - VILLÁMGYORS VEGÁN CSILIS BAB" alt="HÚSMENTESEN IS FINOMAT - VILLÁMGYORS VEGÁN CSILIS BAB"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/136_resized.jpg?avcount=1597680184">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">HÚSMENTESEN IS FINOMAT - VILLÁMGYORS VEGÁN CSILIS BAB</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/uj-modszert-valasztottak-a-termekbemutato-csalok-4720352?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Új módszert választottak a termékbemutató csalók" alt="Új módszert választottak a termékbemutató csalók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4720352_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Új módszert választottak a termékbemutató csalók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/annyira-sietett-az-autos-a-balatonra-hogy-kis-hijan-elerte-220-km-h-t-4721379?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Annyira sietett az autós a Balatonra, hogy kis híján elérte 220 km/h-t" alt="Annyira sietett az autós a Balatonra, hogy kis híján elérte 220 km/h-t"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4721379_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Annyira sietett az autós a Balatonra, hogy kis híján elérte 220 km/h-t</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/itt-a-duda-amit-azert-talaltak-fel-hogy-senkit-ne-idegesitsen-fel-video-4716627?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Itt a duda, amit azért találtak fel, hogy senkit ne idegesítsen fel! – VIDEÓ" alt="Itt a duda, amit azért találtak fel, hogy senkit ne idegesítsen fel! – VIDEÓ"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4716627_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt a duda, amit azért találtak fel, hogy senkit ne idegesítsen fel! – VIDEÓ</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kiakadtak-a-helyiek-tiltakoznak-ordog-noraek-balatoni-kisboltja-miatt-4712053?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Kiakadtak a helyiek! Tiltakoznak Ördög Nóráék balatoni kisboltja miatt" alt="Kiakadtak a helyiek! Tiltakoznak Ördög Nóráék balatoni kisboltja miatt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4712053_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiakadtak a helyiek! Tiltakoznak Ördög Nóráék balatoni kisboltja miatt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/417/aHR0cHM6Ly9yb2Fkc3Rlci5odS9hdXRvcy1yb2FkLXRyaXAtaGliYWsvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">roadster.hu</div>
                                <div class="item-image">
                                    <img title="Ezt a tíz hibát nem szabad elkövetni, ha road tripre indulsz" alt="Ezt a tíz hibát nem szabad elkövetni, ha road tripre indulsz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/134_resized.jpg?avcount=1597680184">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezt a tíz hibát nem szabad elkövetni, ha road tripre indulsz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/budapesti-korhazak-ujulnak-meg-unios-es-hazai-forrasok-felhasznalasaval-4722212?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Budapesti kórházak újulnak meg uniós és hazai források felhasználásával' class='title'>Budapesti kórházak újulnak meg uniós és hazai források felhasználásával<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-08-17 15:26:21">50 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/gyereksikoly-riasztotta-fel-a-szomszedokat-holtan-talaltak-a-10-eves-fogyatekos-kisfiut-4722501?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gyereksikoly riasztotta fel a szomszédokat, holtan találták a 10 éves fogyatékos kisfiút' class='title'>Gyereksikoly riasztotta fel a szomszédokat, holtan találták a 10 éves fogyatékos kisfiút<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-08-17 17:00:09">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mar-alig-beszel-egymassal-harry-es-vilmos-4722217?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Már alig beszél egymással Harry és Vilmos' class='title'>Már alig beszél egymással Harry és Vilmos<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-08-17 15:30:00">47 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-legjobbak-koze-jutottak-4722184?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A legjobbak közé jutottak' class='title'>A legjobbak közé jutottak<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-08-17 15:24:43">52 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/rendorsegi-helikopterrel-kuzdenek-a-parlagfu-ellen-fotok-4722174?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Rendőrségi helikopterrel küzdenek a parlagfű ellen – Fotók' class='title'>Rendőrségi helikopterrel küzdenek a parlagfű ellen – Fotók<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-08-17 15:21:54">55 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tdk-ket-fertozott-hetven-negativ-teszt-pentekig-tovabbi-harminc-embert-tesztelnek-4722229?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='TDK: két fertőzött, hetven negatív teszt – Péntekig további harminc embert tesztelnek' class='title'>TDK: két fertőzött, hetven negatív teszt – Péntekig további harminc embert tesztelnek<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-08-17 15:24:04">53 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megugrott-a-fertozesszam-a-robbanast-kovetoen-4722365?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megugrott a fertőzésszám a robbanást követően' class='title'>Megugrott a fertőzésszám a robbanást követően<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-08-17 15:58:46">18 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/pr/napi-menu-troszti-738397/">Napi menü – Tröszti Klub Étterem</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/ma-este-nyit-az-uj-tatabanyai-autosmozi-2440182/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/05/24O03autosmoziMTI-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/05/+otf/80x80/cEHYX7PkVis1hsvVmAdzF05PVF9WRVJZX1NFQ3Lq3VeTcMWOTE+XP7NWpdkYBFvhneCL9CoJ+avvbd64CbdE2GxzkE__I2Z5OGOGWWze__u4A4ycuaEXnkqGiIZ38=/24O03autosmoziMTI-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/ma-este-nyit-az-uj-tatabanyai-autosmozi-2440182/">Ma este nyit az új tatabányai autósmozi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-hajnalban-az-1-es-szamu-fouton-tatabanya-tersegeben-2527914/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/06/Baleset114.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/06/+otf/80x80/cbZ__dOo2iExRgL8n2o2xLU5PVF9WRVJZX1NFQwRHqKlkhgMTDv6SS9SLl8O9PXspt32vL5RvAKBDgYDA3BOyLUXViJtIe3cQBwCnvpJwBQGaVAHSlhTVibMV1NY=/Baleset114.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-hajnalban-az-1-es-szamu-fouton-tatabanya-tersegeben-2527914/">Megrázó fotók: vezetéstől eltiltott férfi veszítette életét az 1-es úti balesetben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/avalon-tatai-szalloda-2460534/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/05/tata18.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/05/+otf/80x80/LsCUFWEtwFtA8d5C18l8a05PVF9WRVJZX1NFQxxr4vQTwtBftFuMGknUIzy9eBtGdEh7VfEBSwt2OaRKaG897cRb4UsFpylds7WS90qMgi9Q____Pc7spxUms2808=/tata18.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/avalon-tatai-szalloda-2460534/">Tatán építi fel prémium szállodáját az Avalon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/megrazo-fotok-vetlen-sofor-es-utasa-vesztette-eletet-az-m1-esen-tortent-balesetben-2617634/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/06/Lead340.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/06/+otf/80x80/QYyVOOxhUayhafT7a2t2s05PVF9WRVJZX1NFQ8279xzXvr9vPpuFf0hKJG+6DrTzxOkE8Kamr+RuXleozBFPaf4lD+6TXdUcuTBfVbJi0rflKkHrrKXtRwRlRsA=/Lead340.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/megrazo-fotok-vetlen-sofor-es-utasa-vesztette-eletet-az-m1-esen-tortent-balesetben-2617634/">Megrázó fotók: vétlen sofőr és utasa vesztette életét az M1-esen történt balesetben</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/eros-szezonzarasban-remenykednek-a-balatonnal-163837/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Erős szezonzárásban reménykednek a Balatonnál' class='title'>Erős szezonzárásban reménykednek a Balatonnál</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nyertesek-es-kedvencek-ezen-a-heten-mutasd-meg-te-is-a-balatoni-nyarad-legjobb-pillanatait-164228/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyertesek és kedvencek ezen a héten – Mutasd meg te is a balatoni nyarad legjobb pillanatait!' class='title'>Nyertesek és kedvencek ezen a héten – Mutasd meg te is a balatoni nyarad legjobb pillanatait!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.08.17.</span><span class='second'>20.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/teleki-miklos-orgonakoncertje-siofokon-2-163240/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Teleki Miklós orgonakoncertje Siófokon' class='title'>Teleki Miklós orgonakoncertje Siófokon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.18.</span><span class='second'>18.00.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/foldvari-bogracsfeszt-162994/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Földvári Bográcsfeszt' class='title'>Földvári Bográcsfeszt</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.08.18.</span><span class='second'>20.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/bodocs-tibor-balatonfureden-163226/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bödőcs Tibor Balatonfüreden' class='title'>Bödőcs Tibor Balatonfüreden</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.08.19.</span><span class='second'>08.00.</span><span class='third'>Gyenesdiás</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/gyenesdias/programok/szent-istvan-unnepe-gyenesdiason-156924/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szent István Ünnepe Gyenesdiáson' class='title'>Szent István Ünnepe Gyenesdiáson</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/kultura/hazai-kultura/allami-kitunteteseket-adtak-at-a-pesti-vigadoban-2846513/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/Downloadaspx-27-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/be2hxKW2TscUMj+d617pfU5PVF9WRVJZX1NFQ6JUYglIs3PX3cmeXI5p1UYf1IN1VX2tTcNHM1eqLKTF/Downloadaspx-27-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Elismerés                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/kultura/hazai-kultura/allami-kitunteteseket-adtak-at-a-pesti-vigadoban-2846513/">Állami kitüntetéseket adtak át a Pesti Vigadóban</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fehérorosz válság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">13 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/orszag-vilag/lukasenka-uj-valasztas-csak-egy-uj-alkotmany-megszavazasa-utan-lehet-2846627/">Lukasenka: új választás csak egy új alkotmány megszavazása után lehet</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A belorusz elnök a minszki traktorgyárban elmondott beszédében hangsúlyozta, hogy kész megosztani a hatalmat, de „nem az utca nyomására”.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Ezúton értesítjük mindazokat, akik ismerték, szerették és tisztelték, hogy Tóth Károly volt csordakúti dolgozó életének 89. évében elhunyt. 2020. augusztus 19-én, szerdán, 12 óra 30 perckor helyezzük örök nyugalomra Tatabányán, az újtelepi temető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szücs Béláné Molnár Ilona 83 éves korában hosszú betegségben elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 19-én, szerdán, 15 órakor lesz az oroszlányi városi temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára virágot, koszorút helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Blaschek Jánosné  Antretter Anna  77 éves korában türelemmel viselt betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 19-én, szerdán, 15 órakor az agostyáni római katolikus templomban lesz, mely után hamvait az agostyáni temetőben helyezzük végső nyughelyére. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték, szerették és tisztelték, hogy Fehér Ferenc volt dózsakerti lakos 43 éves korában váratlanul elhunyt. Temetése 2020. augusztus 18-án, kedden, 12 órakor lesz Tatabányán, az újbánhidai temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra virágot, koszorút helyeznek és gyászunkban őszinte szívvel osztoznak. Kérjük, a részvétnyilvánítások mellőzését. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Számadó Andrásné Bebők Erzsébet 2020. augusztus 5-én csendesen elhunyt. Búcsúztatása szűk családi körben megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Csendes a temető, nem jön felelet. Arcomat mossák a keserű könnyek. Hideg sírköveden kezem pihentetem, itt vagyok nálad, rád emlékezem. Ha majd egyszer én is lehunyom a szemem, nem fáj már semmi, mert ott leszel velem.  Hiába borul rád a temető csendje, szívünkben élni fogsz mindörökre!&quot; Soha el nem múló fájdalommal emlékezünk a feledhetetlen Czmerk Ferenc halálának 15. évfordulóján. Gyászoló édesanyja és a család</div>
                            <div class="swiper-slide">&quot;Ma 20 éve, hogy itt hagytál, itt hagytál mindent, amiért küzdöttél.  Itt hagytál minket, mint a lenyugvó nap, de emléked szívünkben örökre megmarad. Múlnak az évek egymás után sorban, szívünkben a szeretet nem múlik el soha. Még mindig fáj és ez örökre így marad. Az erdők csendje és soha el nem múló szeretetünk őrködjön pihenésed felett.&quot;  Fájó szívvel emlékezünk Lippai István halálának 20. évfordulóján.  Szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Maksa Lajosné  Tevez Mária  életének 90. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 18-án, kedden, 10 órakor lesz Tatán, az Almási úti temetőben, a sírnál. Kérjük, hogy kegyeletüket egy szál virággal róják le. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Kovács Gábor 34 éves korában tragikus hirtelenséggel elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 17-én, hétfőn, 11 órakor lesz a tatai Környei úti temető ravatalozójánál. A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">Azért vannak kivilágítva a csillagok, hogy egy napon megtalálhassa a magáét!  Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Juhász Béláné  Buda Erzsébet a dózsakerti óvoda nyugdíjasa  72 éves korában elhunyt. Drága halottunk hamvait későbbi időpontban helyezzük végső nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Biró József tatai lakos  41 éves korában váratlanul elhunyt. Temetése 2020. augusztus 17-én, hétfőn, 17 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Lamatsch Rudolf 68 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 15-én, szombaton, 17 óra 30 perckor lesz az agostyáni emlékerdőben. Kérjük, részvétüket 1-1 szál virággal fejezzék ki. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Békesi Antal  az Árpád Hotel dolgozója  68 éves korában rövid betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 15-én, szombaton, 10 órakor lesz a vértessomlói temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  Pekler János  65 éves korában elhunyt. Temetése 2020. augusztus 14-én, pénteken, 15 órakor lesz a csémi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Masa Károlyné Drächsler Mária 93 éves korában rövid szenvedés után elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 14-én, pénteken, 14 óra 30 perckor lesz a környei temetőben római katolikus szertartás szerint. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Répássy György életének 90., és boldog házasságának 66. évében méltósággal viselt, hosszú betegség után visszaadta lelkét teremtőjének. Hamvasztás utáni búcsúztatója 2020. augusztus 14-én, pénteken, 11 órakor lesz Tatán, a Szent Kereszt Templomban. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és gyászunkban őszinte szívvel osztoznak. Kérjük, hogy kegyeletüket egy szál virággal fejezzék ki! A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Tolnai Istvánné Lasánszky Gizella életének 95. évében hosszú útja véget ért, örökre megpihent. Temetése 2020. augusztus 14-én, pénteken, 13 órakor lesz Tatán, az Almási úti temetőben.   Köszönjük mindazoknak, akik szerették, tisztelték és utolsó útjára velünk kísérik.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Zovits Antalné Galambos Mária 82 éves korában hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 13-án, csütörtökön, 8 órakor lesz Tatabányán, a felsőgallai temetőben. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és fájdalmunkban őszinte együttérzéssel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  ifj. Farkas József  57 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. augusztus 13-án, csütörtökön, 15 órakor lesz Tatán, az Almási úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Horn József 72 éves korában elhunyt. Temetése 2020. augusztus 13-án, csütörtökön, 16 órakor lesz a környei temetőben római katolikus szertartás szerint.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/shutterstock425119567-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/qcan+hWLgEBKDQcZCcbSqk5PVF9WRVJZX1NFQ+k10c2QgCpBlh30iblbUp6JUprfCs3mXb4RHYojF__Z8hMdKqM16C0Dyne8ZfGjfd4x6HI9zp7mkVajJ3lootUo=/shutterstock425119567-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">33,7 kilométer</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342/">Megdöntötte a férfiak rekordját, 35-ször úszta át a La Manche csatornát egy nő</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/digitalia/a-carpathiasat-allitja-palyara-hazank-elso-telekommunikacios-muholdjat-2846378/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/10/muholdfold.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/163x163/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/78x78/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/75x75/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/62x62/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/80x80/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/1354x1354/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/654x654/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/420x420/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/304x304/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/886x886/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/1004x1004/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/777x777/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/1320x1320/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/637x637/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/409x409/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/296x296/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/863x863/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/978x978/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/752x752/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/466x466/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/295x295/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/210x210/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/635x635/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/722x722/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/556x556/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/934x934/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/329x329/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/314x314/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/274x274/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/74x74/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2018/10/+otf/71x71/uDl844mOoiHZg44a4APdsE5PVF9WRVJZX1NFQ5OLppvI02QMpdqxlBwtfwaemmiAGninkSqsBhfwcH83UomJmWJ+Ik6wswj2ZE2c__zqqeBcNLLsegAKcDlVWf8o=/muholdfold.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Föld körül</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/digitalia/a-carpathiasat-allitja-palyara-hazank-elso-telekommunikacios-muholdjat-2846378/">A CarpathiaSat állítja pályára hazánk első telekommunikációs műholdját</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/eletstilus/a-strand-fesztival-helyett-egy-mini-fesztivalt-tartanak-zamardiban-2846213/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DBOGI20190706002-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/4YqHBU+xfap5w0__yCEMFNk5PVF9WRVJZX1NFQ3jgA33TNBGMLovUaKYgiC80gHMRBQJsAecM4tup8x2dxNBFk7ZA+Q+xJ+RRFMeuoydFBchcsnCmCPZvCedZ2Co=/DBOGI20190706002-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szabadstrand</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/eletstilus/a-strand-fesztival-helyett-egy-mini-fesztivalt-tartanak-zamardiban-2846213/">A Strand fesztivál helyett egy minifesztivált tartanak Zamárdiban</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sztarvilag/hazai-sztarvilag/hazakoltozik-magyarorszagra-cicciolina-2846276/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/cicciolina.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/TK47GUTMiU8uQuRBOFv__vU5PVF9WRVJZX1NFQz__wHP7bwI38PnxjUhkLuDluxa15dgp8wLxnbxuPyKaFEHas0fOYKwWNTNBNm3slWtyDF2dfObq1dM__eqCUy+iU=/cicciolina.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">évtizedek után</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sztarvilag/hazai-sztarvilag/hazakoltozik-magyarorszagra-cicciolina-2846276/">Hazaköltözik Magyarországra Cicciolina</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/sztarvilag/hazai-sztarvilag/a-hatodik-olimpiajara-keszul-kammerer-zoltan-2846099/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DAS20190824043-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/pNAr7m1n9bHJjhOvO67IOk5PVF9WRVJZX1NFQ61wXg__6nVNUxhqDV__2SVtpBcyUjrrHyVkp+bfT58j7rIoXqFFKL5ze9Wo4wnWQF2awrK7dKiWXAvrkYtsEnjTs=/DAS20190824043-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">csak előre</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/sztarvilag/hazai-sztarvilag/a-hatodik-olimpiajara-keszul-kammerer-zoltan-2846099/">A hatodik olimpiájára készül Kammerer Zoltán</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/magyar-lengyel-humanitarius-egyuttmukodesrol-irtak-ala-megallapodast-2846087/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DSZZS20200817002-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/s3Ld4uNGTqHHbmDxjFlMN05PVF9WRVJZX1NFQ4IJdW__D7LEBNZo9bQJotpzyOBrFS5Ay5vqEEL3B7BEG4reTLrXuXX__sLrOUTAhkD6j3hz+V35sKl92IW__xJh90=/DSZZS20200817002-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ott segítenek, ahol a baj van</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/magyar-lengyel-humanitarius-egyuttmukodesrol-irtak-ala-megallapodast-2846087/">Magyar-lengyel humanitárius együttműködésről írtak alá megállapodást</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#1e757b73737f5e757b73737f30766b">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2110461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110461"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#fa9e939d938e9b969389969b8aba979f9e939b8d95889189d4928f"><span class="__cf_email__" data-cfemail="cfaba6a8a6bbaea3a6bca3aebf8fa2aaaba6aeb8a0bda4bce1a7ba">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="7424245160">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565569'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"acffc7f07b","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"bee35d26a7","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2846342","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/egyperces\/megdontotte-a-ferfiak-rekordjat-35-szor-uszta-at-a-la-manche-csatornat-egy-no-2846342\/","ajax_url":"https:\/\/www.kemma.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2846342","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755421'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/kemmacookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>