<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kemma.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kemma.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Meghalt a Hair egyik sztárja | KEMMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lynn Kellogg énekesnő, színésznő alakította először Sheilát a musicalben."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://haon.hu/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-4511233/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meghalt a Hair egyik sztárja | KEMMA" />
<meta property="og:description" content="Lynn Kellogg énekesnő, színésznő alakította először Sheilát a musicalben." />
<meta property="og:url" content="https://www.kemma.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-3499480/" />
<meta property="og:site_name" content="KEMMA" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1200x630/7u4IAH5pTXiAnXjp+vE5y05PVF9WRVJZX1NFQzH7uuBkjuegJLS9TCqrh__vOvGJs__oiyUelzUaxzqoY1LE3Vx8iTQTOi56MLTxiArJMm+cdS0IeI__CLaBSo4uto=/5524398shutterstock1238142034-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1200x630/7u4IAH5pTXiAnXjp+vE5y05PVF9WRVJZX1NFQzH7uuBkjuegJLS9TCqrh__vOvGJs__oiyUelzUaxzqoY1LE3Vx8iTQTOi56MLTxiArJMm+cdS0IeI__CLaBSo4uto=/5524398shutterstock1238142034-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lynn Kellogg énekesnő, színésznő alakította először Sheilát a musicalben." />
<meta name="twitter:title" content="Meghalt a Hair egyik sztárja | KEMMA" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5524398shutterstock1238142034-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kemma.hu/#website","url":"https://www.kemma.hu/","name":"KEMMA","potentialAction":{"@type":"SearchAction","target":"https://www.kemma.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kemma.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-3499480/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5524398shutterstock1238142034-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.kemma.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-3499480/#webpage","url":"https://www.kemma.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-3499480/","inLanguage":"hu","name":"Meghalt a Hair egyik szt\u00e1rja | KEMMA","isPartOf":{"@id":"https://www.kemma.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kemma.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-3499480/#primaryimage"},"datePublished":"2020-11-16T11:09:11+00:00","dateModified":"2020-11-16T11:13:11+00:00","description":"Lynn Kellogg \u00e9nekesn\u0151, sz\u00edn\u00e9szn\u0151 alak\u00edtotta el\u0151sz\u00f6r Sheil\u00e1t a musicalben."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kemma.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hírcsatorna" href="https://www.kemma.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KEMMA &raquo; hozzászólás hírcsatorna" href="https://www.kemma.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kemma.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kemma.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kemma.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669393' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755421' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kemma.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kemma.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1605270531' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.kemma.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521929' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kemma.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755421'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755421'></script>
<script type='text/javascript' defer src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014513'></script>
<link rel='https://api.w.org/' href='https://www.kemma.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kemma.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kemma.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kemma.hu/?p=3499480' />
<link rel="alternate" type="application/json+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fbulvar-celeb%2Fnemzetkozi-bulvar-celeb%2Felhunyt-a-hair-egyik-sztarja-3499480%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kemma.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kemma.hu%2Fbulvar-celeb%2Fnemzetkozi-bulvar-celeb%2Felhunyt-a-hair-egyik-sztarja-3499480%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kemma.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "332154690267909",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="332154690267909" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	}
@media (max-width: 980px)
#right-area {
    display: block!important;
    float: none!important;
	max-width: 100%!important;
	width: 100%!important;
}
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "cbef1ba8-0ce0-4f5a-b87a-95621de93809",
    });
    OneSignal.showNativePrompt();
  });
</script>            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/16x16/croppedkemmamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/32x32/croppedkemmamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/96x96/croppedkemmamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/128x128/croppedkemmamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/196x196/croppedkemmamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/57x57/croppedkemmamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/60x60/croppedkemmamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/72x72/croppedkemmamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/76x76/croppedkemmamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/114x114/croppedkemmamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/120x120/croppedkemmamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/152x152/croppedkemmamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="KEMMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/144x144/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/70x70/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/150x150/croppedkemmamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kemma.hu/wp-content/uploads/2017/08/+otf/310x310/croppedkemmamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-4', 'auto', 'eszakiMegyeiTracker');
                ga('eszakiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53599099-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3499480 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554498" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhukpqmqsgucy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuodfnksnmdc" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kemma.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/kemma_header_blue.svg" alt="KEMMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tatabanya/">Tatabánya</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tata/">Tata</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komarom/">Komárom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/esztergom/">Esztergom</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/dorog/">Dorog</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/kisber/">Kisbér</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/nyarranyitva/">#nyárranyitva</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kemma.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kemma.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/nap-kepe/">Nap képe</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">kemma+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/prima-dij/">Megyei Príma Díj</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/dorogi-fc/">Dorog FC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/nap-kepe/">Nap képe</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">kemma+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.kemma.hu/hirek/helyi-hirek/orvosi-ugyelet-734121/">Orvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/prima-dij/">Megyei Príma Díj</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirek/helyi-hirek/napi-menu-troszti-738397/">Napi menü</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/dorogi-fc/">Dorog FC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/grundfos-tatabanya-kc/">Grundfos KC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            14°
        </div>
        <div class="header-current-weather-min-temperature">
            6°
        </div>
    </div>
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Ödön</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">16.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kemma.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/242628" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/tatabanya/">Tatabánya</a></li><li class=" menu-item "><a href="/regio/tata/">Tata</a></li><li class=" menu-item "><a href="/regio/komarom/">Komárom</a></li><li class=" menu-item "><a href="/regio/esztergom/">Esztergom</a></li><li class=" menu-item  hide-item "><a href="/regio/dorog/">Dorog</a></li><li class=" menu-item  hide-item "><a href="/regio/kisber/">Kisbér</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Tatabanya-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1745&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kemma_menu&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/nyarranyitva/">#nyárranyitva</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/382">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.kemma.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kemma.hu/gyermekmosoly/">Gyermekmosoly</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/320x457/km+Yll9F3khGK39rSVCMgU5PVF9WRVJZX1NFQzH7v__8lwe__SP5HxAnOzhPuMrnR4sIS8WfEsBKwrzZAhZFjQmP6ufQ+CydYleS2__3Q==/5524398shutterstock1238142034-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/360x514/km+Yll9F3khGK39rSVCMgU5PVF9WRVJZX1NFQzH7v__8lwe__SP5HxAnOzhPuMrnR4sIS8WfEsBKwrzZAhZFjQmP6ufQ+CydYleS2__3Q==/5524398shutterstock1238142034-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/480x530/km+Yll9F3khGK39rSVCMgU5PVF9WRVJZX1NFQzH7v__8lwe__SP5HxAnOzhPuMrnR4sIS8WfEsBKwrzZAhZFjQmP6ufQ+CydYleS2__3Q==/5524398shutterstock1238142034-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/768x590/km+Yll9F3khGK39rSVCMgU5PVF9WRVJZX1NFQzH7v__8lwe__SP5HxAnOzhPuMrnR4sIS8WfEsBKwrzZAhZFjQmP6ufQ+CydYleS2__3Q==/5524398shutterstock1238142034-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/980x544/km+Yll9F3khGK39rSVCMgU5PVF9WRVJZX1NFQzH7v__8lwe__SP5HxAnOzhPuMrnR4sIS8WfEsBKwrzZAhZFjQmP6ufQ+CydYleS2__3Q==/5524398shutterstock1238142034-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1399x571/km+Yll9F3khGK39rSVCMgU5PVF9WRVJZX1NFQzH7v__8lwe__SP5HxAnOzhPuMrnR4sIS8WfEsBKwrzZAhZFjQmP6ufQ+CydYleS2__3Q==/5524398shutterstock1238142034-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1470x600/km+Yll9F3khGK39rSVCMgU5PVF9WRVJZX1NFQzH7v__8lwe__SP5HxAnOzhPuMrnR4sIS8WfEsBKwrzZAhZFjQmP6ufQ+CydYleS2__3Q==/5524398shutterstock1238142034-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1470x600/km+Yll9F3khGK39rSVCMgU5PVF9WRVJZX1NFQzH7v__8lwe__SP5HxAnOzhPuMrnR4sIS8WfEsBKwrzZAhZFjQmP6ufQ+CydYleS2__3Q==/5524398shutterstock1238142034-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                gyász            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 11. 16. 12:09                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kemma.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-3499480/"
                       data-share-title="Meghalt a Hair egyik sztárja" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kemma.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-3499480/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Meghalt a Hair egyik sztárja        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938642" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuxphtdqqiwx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulemtnphrnx" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3499480" class="post-3499480 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-bulvar-celeb enews_article_columns-nemzetkozi-bulvar-celeb mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Lynn Kellogg énekesnő, színésznő alakította először Sheilát a musicalben.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                    
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566931" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwletcoprto" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564882" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuopnnellqma" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuphinluotwh" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555487" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuapjhnkncs" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyedkbnrfsw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567253" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusckhcqssgk" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhutkehjjgglv" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555481" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhurbgqkkesxn" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvfkqeklkcr" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                                                            </div>

                                    <p>77 évesen, koronavírus következtében elhunyt Lynn Kellogg énekesnő, színésznő – ő alakította először Sheilát a musicalben, a Broadway-darabban. Férje szerint egy színházban fertőződhetett meg, ahol többen maszk nélkül tartózkodtak – írja az <a href="https://www.origo.hu/teve/20201116-koronavirusban-meghalt-a-hair-elso-noi-foszereploje-2020.html" target="_blank" rel="noopener noreferrer">Origo.</a></p>
<blockquote><p>Mivel a színésznő leukémiás volt évek óta, fokozottan veszélyeztetettnek számított.</p></blockquote>
<p>Kellogg 1943-ban született, egyetemre is járt Wisconsinban, de egy év után otthagyta. 1964-ben már a The Edge of Night című tévésorozatban szerepelt. 1968-ban ő volt a Hairben Sheila, a két fontos női főszereplő közül az egyik, George Berger szerelme, a musicalben több dalt is énekelt.</p>
<p><iframe title="Lynn Kellogg - When Papa Rolled His Own" width="1080" height="810" src="https://www.youtube.com/embed/dd7DPrEP1Pc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>A Hair Miloš Forman cseh filmrendező 1979-ben bemutatott világhírű alkotása, amely az azonos című musical alapján készült, ebben már Beverly D&#8217;Angelo kapta Sheila Franklin karakterét.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.kemma.hu/orszag-vilag/kovesse-nalunk-eloben-az-operativ-torzs-hetfoi-tajekoztatojat-2-2-3499156/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Operatív Törzs: az iskolák nem gócpontok (videó)</span>
                        </div>
                    </a>
                                                        <a href="https://www.kemma.hu/orszag-vilag/varga-judit-magyarorszag-nem-europa-ellen-hanem-europaert-kuzd-3499060/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Varga Judit: Magyarország nem Európa ellen, hanem Európáért küzd</span>
                        </div>
                    </a>
                                                        <a href="https://www.kemma.hu/orszag-vilag/elhunyt-93-beteg-6495-fovel-nott-a-fertozottek-szama-3498796/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Elhunyt 93 beteg, 6495 fővel nőtt a fertőzöttek száma</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566934" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutmljgljgyn" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564883" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhulafeiiffnz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumiptoriiqg" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566935" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqncqjidlti" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564886" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuyamklvojqu" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuzigkcpsmlb" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/247-254/KEMMA",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/756/aHR0cHM6Ly93d3cudmcuaHUvcHIvc2VnaXRzZWctam90dC1hLWtpc3ZhbGxhbGtvem9rbmFrLWltZS1hLXJlc3psZXRlay0zMzU3NjQ5Lw%3D%3D?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Segítség jött a kisvállalkozóknak – íme a részletek! (x)" alt="Segítség jött a kisvállalkozóknak – íme a részletek! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/247_resized.jpg?avcount=1605526384">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Segítség jött a kisvállalkozóknak – íme a részletek! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/varga-judit-nem-mi-zsaroljuk-brusszelt-hanem-forditva-5011881?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Varga Judit: Nem mi zsaroljuk Brüsszelt, hanem fordítva!" alt="Varga Judit: Nem mi zsaroljuk Brüsszelt, hanem fordítva!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5011881_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Varga Judit: Nem mi zsaroljuk Brüsszelt, hanem fordítva!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nem-lesz-latogathato-a-vorsi-betlehem-de-karacsonyra-megepitik-5011768?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Nem lesz látogatható a vörsi betlehem, de karácsonyra megépítik" alt="Nem lesz látogatható a vörsi betlehem, de karácsonyra megépítik"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5011768_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nem lesz látogatható a vörsi betlehem, de karácsonyra megépítik</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/latszik-hogy-van-karaktere-a-magyar-valogatottnak-5011773?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Látszik, hogy van karaktere a magyar válogatottnak" alt="Látszik, hogy van karaktere a magyar válogatottnak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5011773_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Látszik, hogy van karaktere a magyar válogatottnak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/777/aHR0cHM6Ly9wbGF5ZXIuaHUvYXV0by1tb3Rvci0yL2pvdm9yZS0zMC1rbS1vcmEtbGVzei1hLXNlYmVzc2Vna29ybGF0LWVnZXN6LXBhcml6c2Jhbi8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Jövőre 30 km/óra lesz a sebességkorlát egész Párizsban" alt="Jövőre 30 km/óra lesz a sebességkorlát egész Párizsban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/254_resized.jpg?avcount=1605526384">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jövőre 30 km/óra lesz a sebességkorlát egész Párizsban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/horror-leszallas-kozben-gazolt-el-egy-kolykevel-setalo-medvet-a-repulo-5011902?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">metropol.hu</div>
                                <div class="item-image">
                                    <img title="Horror, leszállás közben gázolt el egy kölykével sétáló medvét a repülő" alt="Horror, leszállás közben gázolt el egy kölykével sétáló medvét a repülő"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5011902_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Horror, leszállás közben gázolt el egy kölykével sétáló medvét a repülő</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/curtis-aggodom-a-baratomert-5011482?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Curtis: Aggódom a barátomért!" alt="Curtis: Aggódom a barátomért!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5011482_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Curtis: Aggódom a barátomért!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/igy-razta-a-feneket-a-bemelegiteshez-osvart-andrea-lessen-be-a-dancing-with-the-stars-kulisszai-moge-video-5011776?utm_source=www.kemma.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Így rázta a fenekét a bemelegítéshez Osvárt Andrea – lessen be a Dancing with the Stars kulisszái mögé   – videó" alt="Így rázta a fenekét a bemelegítéshez Osvárt Andrea – lessen be a Dancing with the Stars kulisszái mögé   – videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5011776_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így rázta a fenekét a bemelegítéshez Osvárt Andrea – lessen be a Dancing with the Stars kulisszái mögé   – videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4566936" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunojgnvmpsd" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564889" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvbdrosiolp" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuwjnqfmmrvw" class="adOceanZone adOceanMobile"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kemma.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-3499480/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567012" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhutnqoowsnsl" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4566921" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhusiijfjipve" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwmmjpiphpi" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kemma-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/liverpool-ujabb-serult-most-epp-egy-angol-valogatott-jatekos-5011811?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Liverpool: újabb sérült, most épp egy angol válogatott játékos ' class='title'>Liverpool: újabb sérült, most épp egy angol válogatott játékos <div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-11-16 09:55:06">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jon-meg-napsutes-a-heten-heves-megyebe-5012067?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jön még napsütés a héten Heves megyébe' class='title'>Jön még napsütés a héten Heves megyébe<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-11-16 11:30:20">17 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-felhofizikus-a-sziklas-hegysegtol-a-sivatagig-formalja-az-eget-5012058?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A felhőfizikus a Sziklás-hegységtől a sivatagig formálja az eget' class='title'>A felhőfizikus a Sziklás-hegységtől a sivatagig formálja az eget<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-11-16 11:30:46">17 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-magyar-erdemrend-lovagkeresztjevel-ismertek-el-a-gyulai-foorvost-5012064?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Magyar Érdemrend lovagkeresztjével ismerték el a gyulai főorvost' class='title'>A Magyar Érdemrend lovagkeresztjével ismerték el a gyulai főorvost<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-11-16 11:29:14">18 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jol-fogynak-a-virtualis-jegyek-5012039?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jól fogynak a virtuális jegyek' class='title'>Jól fogynak a virtuális jegyek<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-11-16 11:12:33">35 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ujabb-jatekos-dolt-ki-a-liverpool-csapatabol-5011968?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újabb játékos dőlt ki a Liverpool csapatából' class='title'>Újabb játékos dőlt ki a Liverpool csapatából<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-11-16 10:44:52">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ez-az-izgalmas-szemelyisegteszt-meglepo-titkaidat-fedi-fel-5011722?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ez az izgalmas személyiségteszt meglepő titkaidat fedi fel' class='title'>Ez az izgalmas személyiségteszt meglepő titkaidat fedi fel<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-11-16 10:00:12">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/megrazo-fotok-az-1-es-utrol-elhunyt-egy-anya-terhes-kismama-es-gyerek-is-megserult-3006889/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/10/image0051.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/10/+otf/80x80/qgjXuLoV8fVEM5k5cwx6VU5PVF9WRVJZX1NFQ74agmgxZ+Gs1thgCAhSsXPw__iar__J6NQiCIRLBGrhGTSkADRZUYSVJ5IrNfcNOix6+m3y__NEHPY1jckh828cIg=/image0051.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/megrazo-fotok-az-1-es-utrol-elhunyt-egy-anya-terhes-kismama-es-gyerek-is-megserult-3006889/">Megrázó fotók az 1-es útról: elhunyt egy anya, terhes kismama és gyerek is megsérült</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/szigoritasok-november-4-3472279/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/11/4482150shutterstock1846241998-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/11/+otf/80x80/yAeHjarxhfTT9G90UGBccE5PVF9WRVJZX1NFQyQS7qnWQq8nS6hdXGbwQ2nqRvp5enrHcWpJdl+C7__6KZa__CNtk2oiWNAb5v7BfFcFJh6hgF5gKt3tCXwdG7Ytc=/4482150shutterstock1846241998-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/szigoritasok-november-4-3472279/">Szigorítások: itt az összes új szabály, hogy mi lesz zárva és ki, mikor, hova mehet</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/eletstilus/helyi-eletstilus/73-eve-lett-varos-tatabanya-3023365/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/10/fortepan187775-1-scaled.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/10/+otf/80x80/UE1l88VkY2YUJPTMY1ClWk5PVF9WRVJZX1NFQ5GBCE3C+zUpU0exOh5WV2+e+TXbkzWHGOae4JbBhAsxT5D6RIE+u0vRUs0KHaC535C0Se+ACFaVEUNIt4OsWRA=/fortepan187775-1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/eletstilus/helyi-eletstilus/73-eve-lett-varos-tatabanya-3023365/">73 éve lett város Tatabánya</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/sokkolo-fotok-az-1119-esen-tortent-halalos-balesetrol-3058663/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2020/10/1227893614559454320476965875054598432607397n-3817885-e1603818140696.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2020/10/+otf/80x80/UogxCSqh+XAGIP89MYJF1U5PVF9WRVJZX1NFQ1mX08lfTe1uIqnmknxePswoAKhLPsO3GX__PhxTMTy2UOKk1WYLK4ahlEYODvDH9llTt__XPKpxr2Sl52eh__w0ZY=/1227893614559454320476965875054598432607397n-3817885-e1603818140696.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/sokkolo-fotok-az-1119-esen-tortent-halalos-balesetrol-3058663/">Sokkoló fotók az 1119-esen történt halálos baleset helyszínéről</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kemma.hu/kozelet/helyi-kozelet/megszolalt-a-gyalazatos-uzenetet-kapo-komaromi-mentos-felti-a-csaladjat-2976548/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kemma.hu/wp-content/uploads/2019/12/7504321427700400230070321521893026790637568o.jpg'
            data-srcset='https://www.kemma.hu/wp-content/uploads/2019/12/+otf/80x80/qFPXgUC8EIMJrc4rQC+mH05PVF9WRVJZX1NFQ__f+bSuzYFHRUKkMc7p6A+ot__cROCi6e9o+0HO__JnZsZeC62S0eoMDiICvvvlgJ2gUhV1yWII1QIZu4nK1toLVY=/7504321427700400230070321521893026790637568o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kemma.hu/kozelet/helyi-kozelet/megszolalt-a-gyalazatos-uzenetet-kapo-komaromi-mentos-felti-a-csaladjat-2976548/">Megszólalt a gyalázatos üzenetet kapó komáromi mentős: félti a családját</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu titlepic'><div class='container'><img src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kemma-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nem-lesz-latogathato-a-vorsi-betlehem-de-karacsonyra-megepitik-174252/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nem lesz látogatható a vörsi betlehem, de karácsonyra megépítik' class='title'>Nem lesz látogatható a vörsi betlehem, de karácsonyra megépítik</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/csopak/hireink/egy-balatoni-kuria-xxi-szazadi-ujjaszuletese-174022/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egy balatoni kúria XXI. századi újjászületése' class='title'>Egy balatoni kúria XXI. századi újjászületése</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.11.20.</span><span class='second'>16.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/forro-elmenyek-faklyas-seta-173093/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Forró élmények-fáklyás séta' class='title'>ELMARAD-Forró élmények-fáklyás séta</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.11.20.</span><span class='second'>19.00.</span><span class='third'>Balatonboglár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/programok/kultkikoto-boldog-szuletesnapot-avagy-hatan-pizsamaban-172365/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD! – KULTKIKÖTŐ: Boldog születésnapot! – avagy Hatan pizsamában' class='title'>ELMARAD! – KULTKIKÖTŐ: Boldog születésnapot! – avagy Hatan pizsamában</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.11.21.</span><span class='second'>15.00.</span><span class='third'>Badacsonytomaj</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/badacsonyi-ujbor-kostolo-170443/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Badacsonyi Újbor Kóstoló' class='title'>ELMARAD – Badacsonyi Újbor Kóstoló</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.11.21.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/muzsikas-es-kacso-hanga-173031/?utm_source=www.kemma.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Muzsikás és Kacsó Hanga koncert' class='title'>ELMARAD – Muzsikás és Kacsó Hanga koncert</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4566922" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhupjppiwrtjz" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutndqcwimkd" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.kemma.hu/kultura/hazai-kultura/megjelent-a-varva-vart-presser-konyv-3499537/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5526732DBZOL20181008031-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/11__W1meFPhN__AHuPqqsDtU5PVF9WRVJZX1NFQ4p4l4ZTXAwimiTyG6KgQcJSwFN7JKEjd0wP1tOqodEa/5526732DBZOL20181008031-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/11__W1meFPhN__AHuPqqsDtU5PVF9WRVJZX1NFQ4p4l4ZTXAwimiTyG6KgQcJSwFN7JKEjd0wP1tOqodEa/5526732DBZOL20181008031-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/11__W1meFPhN__AHuPqqsDtU5PVF9WRVJZX1NFQ4p4l4ZTXAwimiTyG6KgQcJSwFN7JKEjd0wP1tOqodEa/5526732DBZOL20181008031-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/11__W1meFPhN__AHuPqqsDtU5PVF9WRVJZX1NFQ4p4l4ZTXAwimiTyG6KgQcJSwFN7JKEjd0wP1tOqodEa/5526732DBZOL20181008031-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/11__W1meFPhN__AHuPqqsDtU5PVF9WRVJZX1NFQ4p4l4ZTXAwimiTyG6KgQcJSwFN7JKEjd0wP1tOqodEa/5526732DBZOL20181008031-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/11__W1meFPhN__AHuPqqsDtU5PVF9WRVJZX1NFQ4p4l4ZTXAwimiTyG6KgQcJSwFN7JKEjd0wP1tOqodEa/5526732DBZOL20181008031-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/11__W1meFPhN__AHuPqqsDtU5PVF9WRVJZX1NFQ4p4l4ZTXAwimiTyG6KgQcJSwFN7JKEjd0wP1tOqodEa/5526732DBZOL20181008031-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                készül a folytatás                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.kemma.hu/kultura/hazai-kultura/megjelent-a-varva-vart-presser-konyv-3499537/">Megjelent a várva várt Presser-könyv</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4566924" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumkggmtlizy" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhunprmjqmfox" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vízilabda</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.kemma.hu/sport/hazai-sport/nagy-viktor-szerint-mostantol-az-eurokupa-gyozelem-a-cel-3499123/">Nagy Viktor szerint mostantól az Eurokupa-győzelem a cél</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A kapus szerint óriási csalódás, hogy lecsúsztak a BL-indulásról.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Elcsitul a szív, mely értünk dobogott,  Pihen a kéz, mely értünk dolgozott, Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy özv. Varga Jakabné 91 éves korában rövid betegség után elhunyt. Temetése 2020. november 18-án, szerdán, 14 órakor lesz Tatabányán a felsőgallai temetőben. Emléke örökké szívünkben él! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Akit szeretsz az van, mert a szeretet nem múlik el soha.&quot; Pilczinger Ferenc halálának 20. évfordulójára. Örökké szeretünk! Feleséged és gyerekeid</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Nagy Sándorné Hajduk Margit 74 éves korában hosszan tartó betegség után elhunyt. Búcsúztatásáról a későbbiekben gondoskodunk. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Dr. Fónyad Péterné Dr. Szalai Margit gyermekorvos életének 80. évében szerető családi körben megtért Teremtőjéhez. Hamvasztás utáni búcsúztatása 2020. november 14-én, szombaton, 11 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Zsidek Károly 72 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. november 13-án, pénteken, 13 órakor lesz a dunaalmási temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Bán Istvánné Simó Erzsébet Mária 83 éves korában elhunyt. Temetése 2020. november 13-án, pénteken, 14 órakor lesz a mocsai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Rég már, hogy elmentél tőlünk, Üres lett a helyed, hiába keresünk. Úgy mentél el, mint a tavasz virága, Sírodba száll veled szívünk boldogsága. Nincs olyan nap, perc és óra, Hogy Rád ne gondoltunk volna. Sokszor nappal is ébren álmodunk, Nevetve jössz felénk és újra találkozunk. Az álom elszáll, hamar felébredünk, De áldott emléked örökre itt marad velünk. Pihenjél csendesen a porló hant alatt, Mi őrizzük szomorúan édes álmodat. Vigaszunk, hogy pihenni mi is idetérünk, És az örök hazában megint együtt leszünk. Mert a halál után jön az örök élet, Ott majd Te vársz ránk, s mi átölelünk Téged!&quot; Fájó szívvel emlékezünk Rigó Andrea (1962-2010) halálának 10. évfordulóján. Örökké szerető családod:  Apu, Anyu, testvéreid: Icuka, Irénke, Sanyika, Anikó, Viktor és fiad, Bence</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Jáger József 68 éves korában elhunyt. Drága halottunk hamvait szűk családi körben helyeztük végső nyugalomra a bokodi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Zseni Károlyné Tóth Irén a baji tsz dolgozója 78 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. november 12-én, csütörtökön, 13 órakor lesz a baji temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Juhász Mártonné Ujszászi Margit 80 éves korában csendesen elhunyt. Temetése 2020. november 11-én, szerdán, 11 órakor lesz Tatán, a Környei úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, a ravatalra koszorút, virágot helyeznek és fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Fenyőházi Gyula 71 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. november 11-én, szerdán, 9 óra 30 perckor lesz Tatabányán, az újtelepi temető új ravatalozójánál. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Ocskay Józsefné Kreschka Erzsébet a Generál Kereskedelmi Vállalat,  valamint a Kereskedelmi és Vendéglátóipari Iskola volt szakoktatója 88 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2020. november 13-án, pénteken, 11 órakor lesz a vértesszőlősi temetőben. Ezúton mondunk köszönetet mindazoknak, akik fájdalmunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Végh László naszályi születésű tatai lakos az Edzőtábor volt dolgozója 76 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2020. november 12-én, csütörtökön, 13 órakor lesz Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik felejthetetlen halottunk búcsúztatásán megjelennek, sírjára koszorút, virágot helyeznek és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik szerették és tisztelték, hogy a drága férj, édesapa, nagyapa, dédapa Somogyi Zoltán a 25-házi kertbarátkör volt elnöke hosszú betegség után, 2020. október 30-án elhunyt. Búcsúztatása 2020. november 11-én, szerdán, 11 órakor lesz a tatabányai újtelepi temető új ravatalozójánál. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy özv. Öller Ernőné Irénke életének 84. évében rövid betegség után, csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. november 9-én, hétfőn, 13 óra 30 perckor lesz Tatabányán, a síkvölgyi temető szóróparcellájánál. Kérjük, a megjelenteket egy szál virággal fejezzék ki részvétüket. Egyben köszönetet mondunk mindazoknak, akik szerettünk búcsúztatásán megjelennek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és tisztelték, hogy  Horváth Géza a Tatabányai Szénbányák volt dolgozója 82 éves korában elhunyt. Hamvait szűk családi körben helyeztük végső nyugalomra.  A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Knezsik Sándor 68 éves korában betegségben elhunyt. Hamvasztás utáni búcsúztatása 2020. november 10-én, kedden, 14 órakor lesz Tatabányán, a Síkvölgyi úti temető szóróparcellájában. Ezúton mondunk köszönetet mindazoknak, akik felejthetetlen halottunkat utolsó útjára elkísérik és mély gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Dr. Balogh Sándorné  78 éves korában elhunyt. Temetése 2020. november 9-én, hétfőn, 13 órakor lesz a baji temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy  Rosta József   elhunyt. Temetése szűk családi körben történt Tatán, az Almási úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Fagyal Imre alezredes 86 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2020. november 6-án, pénteken, 11 órakor lesz katonai tiszteletadással Tatán, az Almási úti temetőben. Egyben köszönetet mondunk mindazoknak, akik a búcsúztatáson megjelennek, ravatalára koszorút, virágot helyeznek és gyászunkban őszinte szívvel osztoznak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4566926" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzknmpqfnyt" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqokggtsquy" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/eletstilus/kiderult-hogy-milyen-zenet-kedvelnek-a-magyar-fiatalok-3499396/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5523588TankcsapdaFotoHegyiJuliaLily.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/htb9Dj0oGaTRZTf9aSQY5E5PVF9WRVJZX1NFQ7BEHC3PQYwHmoMhtxpJox+pzTOfUiZTjoClnT+pMCJ5KilAcoYbj59dxQPQ3ZDgmXC4z5EGIBVlTUOOXiF+eFY=/5523588TankcsapdaFotoHegyiJuliaLily.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/htb9Dj0oGaTRZTf9aSQY5E5PVF9WRVJZX1NFQ7BEHC3PQYwHmoMhtxpJox+pzTOfUiZTjoClnT+pMCJ5KilAcoYbj59dxQPQ3ZDgmXC4z5EGIBVlTUOOXiF+eFY=/5523588TankcsapdaFotoHegyiJuliaLily.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/htb9Dj0oGaTRZTf9aSQY5E5PVF9WRVJZX1NFQ7BEHC3PQYwHmoMhtxpJox+pzTOfUiZTjoClnT+pMCJ5KilAcoYbj59dxQPQ3ZDgmXC4z5EGIBVlTUOOXiF+eFY=/5523588TankcsapdaFotoHegyiJuliaLily.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/htb9Dj0oGaTRZTf9aSQY5E5PVF9WRVJZX1NFQ7BEHC3PQYwHmoMhtxpJox+pzTOfUiZTjoClnT+pMCJ5KilAcoYbj59dxQPQ3ZDgmXC4z5EGIBVlTUOOXiF+eFY=/5523588TankcsapdaFotoHegyiJuliaLily.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/htb9Dj0oGaTRZTf9aSQY5E5PVF9WRVJZX1NFQ7BEHC3PQYwHmoMhtxpJox+pzTOfUiZTjoClnT+pMCJ5KilAcoYbj59dxQPQ3ZDgmXC4z5EGIBVlTUOOXiF+eFY=/5523588TankcsapdaFotoHegyiJuliaLily.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/htb9Dj0oGaTRZTf9aSQY5E5PVF9WRVJZX1NFQ7BEHC3PQYwHmoMhtxpJox+pzTOfUiZTjoClnT+pMCJ5KilAcoYbj59dxQPQ3ZDgmXC4z5EGIBVlTUOOXiF+eFY=/5523588TankcsapdaFotoHegyiJuliaLily.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/htb9Dj0oGaTRZTf9aSQY5E5PVF9WRVJZX1NFQ7BEHC3PQYwHmoMhtxpJox+pzTOfUiZTjoClnT+pMCJ5KilAcoYbj59dxQPQ3ZDgmXC4z5EGIBVlTUOOXiF+eFY=/5523588TankcsapdaFotoHegyiJuliaLily.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">toplista</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/eletstilus/kiderult-hogy-milyen-zenet-kedvelnek-a-magyar-fiatalok-3499396/">Ezekért a magyar zenekarokért vannak oda a fiatalok</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/digitalia/megint-van-potyautas-az-amerikai-urhajo-fedelzeten-3499489/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5524360crew1nasaspacexKAP20201116034-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/8rqShKe3NPEAiSyCPlcUjk5PVF9WRVJZX1NFQ__hMqRq8SstmreKzN5EnvbF3pqUpxODS8yUcX1__votMcNehhQ+VPPFOK__28eSDT4T68MOVviOaCXErb9fvO342Q=/5524360crew1nasaspacexKAP20201116034-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/8rqShKe3NPEAiSyCPlcUjk5PVF9WRVJZX1NFQ__hMqRq8SstmreKzN5EnvbF3pqUpxODS8yUcX1__votMcNehhQ+VPPFOK__28eSDT4T68MOVviOaCXErb9fvO342Q=/5524360crew1nasaspacexKAP20201116034-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/8rqShKe3NPEAiSyCPlcUjk5PVF9WRVJZX1NFQ__hMqRq8SstmreKzN5EnvbF3pqUpxODS8yUcX1__votMcNehhQ+VPPFOK__28eSDT4T68MOVviOaCXErb9fvO342Q=/5524360crew1nasaspacexKAP20201116034-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/8rqShKe3NPEAiSyCPlcUjk5PVF9WRVJZX1NFQ__hMqRq8SstmreKzN5EnvbF3pqUpxODS8yUcX1__votMcNehhQ+VPPFOK__28eSDT4T68MOVviOaCXErb9fvO342Q=/5524360crew1nasaspacexKAP20201116034-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/8rqShKe3NPEAiSyCPlcUjk5PVF9WRVJZX1NFQ__hMqRq8SstmreKzN5EnvbF3pqUpxODS8yUcX1__votMcNehhQ+VPPFOK__28eSDT4T68MOVviOaCXErb9fvO342Q=/5524360crew1nasaspacexKAP20201116034-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/8rqShKe3NPEAiSyCPlcUjk5PVF9WRVJZX1NFQ__hMqRq8SstmreKzN5EnvbF3pqUpxODS8yUcX1__votMcNehhQ+VPPFOK__28eSDT4T68MOVviOaCXErb9fvO342Q=/5524360crew1nasaspacexKAP20201116034-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/8rqShKe3NPEAiSyCPlcUjk5PVF9WRVJZX1NFQ__hMqRq8SstmreKzN5EnvbF3pqUpxODS8yUcX1__votMcNehhQ+VPPFOK__28eSDT4T68MOVviOaCXErb9fvO342Q=/5524360crew1nasaspacexKAP20201116034-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Nézze csak!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">38 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/digitalia/megint-van-potyautas-az-amerikai-urhajo-fedelzeten-3499489/">Megint van potyautas az amerikai űrhajó fedélzetén</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-3499480/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5524398shutterstock1238142034-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/QNjRs5NJD1QBRu+CquVdAE5PVF9WRVJZX1NFQzH7uuBkjuegJLS9TCqrh__vOuX5ipdOqWu83AKIzmvYtbRSPndCYSTCi56MLTxaKrJMm+cdS0IeI__CLaBSo4uto=/5524398shutterstock1238142034-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/QNjRs5NJD1QBRu+CquVdAE5PVF9WRVJZX1NFQzH7uuBkjuegJLS9TCqrh__vOuX5ipdOqWu83AKIzmvYtbRSPndCYSTCi56MLTxaKrJMm+cdS0IeI__CLaBSo4uto=/5524398shutterstock1238142034-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/QNjRs5NJD1QBRu+CquVdAE5PVF9WRVJZX1NFQzH7uuBkjuegJLS9TCqrh__vOuX5ipdOqWu83AKIzmvYtbRSPndCYSTCi56MLTxaKrJMm+cdS0IeI__CLaBSo4uto=/5524398shutterstock1238142034-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/QNjRs5NJD1QBRu+CquVdAE5PVF9WRVJZX1NFQzH7uuBkjuegJLS9TCqrh__vOuX5ipdOqWu83AKIzmvYtbRSPndCYSTCi56MLTxaKrJMm+cdS0IeI__CLaBSo4uto=/5524398shutterstock1238142034-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/QNjRs5NJD1QBRu+CquVdAE5PVF9WRVJZX1NFQzH7uuBkjuegJLS9TCqrh__vOuX5ipdOqWu83AKIzmvYtbRSPndCYSTCi56MLTxaKrJMm+cdS0IeI__CLaBSo4uto=/5524398shutterstock1238142034-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/QNjRs5NJD1QBRu+CquVdAE5PVF9WRVJZX1NFQzH7uuBkjuegJLS9TCqrh__vOuX5ipdOqWu83AKIzmvYtbRSPndCYSTCi56MLTxaKrJMm+cdS0IeI__CLaBSo4uto=/5524398shutterstock1238142034-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/QNjRs5NJD1QBRu+CquVdAE5PVF9WRVJZX1NFQzH7uuBkjuegJLS9TCqrh__vOuX5ipdOqWu83AKIzmvYtbRSPndCYSTCi56MLTxaKrJMm+cdS0IeI__CLaBSo4uto=/5524398shutterstock1238142034-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gyász</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">38 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/elhunyt-a-hair-egyik-sztarja-3499480/">Meghalt a Hair egyik sztárja</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/egyperces/meghalt-a-legendas-szloven-feltalalo-3499027/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5517424shutterstock436443118-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/Qc9RsbwfOFXZbVrHRCjPEk5PVF9WRVJZX1NFQz8CoSsc3t+eh0EpgH2EfnjDOHmgmf1GN1GWPP+OqbrnbuCGC1yJlfpDS9UGwa__iiXiL8JHtPaOS7dCx7f3R2FE=/5517424shutterstock436443118-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/Qc9RsbwfOFXZbVrHRCjPEk5PVF9WRVJZX1NFQz8CoSsc3t+eh0EpgH2EfnjDOHmgmf1GN1GWPP+OqbrnbuCGC1yJlfpDS9UGwa__iiXiL8JHtPaOS7dCx7f3R2FE=/5517424shutterstock436443118-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/Qc9RsbwfOFXZbVrHRCjPEk5PVF9WRVJZX1NFQz8CoSsc3t+eh0EpgH2EfnjDOHmgmf1GN1GWPP+OqbrnbuCGC1yJlfpDS9UGwa__iiXiL8JHtPaOS7dCx7f3R2FE=/5517424shutterstock436443118-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/Qc9RsbwfOFXZbVrHRCjPEk5PVF9WRVJZX1NFQz8CoSsc3t+eh0EpgH2EfnjDOHmgmf1GN1GWPP+OqbrnbuCGC1yJlfpDS9UGwa__iiXiL8JHtPaOS7dCx7f3R2FE=/5517424shutterstock436443118-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/Qc9RsbwfOFXZbVrHRCjPEk5PVF9WRVJZX1NFQz8CoSsc3t+eh0EpgH2EfnjDOHmgmf1GN1GWPP+OqbrnbuCGC1yJlfpDS9UGwa__iiXiL8JHtPaOS7dCx7f3R2FE=/5517424shutterstock436443118-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/Qc9RsbwfOFXZbVrHRCjPEk5PVF9WRVJZX1NFQz8CoSsc3t+eh0EpgH2EfnjDOHmgmf1GN1GWPP+OqbrnbuCGC1yJlfpDS9UGwa__iiXiL8JHtPaOS7dCx7f3R2FE=/5517424shutterstock436443118-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/Qc9RsbwfOFXZbVrHRCjPEk5PVF9WRVJZX1NFQz8CoSsc3t+eh0EpgH2EfnjDOHmgmf1GN1GWPP+OqbrnbuCGC1yJlfpDS9UGwa__iiXiL8JHtPaOS7dCx7f3R2FE=/5517424shutterstock436443118-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">101 éves volt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/egyperces/meghalt-a-legendas-szloven-feltalalo-3499027/">Meghalt a legendás szlovén feltaláló</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/e-sport/e-sport-orszagos-hirek/a-masodik-fordulok-utan-megvannak-ez-elso-bucsuzok-3499240/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5521307mcsfifamasodikforduloosszefoglalo.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/FJJClCxkmMPDV2pd8VxN__E5PVF9WRVJZX1NFQwmtRw6sWMjatLKQ+jWerBpHlyK8YeDKJ04+mEhGXc5yVfCWhrfqsMIWbKTIbHBAo6ABfESMMeYW8r72G40CBb8=/5521307mcsfifamasodikforduloosszefoglalo.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/FJJClCxkmMPDV2pd8VxN__E5PVF9WRVJZX1NFQwmtRw6sWMjatLKQ+jWerBpHlyK8YeDKJ04+mEhGXc5yVfCWhrfqsMIWbKTIbHBAo6ABfESMMeYW8r72G40CBb8=/5521307mcsfifamasodikforduloosszefoglalo.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/FJJClCxkmMPDV2pd8VxN__E5PVF9WRVJZX1NFQwmtRw6sWMjatLKQ+jWerBpHlyK8YeDKJ04+mEhGXc5yVfCWhrfqsMIWbKTIbHBAo6ABfESMMeYW8r72G40CBb8=/5521307mcsfifamasodikforduloosszefoglalo.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/FJJClCxkmMPDV2pd8VxN__E5PVF9WRVJZX1NFQwmtRw6sWMjatLKQ+jWerBpHlyK8YeDKJ04+mEhGXc5yVfCWhrfqsMIWbKTIbHBAo6ABfESMMeYW8r72G40CBb8=/5521307mcsfifamasodikforduloosszefoglalo.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/FJJClCxkmMPDV2pd8VxN__E5PVF9WRVJZX1NFQwmtRw6sWMjatLKQ+jWerBpHlyK8YeDKJ04+mEhGXc5yVfCWhrfqsMIWbKTIbHBAo6ABfESMMeYW8r72G40CBb8=/5521307mcsfifamasodikforduloosszefoglalo.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/FJJClCxkmMPDV2pd8VxN__E5PVF9WRVJZX1NFQwmtRw6sWMjatLKQ+jWerBpHlyK8YeDKJ04+mEhGXc5yVfCWhrfqsMIWbKTIbHBAo6ABfESMMeYW8r72G40CBb8=/5521307mcsfifamasodikforduloosszefoglalo.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/FJJClCxkmMPDV2pd8VxN__E5PVF9WRVJZX1NFQwmtRw6sWMjatLKQ+jWerBpHlyK8YeDKJ04+mEhGXc5yVfCWhrfqsMIWbKTIbHBAo6ABfESMMeYW8r72G40CBb8=/5521307mcsfifamasodikforduloosszefoglalo.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">MCS FIFA 21</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/e-sport/e-sport-orszagos-hirek/a-masodik-fordulok-utan-megvannak-ez-elso-bucsuzok-3499240/">A második fordulók után megvannak ez első búcsúzók</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kemma.hu/orszag-vilag/tobb-mint-500-kozepiskola-keri-a-kozponti-irasbeliken-valo-reszvetelt-3499222/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/5522524DATI20200618001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/80x80/ClSD6OuEMpbmrATrKFpJNU5PVF9WRVJZX1NFQ2i5v2dJZ8jssn8IHOWM1bill6Oi3+jh8etHz4fvcpdMqGTgOYnyVP7__emtLXw3qnrNnFIGCk2o1iPH8b4mAL0w=/5522524DATI20200618001-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/210x210/ClSD6OuEMpbmrATrKFpJNU5PVF9WRVJZX1NFQ2i5v2dJZ8jssn8IHOWM1bill6Oi3+jh8etHz4fvcpdMqGTgOYnyVP7__emtLXw3qnrNnFIGCk2o1iPH8b4mAL0w=/5522524DATI20200618001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/314x314/ClSD6OuEMpbmrATrKFpJNU5PVF9WRVJZX1NFQ2i5v2dJZ8jssn8IHOWM1bill6Oi3+jh8etHz4fvcpdMqGTgOYnyVP7__emtLXw3qnrNnFIGCk2o1iPH8b4mAL0w=/5522524DATI20200618001-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/556x556/ClSD6OuEMpbmrATrKFpJNU5PVF9WRVJZX1NFQ2i5v2dJZ8jssn8IHOWM1bill6Oi3+jh8etHz4fvcpdMqGTgOYnyVP7__emtLXw3qnrNnFIGCk2o1iPH8b4mAL0w=/5522524DATI20200618001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/752x752/ClSD6OuEMpbmrATrKFpJNU5PVF9WRVJZX1NFQ2i5v2dJZ8jssn8IHOWM1bill6Oi3+jh8etHz4fvcpdMqGTgOYnyVP7__emtLXw3qnrNnFIGCk2o1iPH8b4mAL0w=/5522524DATI20200618001-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1004x1004/ClSD6OuEMpbmrATrKFpJNU5PVF9WRVJZX1NFQ2i5v2dJZ8jssn8IHOWM1bill6Oi3+jh8etHz4fvcpdMqGTgOYnyVP7__emtLXw3qnrNnFIGCk2o1iPH8b4mAL0w=/5522524DATI20200618001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/11/+otf/1354x1354/ClSD6OuEMpbmrATrKFpJNU5PVF9WRVJZX1NFQ2i5v2dJZ8jssn8IHOWM1bill6Oi3+jh8etHz4fvcpdMqGTgOYnyVP7__emtLXw3qnrNnFIGCk2o1iPH8b4mAL0w=/5522524DATI20200618001-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">továbbtanulás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kemma.hu/orszag-vilag/tobb-mint-500-kozepiskola-keri-a-kozponti-irasbeliken-valo-reszvetelt-3499222/">Több mint 500 középiskola kéri a központi írásbeliken való részvételt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567013" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kemma.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/kemma_footer_blue.svg" alt="">
                        </a>
                        <a href="https://www.kemma.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-892729/">
    <img src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/kemmaponthu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/kemmaszerk/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kemma.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-737971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737971"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-737973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737973"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-737975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737975"><a href="/sport/">Sport</a></li>
	<li id="menu-item-737977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737977"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-737979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737979"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-737981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737981"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-737983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737983"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-737985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737985"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-737987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737987"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-737989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737989"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-737991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737991"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-739553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739553"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-739555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-739555"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-3009580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3009580"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-737993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-737993"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-737995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737995"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-737997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737997"><a href="/cimke/dorog-fc/">Dorog FC</a></li>
	<li id="menu-item-737999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-737999"><a href="/cimke/grundfos-tatabanya-kc">Grundfos KC</a></li>
	<li id="menu-item-738001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738001"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-738003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738003"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-738005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738005"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-738007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738007"><a href="/cimke/vizilabda/">Vízilabda</a></li>
</ul>
</li>
<li id="menu-item-738039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-738039"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-738041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738041"><a href="/regio/dorog/">Dorog</a></li>
	<li id="menu-item-738043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738043"><a href="/regio/esztergom/">Esztergom</a></li>
	<li id="menu-item-738045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738045"><a href="/regio/kisber/">Kisbér</a></li>
	<li id="menu-item-738047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738047"><a href="/regio/komarom/">Komárom</a></li>
	<li id="menu-item-738049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738049"><a href="/regio/oroszlany/">Oroszlány</a></li>
	<li id="menu-item-738051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738051"><a href="/regio/tata/">Tata</a></li>
	<li id="menu-item-738053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738053"><a href="/regio/tatabanya/">Tatabánya</a></li>
</ul>
</li>
<li id="menu-item-1124752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1124752"><a href="https://www.kemma.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1124754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124754"><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1124756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124756"><a href="/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1124758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124758"><a href="/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1124760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124760"><a href="/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1124762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124762"><a href="/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
	<li id="menu-item-1124766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1124766"><a href="/aprohirdetes/?kategoria=Mezőgazdaság">Mezőgazdaság</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730234"><a href="https://www.kemma.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730235"><a href="http://mediaworks.hu/product/kemmahu">Médiaajánlat</a></li>
<li id="menu-item-736237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-736237"><a href="/cdn-cgi/l/email-protection#fb909e96969abb909e96969ad5938e">Levél nekünk</a></li>
<li id="menu-item-1092771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092771"><a href="https://www.kemma.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1144851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144851"><a href="https://www.kemma.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1801269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801269"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1801272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801272"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2110461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2110461"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KEMMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kemma.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-736" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#b3d7dad4dac7d2dfdac0dfd2c3f3ded6d7dad2c4dcc1d8c09ddbc6"><span class="__cf_email__" data-cfemail="1e7a7779776a7f72776d727f6e5e737b7a777f69716c756d30766b">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / kemma.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5Kf1iTj7_kpzRzZhmdf7d8.Bjwk..IJbHbY3NDfEP.f7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kemma.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565569'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kemma.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kemma.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"894885087a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6ab6cd01ff","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3499480","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755421'></script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755421'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kemma.hu\/bulvar-celeb\/nemzetkozi-bulvar-celeb\/elhunyt-a-hair-egyik-sztarja-3499480\/","ajax_url":"https:\/\/www.kemma.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3499480","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kemma.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755421'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/kemmacookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>